《圣经》诗歌

选自中文和合本圣经

约伯记 Job
诗篇 Psalms
箴言 Proverbs
传道书 Ecclesiastes
雅歌 Song of Songs


传 道 书 Ecclesiastes

章 1 2 3 4 5 6 7 8 9 10 11 12

1:1 | 在 耶 路 撒 冷 作 王 ， 大 卫 的 儿 子 ， 传 道 者 的 言 语 。
1:2 | 传 道 者 说 ， 虚 空 的 虚 空 ， 虚 空 的 虚 空 。 凡 事 都 是 虚 空 。
1:3 | 人 一 切 的 劳 碌 ， 就 是 他 在 日 光 之 下 的 劳 碌 ， 有 什 么 益 处 呢 。
1:4 | 一 代 过 去 ， 一 代 又 来 。 地 却 永 远 长 存 。
1:5 | 日 头 出 来 ， 日 头 落 下 ， 急 归 所 出 之 地 。
1:6 | 风 往 南 刮 ， 又 向 北 转 ， 不 住 的 旋 转 ， 而 且 返 回 转 行 原 道 。
1:7 | 江 河 都 往 海 里 流 ， 海 却 不 满 。 江 河 从 何 处 流 ， 仍 归 何 处 。
1:8 | 万 事 令 人 厌 烦 。 （ 或 作 万 物 满 有 困 乏 ） 人 不 能 说 尽 。 眼 看 ， 看 不 饱 ， 耳 听 ， 听 不 足 。
1:9 | 已 有 的 事 ， 后 必 再 有 。 已 行 的 事 ， 后 必 再 行 。 日 光 之 下 并 无 新 事 。
1:10 | 岂 有 一 件 事 人 能 指 着 说 ， 这 是 新 的 。 那 知 ， 在 我 们 以 前 的 世 代 ， 早 已 有 了 。
1:11 | 已 过 的 世 代 ， 无 人 记 念 ， 将 来 的 世 代 ， 后 来 的 人 也 不 记 念 。
1:12 | 我 传 道 者 在 耶 路 撒 冷 作 过 以 色 列 的 王 。
1:13 | 我 专 心 用 智 慧 寻 求 查 究 天 下 所 作 的 一 切 事 ， 乃 知 神 叫 世 人 所 经 练 的 ， 是 极 重 的 劳 苦 。
1:14 | 我 见 日 光 之 下 所 作 的 一 切 事 ， 都 是 虚 空 ， 都 是 捕 风 。
1:15 | 弯 曲 的 不 能 变 直 ， 缺 少 的 不 能 足 数 。
1:16 | 我 心 里 议 论 ， 说 ， 我 得 了 大 智 慧 ， 胜 过 我 以 前 在 耶 路 撒 冷 的 众 人 。 而 且 我 心 中 多 经 历 智 慧 ， 和 知 识 的 事 。
1:17 | 我 又 专 心 察 明 智 慧 ， 狂 妄 ， 和 愚 昧 。 乃 知 道 也 是 捕 风 。
1:18 | 因 为 多 有 智 慧 ， 就 多 有 愁 烦 。 加 增 知 识 的 ， 就 加 增 忧 伤 。


传 道 书 Ecclesiastes

章 1 2 3 4 5 6 7 8 9 10 11 12

10:1 | 死 苍 蝇 ， 使 作 香 的 膏 油 发 出 臭 气 。 这 样 ， 一 点 愚 昧 ， 也 能 败 坏 智 慧 和 尊 荣 。
10:2 | 智 慧 人 的 心 居 右 。 愚 昧 人 的 心 居 左 。
10:3 | 并 且 愚 昧 人 行 路 ， 显 出 无 知 。 对 众 人 说 ， 他 是 愚 昧 人 。
10:4 | 掌 权 者 的 心 ， 若 向 你 发 怒 ， 不 要 离 开 你 的 本 位 ， 因 为 柔 和 能 免 大 过 。
10:5 | 我 见 日 光 之 下 ， 有 一 件 祸 患 ， 似 乎 出 于 掌 权 的 错 误 ，
10:6 | 就 是 愚 昧 人 立 在 高 位 。 富 足 人 坐 在 低 位 。
10:7 | 我 见 过 仆 人 骑 马 ， 王 子 像 仆 人 在 地 上 步 行 。
10:8 | 挖 陷 坑 的 ， 自 己 必 掉 在 其 中 。 拆 墙 垣 的 ， 必 被 蛇 所 咬 。
10:9 | 凿 开 （ 或 作 挪 移 ） 石 头 的 ， 必 受 损 伤 。 擘 开 木 头 的 ， 必 遭 危 险 。
10:10 | 铁 器 钝 了 ， 若 不 将 刃 磨 快 ， 就 必 多 费 气 力 。 但 得 智 慧 指 教 ， 便 有 益 处 。
10:11 | 未 行 法 术 以 先 ， 蛇 若 咬 人 ， 后 行 法 术 也 是 无 益 。
10:12 | 智 慧 人 的 口 ， 说 出 恩 言 。 愚 昧 人 的 嘴 ， 吞 灭 自 己 。
10:13 | 他 口 中 的 言 语 ， 起 头 是 愚 昧 。 他 话 的 末 尾 ， 是 奸 恶 的 狂 妄 。
10:14 | 愚 昧 人 多 有 言 语 ， 人 却 不 知 将 来 有 什 么 事 。 他 身 后 的 事 ， 谁 能 告 诉 他 呢 。
10:15 | 凡 愚 昧 人 ， 他 的 劳 碌 使 自 己 困 乏 。 因 为 连 进 城 的 路 他 也 不 知 道 。
10:16 | 邦 国 阿 ， 你 的 王 若 是 孩 童 ， 你 的 群 臣 早 晨 宴 乐 ， 你 就 有 祸 了 。
10:17 | 邦 国 阿 ， 你 的 王 若 是 贵 胄 之 子 ， 你 的 群 臣 按 时 吃 喝 ， 为 要 捕 力 ， 不 为 酒 醉 ， 你 就 有 福 了 。
10:18 | 因 人 懒 惰 ， 房 顶 塌 下 。 因 人 手 懒 ， 房 屋 滴 漏 。
10:19 | 设 摆 筵 席 ， 是 为 喜 笑 。 酒 能 使 人 快 活 ， 钱 能 叫 万 事 应 心 。
10:20 | 你 不 可 咒 诅 君 王 ， 也 不 可 心 怀 此 念 。 在 你 卧 房 也 不 可 咒 诅 富 户 。 因 为 空 中 的 鸟 ， 必 传 扬 这 声 音 。 有 翅 膀 的 ， 也 必 述 说 这 事 。
 Previous Chapter


传 道 书 Ecclesiastes

章 1 2 3 4 5 6 7 8 9 10 11 12

11:1 | 当 将 你 的 粮 食 撒 在 水 面 ， 因 为 日 久 必 能 得 着 。
11:2 | 你 要 分 给 七 人 ， 或 分 给 八 人 ， 因 为 你 不 知 道 将 来 有 什 么 灾 祸 临 到 地 上 。
11:3 | 云 若 满 了 雨 ， 就 必 倾 倒 在 地 上 。 树 若 向 南 倒 ， 或 向 北 倒 ， 树 倒 在 何 处 ， 就 存 在 何 处 。
11:4 | 看 风 的 必 不 撒 种 。 望 云 的 必 不 收 割 。
11:5 | 风 从 何 道 来 ， 骨 头 在 怀 孕 妇 人 的 胎 中 如 何 长 成 ， 你 尚 且 不 得 知 道 ， 这 样 ， 行 万 事 之 神 的 作 为 ， 你 更 不 得 知 道 。
11:6 | 早 晨 要 撒 你 的 种 ， 晚 上 也 不 歇 你 的 手 ， 因 为 你 不 知 那 一 样 发 旺 ， 或 是 早 撒 的 ， 或 是 晚 撒 的 ， 或 是 两 样 都 好 。
11:7 | 光 本 是 佳 美 的 ， 眼 见 日 光 也 是 可 悦 的 。
11:8 | 人 活 多 年 ， 就 当 快 乐 多 年 。 然 而 也 当 想 到 黑 暗 的 日 子 ， 因 为 这 日 子 必 多 ， 所 要 来 的 都 是 虚 空 。
11:9 | 少 年 人 哪 ， 你 在 幼 年 时 当 快 乐 。 在 幼 年 的 日 子 ， 使 你 的 心 欢 畅 ， 行 你 心 所 愿 行 的 ， 看 你 眼 所 爱 看 的 ， 却 要 知 道 ， 为 这 一 切 的 事 ， 神 必 审 问 你 。
11:10 | 所 以 你 当 从 心 中 除 掉 愁 烦 。 从 肉 体 克 去 邪 恶 。 因 为 一 生 的 开 端 ， 和 幼 年 之 时 ， 都 是 虚 空 的 。


传 道 书 Ecclesiastes

章 1 2 3 4 5 6 7 8 9 10 11 12

12:1 | 你 趁 着 年 幼 ， 衰 败 的 日 子 尚 未 来 到 ， 就 是 你 所 说 ， 我 毫 无 喜 乐 的 那 些 年 日 未 曾 临 近 之 先 ， 当 记 念 造 你 的 主 。
12:2 | 不 要 等 到 日 头 ， 光 明 ， 月 亮 ， 星 宿 ， 变 为 黑 暗 ， 雨 后 云 彩 反 回 ，
12:3 | 看 守 房 屋 的 发 颤 ， 有 力 的 屈 身 ， 推 磨 的 稀 少 就 止 息 ， 从 窗 户 往 外 看 的 都 昏 暗 ，
12:4 | 街 门 关 闭 ， 推 磨 的 响 声 微 小 ， 雀 鸟 一 叫 ， 人 就 起 来 ， 唱 歌 的 女 子 ， 也 都 衰 微 ，
12:5 | 人 怕 高 处 ， 路 上 有 惊 慌 ， 杏 树 开 花 ， 蚱 蜢 成 为 重 担 ， 人 所 愿 的 也 都 废 掉 ， 因 为 人 归 他 永 远 的 家 ， 吊 丧 的 在 街 上 往 来 ，
12:6 | 银 链 折 断 ， 金 罐 破 裂 ， 瓶 子 在 泉 旁 损 坏 ， 水 轮 在 井 口 破 烂 ，
12:7 | 尘 土 仍 归 于 地 ， 灵 仍 归 于 赐 灵 的 神 。
12:8 | 传 道 者 说 ， 虚 空 的 虚 空 ， 凡 事 都 是 虚 空 。
12:9 | 在 者 ， 传 道 者 因 为 有 智 慧 ， 仍 将 知 识 教 训 众 人 。 又 默 想 ， 又 考 查 ， 又 陈 说 许 多 箴 言 。
12:10 | 传 道 者 专 心 寻 求 可 喜 悦 的 言 语 ， 是 凭 正 直 写 的 诚 实 话 。
12:11 | 智 慧 人 的 言 语 ， 好 像 刺 棍 。 会 中 之 师 的 言 语 ， 又 像 钉 稳 的 钉 子 。 都 是 一 个 牧 者 所 赐 的 。
12:12 | 我 儿 ， 还 有 一 层 ， 你 当 受 劝 戒 。 着 书 多 ， 没 有 穷 尽 。 读 书 多 ， 身 体 疲 倦 。
12:13 | 这 些 事 都 已 听 见 了 。 总 意 就 是 敬 畏 神 ， 谨 守 他 的 诫 命 ， 这 是 人 所 当 尽 的 本 分 。 （ 或 作 这 是 众 人 的 本 分 ）
12:14 | 因 为 人 所 作 的 事 ， 连 一 切 隐 藏 的 事 ， 无 论 是 善 是 恶 ， 神 都 必 审 问 。


传 道 书 Ecclesiastes

章 1 2 3 4 5 6 7 8 9 10 11 12

2:1 | 我 心 里 说 ， 来 吧 ， 我 以 喜 乐 试 试 你 ， 你 好 享 福 。 谁 知 道 ， 这 也 是 虚 空 。
2:2 | 我 指 嬉 笑 说 ， 这 是 狂 妄 。 论 喜 乐 说 ， 有 何 功 效 呢 。
2:3 | 我 心 里 察 究 ， 如 何 用 酒 使 我 肉 体 舒 畅 ， 我 心 却 仍 以 智 慧 引 导 我 。 又 如 何 持 住 愚 昧 ， 等 我 看 明 世 人 ， 在 天 下 一 生 当 行 何 事 为 美 。
2:4 | 我 为 自 己 动 大 工 程 ， 建 造 房 屋 ， 栽 种 葡 萄 园 ，
2:5 | 修 造 园 囿 ， 在 其 中 栽 种 各 样 果 木 树 ，
2:6 | 挖 造 水 池 ， 用 以 浇 灌 嫩 小 的 树 木 。
2:7 | 我 买 了 仆 婢 ， 也 有 生 在 家 中 的 仆 婢 。 又 有 许 多 牛 群 羊 群 ， 胜 过 以 前 在 耶 路 撒 冷 众 人 所 有 的 。
2:8 | 我 又 为 自 己 积 蓄 金 银 ， 和 君 王 的 财 宝 ， 并 各 省 的 财 宝 。 又 得 唱 歌 的 男 女 ， 和 世 人 所 喜 爱 的 物 ， 并 许 多 的 妃 嫔 。
2:9 | 这 样 ， 我 就 日 见 昌 盛 ， 胜 过 以 前 在 耶 路 撒 冷 的 众 人 。 我 的 智 慧 仍 然 存 留 。
2:10 | 凡 我 眼 所 求 的 ， 我 没 有 留 下 不 给 他 的 。 我 心 所 乐 的 ， 我 没 有 禁 止 不 享 受 的 。 因 我 的 心 为 我 一 切 所 劳 碌 的 快 乐 。 这 就 是 我 从 劳 碌 中 所 得 的 分 。
2:11 | 后 来 我 察 看 我 手 所 经 营 的 一 切 事 ， 和 我 劳 碌 所 成 的 功 。 谁 知 都 是 虚 空 ， 都 是 捕 风 ， 在 日 光 之 下 毫 无 益 处 。
2:12 | 我 转 念 观 看 智 慧 ， 狂 妄 ， 和 愚 昧 。 在 王 以 后 而 来 的 人 ， 还 能 作 什 么 呢 。 也 不 过 行 早 先 所 行 的 就 是 了 。
2:13 | 我 便 看 出 智 慧 胜 过 愚 昧 ， 如 同 光 明 胜 过 黑 暗 。
2:14 | 智 慧 人 的 眼 目 光 明 ， （ 光 明 原 文 作 在 他 头 上 ） 愚 昧 人 在 黑 暗 里 行 。 我 却 看 明 有 一 件 事 ， 这 两 等 人 都 必 遇 见 。
2:15 | 我 就 心 里 说 ， 愚 昧 人 所 遇 见 的 ， 我 也 必 遇 见 。 我 为 何 更 有 智 慧 呢 。 我 心 里 说 ， 这 也 是 虚 空 。
2:16 | 智 慧 人 ， 和 愚 昧 人 一 样 ， 永 远 无 人 记 念 。 因 为 日 后 都 被 忘 记 。 可 叹 智 慧 人 死 亡 ， 与 愚 昧 人 无 异 。
2:17 | 我 所 以 恨 恶 生 命 ， 因 为 在 日 光 之 下 所 行 的 事 我 都 以 为 烦 恼 。 都 是 虚 空 ， 都 是 捕 风 。
2:18 | 我 恨 恶 一 切 的 劳 碌 ， 就 是 我 在 日 光 之 下 的 劳 碌 。 因 为 我 得 来 的 必 留 给 我 以 后 的 人 。
2:19 | 那 人 是 智 慧 ， 是 愚 昧 ， 谁 能 知 道 。 他 竟 要 管 理 我 劳 碌 所 得 的 ， 就 是 我 在 日 光 之 下 用 智 慧 所 得 的 。 这 也 是 虚 空 。
2:20 | 故 此 ， 我 转 想 我 在 日 光 之 下 所 劳 碌 的 一 切 工 作 ， 心 便 绝 望 。
2:21 | 因 为 有 人 用 智 慧 知 识 灵 巧 所 劳 碌 得 来 的 ， 却 要 留 给 未 曾 劳 碌 的 人 为 分 。 这 也 是 虚 空 ， 也 是 大 患 。
2:22 | 人 在 日 光 之 下 劳 碌 累 心 ， 在 他 一 切 的 劳 碌 人 得 着 什 么 呢 。
2:23 | 因 为 他 日 日 忧 虑 ， 他 的 劳 苦 成 为 愁 烦 。 连 夜 间 心 也 不 安 。 这 也 是 虚 空 。
2:24 | 人 莫 强 如 吃 喝 ， 且 在 劳 碌 中 享 福 。 我 看 这 也 是 出 于 神 的 手 。
2:25 | 论 到 吃 用 ， 享 福 ， 谁 能 胜 过 我 呢 。
2:26 | 神 喜 悦 谁 ， 就 给 谁 智 慧 ， 知 识 ， 和 喜 乐 。 惟 有 罪 人 ， 神 使 他 劳 苦 ， 叫 他 将 所 收 聚 的 ， 所 堆 积 的 ， 归 给 神 所 喜 悦 的 人 。 这 也 是 虚 空 ， 也 是 捕 风 。


传 道 书 Ecclesiastes

章 1 2 3 4 5 6 7 8 9 10 11 12

3:1 | 凡 事 都 有 定 期 ， 天 下 万 务 都 有 定 时 。
3:2 | 生 有 时 ， 死 有 时 。 栽 种 有 时 ， 拔 出 所 栽 种 的 ， 也 有 时 。
3:3 | 杀 戮 有 时 ， 医 治 有 时 。 拆 毁 有 时 ， 建 造 有 时 。
3:4 | 哭 有 时 ， 笑 有 时 。 哀 恸 有 时 ， 跳 舞 有 时 。
3:5 | 抛 掷 石 头 有 时 ， 堆 聚 石 头 有 时 。 怀 抱 有 时 ， 不 怀 抱 有 时 。
3:6 | 寻 梢 有 时 ， 失 落 有 时 。 保 守 有 时 ， 舍 弃 有 时 。
3:7 | 撕 裂 有 时 ， 缝 补 有 时 。 静 默 有 时 ， 言 语 有 时 。
3:8 | 喜 爱 有 时 ， 恨 恶 有 时 。 争 战 有 时 ， 和 好 有 时 。
3:9 | 这 样 看 来 ， 作 事 的 人 在 他 的 劳 碌 上 有 什 么 益 处 呢 。
3:10 | 我 见 神 叫 世 人 劳 苦 ， 使 他 们 在 其 中 受 经 练 。
3:11 | 神 造 万 物 ， 各 按 其 时 成 为 美 好 。 又 将 永 生 安 置 在 世 人 心 里 。 （ 永 生 原 文 作 永 远 ） 然 而 神 从 始 至 终 的 作 为 ， 人 不 能 叁 透 。
3:12 | 我 知 道 世 人 ， 莫 强 如 终 身 喜 乐 行 善 。
3:13 | 并 且 人 人 吃 喝 ， 在 他 一 切 劳 碌 中 享 福 。 这 也 是 神 的 恩 赐 。
3:14 | 我 知 道 神 一 切 所 作 的 ， 都 必 永 存 ， 无 所 增 添 ， 无 所 减 少 。 神 这 样 行 ， 是 要 人 在 他 面 前 存 敬 畏 的 心 。
3:15 | 现 今 的 事 早 先 就 有 了 。 经 来 的 事 早 已 也 有 了 。 并 且 神 使 已 过 的 事 重 新 再 来 。 （ 或 作 并 且 神 再 寻 回 已 过 的 事 ）
3:16 | 我 又 见 日 光 之 下 ， 在 审 判 之 处 有 奸 恶 。 在 公 义 之 处 也 有 奸 恶 。
3:17 | 我 心 里 说 ， 神 必 审 判 义 人 和 恶 人 。 因 为 在 那 里 ， 各 样 事 务 ， 一 切 工 作 ， 都 有 定 时 。
3:18 | 我 心 里 说 ， 这 乃 为 世 人 的 缘 故 ， 是 神 要 试 验 他 们 ， 使 他 们 觉 得 自 己 不 过 像 兽 一 样 。
3:19 | 因 为 世 人 遭 遇 的 ， 兽 也 遭 遇 。 所 遭 遇 的 都 是 一 样 。 这 个 怎 样 死 ， 那 个 也 怎 样 死 。 气 息 都 是 一 样 。 人 不 能 强 于 兽 。 都 是 虚 空 。
3:20 | 都 归 一 处 。 都 是 出 于 尘 土 ， 也 都 归 于 尘 土 。
3:21 | 谁 知 道 人 的 灵 是 往 上 升 ， 兽 的 魂 是 下 入 地 呢 。
3:22 | 故 此 ， 我 见 人 ， 莫 强 如 他 经 营 的 事 上 喜 乐 。 因 为 这 是 他 的 分 。 他 身 后 的 事 ， 谁 能 使 他 回 来 得 见 呢 。


传 道 书 Ecclesiastes

章 1 2 3 4 5 6 7 8 9 10 11 12

4:1 | 我 又 转 念 ， 见 日 光 之 下 所 行 的 一 切 欺 压 。 看 哪 ， 受 欺 压 的 流 泪 ， 且 无 人 安 慰 。 欺 压 他 们 的 有 势 力 ， 也 无 人 安 慰 他 们 。
4:2 | 因 此 ， 我 赞 叹 那 早 已 死 的 死 人 ， 胜 过 那 还 活 着 的 活 人 。
4:3 | 并 且 我 以 为 那 未 曾 生 的 ， 就 是 未 见 过 日 光 之 下 恶 事 的 ， 比 这 两 等 人 更 强 。
4:4 | 我 又 见 人 为 一 切 的 劳 碌 ， 和 各 样 灵 巧 的 工 作 ， 就 被 邻 舍 嫉 妒 。 这 也 是 虚 空 ， 也 是 捕 风 。
4:5 | 愚 昧 人 抱 着 手 ， 吃 自 己 的 肉 。
4:6 | 满 了 一 把 ， 得 享 安 静 ， 强 如 满 了 两 把 ， 劳 碌 捕 风 。
4:7 | 我 又 转 念 ， 见 日 光 之 下 有 一 件 虚 空 的 事 。
4:8 | 有 人 孤 单 无 二 ， 无 子 ， 无 兄 ， 竟 劳 碌 不 息 ， 眼 目 也 不 以 钱 财 为 足 。 （ 他 说 ） 我 劳 劳 碌 碌 ， 刻 苦 自 己 ， 不 享 福 乐 ， 到 底 是 为 谁 呢 。 这 也 是 虚 空 ， 是 极 重 的 劳 苦 。
4:9 | 两 个 人 总 比 一 个 人 好 ， 因 为 二 人 劳 碌 同 得 美 好 的 果 效 。
4:10 | 若 是 跌 倒 ， 这 人 可 以 扶 起 他 的 同 伴 。 若 是 孤 身 跌 倒 ， 没 有 别 人 扶 起 他 来 。 这 人 就 有 祸 了 。
4:11 | 再 者 ， 二 人 同 睡 ， 就 都 暖 和 。 一 人 独 睡 ， 怎 能 暖 和 呢 。
4:12 | 有 人 功 胜 孤 身 一 人 ， 若 有 二 人 便 能 敌 挡 他 。 三 股 合 成 的 绳 子 ， 不 容 易 折 断 。
4:13 | 贫 穷 而 有 智 慧 的 少 年 人 ， 胜 过 年 老 不 肯 纳 谏 的 愚 昧 王 。
4:14 | 这 人 是 从 监 牢 中 出 来 作 王 。 在 他 国 中 ， 生 来 原 是 贫 穷 的 。
4:15 | 我 见 日 光 之 下 一 切 行 动 的 活 人 ， 都 随 从 那 第 二 位 ， 就 是 起 来 替 老 王 的 少 年 人 。
4:16 | 他 所 治 理 的 众 人 ， 就 是 他 的 百 姓 ， 多 得 无 数 。 在 他 后 来 的 人 ， 尚 且 不 喜 悦 他 。 这 是 虚 空 ， 也 是 捕 风 。


传 道 书 Ecclesiastes

章 1 2 3 4 5 6 7 8 9 10 11 12

5:1 | 你 到 神 的 殿 ， 要 谨 慎 脚 步 。 因 为 近 前 听 ， 胜 过 愚 昧 人 献 祭 ， （ 或 作 胜 过 献 愚 昧 人 的 祭 ） 他 们 本 不 知 道 所 作 的 是 恶 。
5:2 | 你 在 神 面 前 不 可 冒 失 开 口 ， 也 不 可 心 急 发 言 。 因 为 神 在 天 上 ， 你 在 地 下 ， 所 以 你 的 言 语 要 寡 少 。
5:3 | 事 务 多 ， 就 令 人 作 梦 ， 言 语 多 ， 就 显 出 愚 昧 。
5:4 | 你 向 神 许 愿 ， 偿 还 不 可 迟 延 。 因 他 不 喜 悦 愚 昧 人 。 所 以 你 许 的 愿 应 当 偿 还 。
5:5 | 你 许 愿 不 还 ， 不 如 不 许 。
5:6 | 不 可 任 你 的 口 使 肉 体 犯 罪 。 也 不 可 在 祭 司 （ 原 文 作 使 者 ） 面 前 说 是 错 许 了 。 为 何 使 神 因 你 的 声 音 发 怒 ， 败 坏 你 手 所 作 的 呢 。
5:7 | 多 梦 和 多 言 ， 其 中 多 有 虚 幻 。 你 只 要 敬 畏 神 。
5:8 | 你 若 在 一 省 之 中 见 穷 人 受 人 欺 压 ， 并 夺 去 公 义 公 平 的 事 ， 不 要 因 此 诧 异 。 因 有 一 位 高 过 居 高 位 的 鉴 察 。 在 他 们 以 上 还 有 更 高 的 。
5:9 | 况 且 地 的 益 处 归 众 人 。 就 是 君 王 也 受 田 地 的 供 应 。
5:10 | 贪 爱 银 子 的 ， 不 因 得 银 子 知 足 。 贪 爱 丰 富 的 ， 也 不 因 得 利 益 知 足 。 这 也 是 虚 空 。
5:11 | 货 物 增 添 ， 吃 的 人 也 增 添 。 物 主 得 什 么 呢 ， 不 过 眼 看 而 已 。
5:12 | 劳 碌 的 人 ， 不 拘 吃 多 吃 少 ， 睡 得 香 甜 。 富 足 的 丰 满 ， 却 不 容 他 睡 觉 。
5:13 | 我 见 日 光 之 下 ， 有 一 宗 大 祸 患 ， 就 是 财 主 积 存 赀 财 ， 反 害 自 己 。
5:14 | 因 遭 遇 祸 患 ， 这 些 赀 财 就 消 灭 。 那 人 若 生 了 儿 子 ， 手 里 也 一 无 所 有 。
5:15 | 他 怎 样 从 母 胎 赤 身 而 来 ， 也 必 照 样 赤 身 而 去 。 他 所 劳 碌 得 来 的 。 手 中 分 毫 不 能 带 去 。
5:16 | 他 来 的 情 形 怎 样 ， 他 去 的 情 形 也 怎 样 。 这 也 是 一 宗 大 祸 患 。 他 为 风 劳 碌 有 什 么 益 处 呢 。
5:17 | 并 且 他 终 身 在 黑 暗 中 吃 喝 ， 多 有 烦 恼 ， 又 有 病 患 呕 气 。
5:18 | 我 所 见 为 善 为 美 的 ， 就 是 人 在 神 赐 他 一 生 的 日 子 吃 喝 ， 享 受 日 光 之 下 劳 碌 得 来 的 好 处 。 因 为 这 是 他 的 分 。
5:19 | 神 赐 人 赀 财 丰 富 ， 使 他 能 以 吃 用 ， 能 取 自 己 的 分 ， 在 他 劳 碌 中 喜 乐 。 这 乃 是 神 的 恩 赐 。
5:20 | 他 不 多 思 念 自 己 一 生 的 年 日 。 因 为 神 应 他 的 心 使 他 喜 乐 。


传 道 书 Ecclesiastes

章 1 2 3 4 5 6 7 8 9 10 11 12

6:1 | 我 见 日 光 之 下 有 一 宗 祸 患 ， 重 压 在 人 身 上 。
6:2 | 就 是 人 蒙 神 赐 他 赀 财 ， 丰 富 ， 尊 荣 ， 以 致 他 心 里 所 愿 的 一 样 都 不 缺 ， 只 是 神 使 他 不 能 吃 用 ， 反 有 外 人 来 吃 用 。 这 是 虚 空 ， 也 是 祸 患 。
6:3 | 人 若 生 一 百 个 儿 子 ， 活 了 许 多 岁 数 ， 以 致 他 的 年 日 甚 多 ， 心 里 却 不 得 满 享 福 乐 ， 又 不 得 埋 葬 。 据 我 说 ， 那 不 到 期 而 落 的 胎 比 他 倒 好 。
6:4 | 因 为 虚 虚 而 来 ， 暗 暗 而 去 ， 名 字 被 黑 暗 遮 蔽 。
6:5 | 并 且 没 有 见 过 天 日 ， 也 无 知 觉 。 这 胎 ， 比 那 人 倒 享 安 息 。
6:6 | 那 人 虽 然 活 千 年 ， 再 活 千 年 ， 却 不 享 福 ， 众 人 岂 不 都 归 一 个 地 方 去 麽 。
6:7 | 人 的 劳 碌 都 为 口 腹 ， 心 里 却 不 知 足 。
6:8 | 这 样 看 来 ， 智 慧 人 比 愚 昧 人 有 什 么 长 处 呢 。 穷 人 在 众 人 面 前 知 道 如 何 行 ， 有 什 么 长 处 呢 。
6:9 | 眼 睛 所 看 的 ， 比 心 里 妄 想 的 倒 好 。 这 也 是 虚 空 ， 也 是 捕 风 。
6:10 | 先 前 所 有 的 ， 早 已 起 了 名 。 并 知 道 何 为 人 。 他 也 不 能 与 那 比 自 己 力 大 的 相 争 。
6:11 | 加 增 虚 浮 的 事 既 多 ， 这 与 人 有 什 么 益 处 呢 。
6:12 | 人 一 生 虚 度 的 日 子 ， 就 如 影 儿 经 过 。 谁 知 道 什 么 与 他 有 益 呢 。 谁 能 告 诉 他 身 后 在 日 光 之 下 有 什 么 事 呢 。


传 道 书 Ecclesiastes

章 1 2 3 4 5 6 7 8 9 10 11 12

7:1 | 名 誉 强 如 美 好 的 膏 油 。 人 死 的 日 子 ， 胜 过 人 生 的 日 子 。
7:2 | 往 遭 丧 的 家 去 ， 强 如 往 宴 乐 的 家 去 ， 因 为 死 是 众 人 的 结 局 。 活 人 也 必 将 这 事 放 在 心 上 。
7:3 | 忧 愁 强 如 喜 笑 ， 因 为 面 带 愁 容 ， 终 必 使 心 喜 乐 。
7:4 | 智 慧 人 的 心 ， 在 遭 丧 之 家 。 愚 昧 人 的 心 ， 在 快 乐 之 家 。
7:5 | 听 智 慧 人 的 责 备 ， 强 如 听 愚 昧 人 的 歌 唱 。
7:6 | 愚 昧 人 的 笑 声 ， 好 像 锅 下 烧 荆 棘 的 爆 声 ， 这 也 是 虚 空 。
7:7 | 勒 索 使 智 慧 人 变 为 愚 妄 。 贿 赂 能 败 坏 人 的 慧 心 。
7:8 | 事 情 的 终 局 ， 强 如 事 情 的 起 头 。 存 心 忍 耐 的 ， 胜 过 居 心 骄 傲 的 。
7:9 | 你 不 要 心 里 急 躁 恼 怒 ， 因 为 恼 怒 存 在 愚 昧 人 的 怀 中 。
7:10 | 不 要 说 ， 先 前 的 日 子 强 过 如 今 的 日 子 ， 是 什 么 缘 故 呢 。 你 这 样 问 ， 不 是 出 于 智 慧 。
7:11 | 智 慧 和 产 业 并 好 。 而 且 见 天 日 的 人 ， 得 智 慧 更 为 有 益 。
7:12 | 因 为 智 慧 护 庇 人 ， 好 像 银 钱 护 庇 人 一 样 。 惟 独 智 慧 能 保 全 智 慧 人 的 生 命 ， 这 就 是 知 识 的 益 处 。
7:13 | 你 要 察 看 神 的 作 为 ， 因 为 神 使 为 曲 的 ， 谁 能 变 为 直 呢 。
7:14 | 遇 亨 通 的 日 子 ， 你 当 喜 乐 。 遭 患 难 的 日 子 ， 你 当 思 想 。 因 为 神 使 这 两 样 并 列 ， 为 的 是 叫 人 查 不 出 身 后 有 什 么 事 。
7:15 | 有 义 人 行 义 ， 反 致 灭 亡 。 有 恶 人 行 恶 ， 倒 享 长 寿 。 这 都 是 我 在 虚 度 之 日 中 所 见 过 的 。
7:16 | 不 要 行 义 过 分 。 也 不 要 过 于 自 逞 智 慧 。 何 必 自 取 败 亡 呢 。
7:17 | 不 要 行 恶 过 分 。 也 不 要 为 人 愚 昧 。 何 必 不 到 期 而 死 呢 。
7:18 | 你 持 守 这 个 为 美 。 那 个 也 不 要 松 手 。 因 为 敬 畏 神 的 人 ， 必 从 这 两 样 出 来 。
7:19 | 智 慧 使 有 智 慧 的 人 ， 比 城 中 十 个 官 长 更 有 能 力 。
7:20 | 时 常 行 善 而 不 犯 罪 的 义 人 ， 世 上 实 在 没 有 。
7:21 | 人 所 说 的 一 切 话 ， 你 不 要 放 在 心 上 ， 恐 怕 听 见 你 的 仆 人 咒 诅 你 。
7:22 | 因 为 你 心 里 知 道 ， 自 己 也 曾 屡 次 咒 诅 别 人 。
7:23 | 我 曾 用 智 慧 试 验 这 一 切 事 。 我 说 ， 要 得 智 慧 ， 智 慧 却 离 我 远 。
7:24 | 万 事 之 理 离 我 甚 远 ， 而 且 最 深 ， 谁 能 测 透 呢 。
7:25 | 我 转 念 ， 一 心 要 知 道 ， 要 考 察 ， 要 寻 求 智 慧 ， 和 万 事 的 理 由 。 又 要 知 道 邪 恶 为 愚 昧 ， 愚 昧 为 狂 妄 。
7:26 | 我 得 知 有 等 妇 人 ， 比 死 还 苦 ， 她 的 心 是 网 罗 ， 手 是 锁 练 。 凡 蒙 神 喜 悦 的 人 ， 必 能 躲 避 她 。
7:27 | 有 罪 的 人 ， 却 被 她 缠 住 了 。
7:28 | 传 道 者 说 ， 看 哪 ， 一 千 男 子 中 ， 我 找 到 一 个 正 直 人 。 但 众 女 子 中 ， 没 有 找 到 一 个 。 我 将 这 事 一 一 比 较 ， 要 寻 求 其 理 ， 我 心 仍 要 寻 梢 ， 却 未 曾 找 到 。
7:29 | 我 所 找 到 的 ， 只 有 一 件 ， 就 是 神 造 人 原 是 正 直 ， 但 他 们 寻 出 许 多 巧 计 。


传 道 书 Ecclesiastes

章 1 2 3 4 5 6 7 8 9 10 11 12

8:1 | 谁 如 智 慧 人 呢 。 谁 知 道 事 情 的 解 释 呢 。 人 的 智 慧 使 他 的 脸 发 光 ， 并 使 他 的 脸 上 的 暴 气 改 变 。
8:2 | 我 劝 你 遵 守 王 的 命 令 。 既 指 神 起 誓 ， 理 当 如 此 。
8:3 | 不 要 急 躁 离 开 王 的 面 前 。 不 要 固 执 行 恶 。 因 为 他 凡 事 都 随 自 己 的 心 意 而 行 。
8:4 | 王 的 话 本 有 权 力 ， 谁 敢 问 他 说 ， 你 作 什 么 呢 。
8:5 | 凡 遵 守 命 令 的 ， 必 不 经 历 祸 患 。 智 慧 人 的 心 ， 能 辨 明 时 候 和 定 理 。 （ 原 文 作 审 判 下 节 同 ）
8:6 | 各 样 事 务 成 就 ， 都 有 时 候 和 定 理 。 因 为 人 的 苦 难 ， 重 压 在 他 身 上 。
8:7 | 他 不 知 道 将 来 的 事 ， 因 为 将 来 如 何 ， 谁 能 告 诉 他 呢 。
8:8 | 无 人 有 权 力 掌 管 生 命 ， 将 生 命 留 住 。 也 无 人 有 权 力 掌 管 死 期 。 这 场 争 战 ， 无 人 能 免 ， 邪 恶 也 不 能 救 那 好 行 邪 恶 的 人 。
8:9 | 这 一 切 我 都 见 过 。 也 专 心 查 考 日 光 之 下 所 作 的 一 切 事 。 有 时 这 人 管 辖 那 人 ， 令 人 受 害 。
8:10 | 我 见 恶 人 埋 葬 ， 归 入 坟 墓 。 又 见 行 正 直 事 的 ， 离 开 圣 地 ， 在 城 中 被 人 忘 记 。 这 也 是 虚 空 。
8:11 | 因 为 断 定 罪 名 ， 不 立 刻 施 刑 ， 所 以 世 人 满 心 作 恶 。
8:12 | 罪 人 虽 然 作 恶 百 次 ， 倒 享 长 久 的 年 日 。 然 而 我 准 知 道 ， 敬 畏 神 的 ， 就 是 在 他 面 前 敬 畏 的 人 ， 终 久 必 得 福 乐 。
8:13 | 恶 人 却 不 得 福 乐 ， 也 不 得 长 久 的 年 日 。 这 年 日 好 像 影 儿 ， 因 他 不 敬 畏 神 。
8:14 | 世 上 有 一 件 虚 空 的 事 ， 就 是 义 人 所 遭 遇 的 ， 反 照 恶 人 所 行 的 。 又 有 恶 人 所 遭 遇 的 ， 反 照 义 人 所 行 的 。 我 说 ， 这 也 是 虚 空 。
8:15 | 我 就 称 赞 快 乐 ， 原 来 人 在 日 光 之 下 ， 莫 强 如 吃 喝 快 乐 。 因 为 他 在 日 光 之 下 ， 神 赐 他 的 年 日 ， 要 从 劳 碌 中 ， 时 常 享 受 所 得 的 。
8:16 | 我 专 心 求 智 慧 ， 要 看 世 上 所 作 的 事 。 （ 有 昼 夜 不 睡 觉 ， 不 合 眼 的 ） 。
8:17 | 我 就 看 明 神 一 切 的 作 为 。 知 道 人 查 不 出 日 光 之 下 所 作 的 事 。 任 凭 他 费 多 少 力 寻 查 ， 都 查 不 出 来 。 就 是 智 慧 人 虽 想 知 道 ， 也 是 查 不 出 来 。


传 道 书 Ecclesiastes

章 1 2 3 4 5 6 7 8 9 10 11 12

9:1 | 我 将 一 切 事 放 在 心 上 ， 详 细 考 究 ， 就 知 道 义 人 和 智 慧 人 ， 并 他 们 的 作 为 ， 都 在 神 手 中 。 或 是 爱 ， 或 是 恨 ， 都 在 他 们 的 前 面 ， 人 不 能 知 道 。
9:2 | 凡 临 到 众 人 的 事 ， 都 是 一 样 。 义 人 和 恶 人 ， 都 遭 遇 一 样 的 事 。 好 人 ， 洁 净 人 和 不 洁 净 人 ， 献 祭 的 与 不 献 祭 的 ， 也 是 一 样 。 好 人 如 何 ， 罪 人 也 如 何 。 起 誓 的 如 何 ， 怕 起 誓 的 也 如 何 。
9:3 | 在 日 光 之 下 所 行 的 一 切 事 上 ， 有 一 件 祸 患 ， 就 是 众 人 所 遭 遇 的 ， 都 是 一 样 。 并 且 世 人 的 心 ， 充 满 了 恶 。 活 着 的 时 候 心 里 狂 妄 ， 后 来 就 归 死 人 那 里 去 了 。
9:4 | 与 一 切 活 人 相 连 的 ， 那 人 还 有 指 望 。 因 为 活 着 的 狗 ， 比 死 了 的 狮 子 更 强 。
9:5 | 活 着 的 人 ， 知 道 必 死 。 死 了 的 人 ， 毫 无 所 知 。 也 不 在 得 赏 赐 ， 他 们 的 名 无 人 记 念 。
9:6 | 他 们 的 爱 ， 他 们 的 恨 ， 他 们 的 嫉 妒 ， 早 都 消 灭 了 。 在 日 光 之 下 所 行 的 一 切 事 上 ， 他 们 永 不 再 有 分 了 。
9:7 | 你 只 管 去 欢 欢 喜 喜 吃 你 的 饭 。 心 中 快 乐 喝 你 的 酒 。 因 为 神 已 经 悦 纳 你 的 作 为 。
9:8 | 你 的 衣 服 当 时 常 洁 白 。 你 头 上 也 不 要 缺 少 膏 油 。
9:9 | 在 你 一 生 虚 空 的 年 日 ， 就 是 神 赐 你 在 日 光 之 下 虚 空 的 年 日 ， 当 同 你 所 爱 的 妻 ， 快 活 度 日 。 因 为 那 是 你 生 前 ， 在 日 光 之 下 劳 碌 的 事 上 所 得 的 分 。
9:10 | 凡 你 手 所 当 作 的 事 ， 要 尽 力 去 作 。 因 为 在 你 所 必 去 的 阴 间 ， 没 有 工 作 ， 没 有 谋 算 ， 没 有 知 识 ， 也 没 有 智 慧 。
9:11 | 我 又 转 念 ， 见 日 光 之 下 ， 快 跑 的 未 必 能 嬴 ， 力 战 的 未 必 得 胜 ， 智 慧 的 未 必 得 粮 食 ， 明 哲 的 未 必 得 赀 财 ， 灵 巧 的 未 必 得 喜 悦 。 所 临 到 众 人 的 ， 是 在 乎 当 时 的 机 会 。
9:12 | 原 来 人 也 不 知 道 自 己 的 定 期 。 鱼 被 恶 网 圈 住 ， 鸟 被 网 罗 捉 住 ， 祸 患 忽 然 临 到 的 时 候 ， 世 人 陷 在 其 中 ， 也 是 如 此 。
9:13 | 我 见 日 光 之 下 有 一 样 智 慧 ， 据 我 看 乃 是 广 大 ，
9:14 | 就 是 有 一 小 城 ， 其 中 的 人 数 稀 少 ， 有 大 君 王 来 攻 击 ， 修 筑 营 垒 ， 将 城 围 困 。
9:15 | 城 中 有 一 个 贫 穷 的 智 慧 人 ， 他 用 智 慧 救 了 那 城 ， 却 没 有 人 记 念 那 穷 人 。
9:16 | 我 就 说 ， 智 慧 胜 过 勇 力 。 然 而 那 贫 穷 人 的 智 慧 ， 被 人 藐 视 ， 他 的 话 也 无 人 听 从 。
9:17 | 宁 可 在 安 静 之 中 听 智 慧 人 的 言 语 ， 不 听 掌 管 愚 昧 人 的 喊 声 。
9:18 | 智 慧 胜 过 打 仗 的 兵 器 。 但 一 个 罪 人 ， 能 败 坏 许 多 善 事 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

1:1 | 乌 斯 地 有 一 个 人 名 叫 约 伯 。 那 人 完 全 正 直 ， 敬 畏 神 ， 远 离 恶 事 。
1:2 | 他 生 了 七 个 儿 子 ， 三 个 女 儿 。
1:3 | 他 的 家 产 有 七 千 羊 ， 三 千 骆 驼 ， 五 百 对 牛 ， 五 百 母 驴 ， 并 有 许 多 仆 婢 。 这 人 在 东 方 人 中 就 为 至 大 。
1:4 | 他 的 儿 子 ， 按 着 日 子 ， 各 在 自 己 家 里 设 摆 筵 宴 ， 就 打 发 人 去 ， 请 了 他 们 的 三 个 姊 妹 来 ， 与 他 们 一 同 吃 喝 ，
1:5 | 筵 宴 的 日 子 过 了 ， 约 伯 打 发 人 去 叫 他 们 自 洁 。 他 清 早 起 来 ， 按 着 他 们 众 人 的 数 目 献 燔 祭 。 因 为 他 说 ， 恐 怕 我 儿 子 犯 了 罪 ， 心 中 弃 掉 神 。 约 伯 常 常 这 样 行 。
1:6 | 有 一 天 ， 神 的 众 子 ， 来 侍 立 在 耶 和 华 面 前 ， 撒 但 也 来 在 其 中 。
1:7 | 耶 和 华 问 撒 但 说 ， 你 从 那 里 来 。 撒 但 回 答 说 ， 我 从 地 上 走 来 走 去 ， 往 返 而 来 。
1:8 | 耶 和 华 问 撒 但 说 ， 你 曾 用 心 察 看 我 的 仆 人 约 伯 没 有 。 地 上 再 没 有 人 像 他 完 全 正 直 ， 敬 畏 神 ， 远 离 恶 事 。
1:9 | 撒 但 回 答 耶 和 华 说 ， 约 伯 敬 畏 神 ， 岂 是 无 故 呢 。
1:10 | 你 岂 不 是 四 面 圈 上 篱 笆 ， 围 护 他 和 他 的 家 ， 并 他 一 切 所 有 的 麽 。 他 手 所 做 的 都 蒙 你 赐 福 。 他 的 家 产 也 在 地 上 增 多 。
1:11 | 你 且 伸 手 毁 他 一 切 所 有 的 。 他 必 当 面 弃 掉 你 。
1:12 | 耶 和 华 对 撒 但 说 ， 凡 他 所 有 的 都 在 你 手 中 。 只 是 不 可 伸 手 加 害 于 他 。 于 是 撒 但 从 耶 和 华 面 前 退 去 。
1:13 | 有 一 天 ， 约 伯 的 儿 女 正 在 他 们 长 兄 的 家 里 ， 吃 饭 喝 酒 ，
1:14 | 有 报 信 的 来 见 约 伯 ， 说 ， 牛 正 耕 地 ， 驴 在 旁 边 吃 草 。
1:15 | 示 巴 人 忽 然 闯 来 ， 把 牲 畜 掳 去 ， 并 用 刀 杀 了 仆 人 。 惟 有 我 一 人 逃 脱 ， 来 报 信 给 你 。
1:16 | 他 还 说 话 的 时 候 ， 又 有 人 来 说 ， 神 从 天 上 降 下 火 来 ， 将 群 羊 和 仆 人 都 烧 灭 了 。 惟 有 我 一 人 逃 脱 ， 来 报 信 给 你 。
1:17 | 他 还 说 话 的 时 候 ， 又 有 人 来 说 ， 迦 勒 底 人 分 作 三 队 忽 然 闯 来 ， 把 骆 驼 掳 去 ， 并 用 刀 杀 了 仆 人 。 惟 有 我 一 人 逃 脱 ， 来 报 信 给 你 。
1:18 | 他 还 说 话 的 时 候 ， 又 有 人 来 说 ， 你 的 儿 女 正 在 他 们 长 兄 的 家 里 吃 饭 喝 酒 。
1:19 | 不 料 ， 有 狂 风 从 旷 野 刮 来 ， 击 打 房 屋 的 四 角 ， 房 屋 倒 塌 在 少 年 人 身 上 ， 他 们 就 都 死 了 。 惟 有 我 一 人 逃 脱 ， 来 报 信 给 你 。
1:20 | 约 伯 便 起 来 ， 撕 裂 外 袍 ， 剃 了 头 ， 伏 在 地 上 下 拜 。
1:21 | 说 ， 我 赤 身 出 于 母 胎 ， 也 必 赤 身 归 回 。 赏 赐 的 是 耶 和 华 ， 收 取 的 也 是 耶 和 华 。 耶 和 华 的 名 是 应 当 称 颂 的 。
1:22 | 在 这 一 切 的 事 上 约 伯 并 不 犯 罪 ， 也 不 以 神 为 愚 妄 （ 或 作 也 不 妄 评 神 ） 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

10:1 | 我 厌 烦 我 的 性 命 ， 必 由 着 自 己 述 说 我 的 哀 情 。 因 心 里 苦 恼 ， 我 要 说 话 。
10:2 | 对 神 说 ， 不 要 定 我 有 罪 。 要 指 示 我 ， 你 为 何 与 我 争 辩 。
10:3 | 你 手 所 造 的 ， 你 又 欺 压 ， 又 藐 视 ， 却 光 照 恶 人 的 计 谋 。 这 事 你 以 为 美 麽 。
10:4 | 你 的 眼 岂 是 肉 眼 ， 你 查 看 岂 像 人 查 看 麽 。
10:5 | 你 的 日 子 岂 像 人 的 日 子 ， 你 的 年 岁 岂 像 人 的 年 岁 。
10:6 | 就 追 问 我 的 罪 孽 ， 寻 察 我 的 罪 过 麽 。
10:7 | 其 实 ， 你 知 道 我 没 有 罪 恶 ， 并 没 有 能 救 我 脱 离 你 手 的 。
10:8 | 你 的 手 创 造 我 ， 造 就 我 的 四 肢 百 体 ， 你 还 要 毁 灭 我 。
10:9 | 求 你 记 念 制 造 我 如 抟 泥 一 般 ， 你 还 要 使 我 归 于 麈 土 麽 。
10:10 | 你 不 是 倒 出 我 来 好 像 奶 ， 使 我 凝 结 如 同 奶 饼 麽 。
10:11 | 你 以 皮 和 肉 为 衣 给 我 穿 上 ， 用 骨 与 筋 把 我 全 体 联 络 。
10:12 | 你 将 生 命 和 慈 爱 赐 给 我 ， 你 也 眷 顾 保 全 我 的 心 灵 。
10:13 | 然 而 ， 你 待 我 的 这 些 事 早 已 藏 在 你 心 里 ， 我 知 道 你 久 有 此 意 。
10:14 | 我 若 犯 罪 ， 你 就 察 看 我 ， 并 不 赦 免 我 的 罪 孽 。
10:15 | 我 若 行 恶 ， 便 有 了 祸 。 我 若 为 义 ， 也 不 敢 抬 头 。 正 是 满 心 羞 愧 ， 眼 见 我 的 苦 情 。
10:16 | 我 若 昂 首 自 得 ， 你 就 追 捕 我 如 狮 子 ， 又 在 我 身 上 显 出 奇 能 。
10:17 | 你 重 立 见 证 攻 击 我 ， 向 我 加 增 恼 怒 ， 如 军 兵 更 换 着 攻 击 我 。
10:18 | 你 为 何 使 我 出 母 胎 呢 。 不 如 我 当 时 气 绝 ， 无 人 得 见 我 。
10:19 | 这 样 ， 就 如 没 有 我 一 般 ， 一 出 母 胎 就 被 送 入 坟 墓 。
10:20 | 我 的 日 子 不 是 甚 少 麽 。 求 你 停 手 宽 容 我 ， 叫 我 在 往 而 不 返 之 先 ，
10:21 | 就 是 往 黑 暗 ， 和 死 荫 之 地 以 先 ， 可 以 稍 得 畅 快 。
10:22 | 那 地 甚 是 幽 暗 ， 是 死 荫 混 沌 之 地 。 那 里 的 光 好 像 幽 暗 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

11:1 | 拿 玛 人 琐 法 回 答 说 ，
11:2 | 这 许 多 的 言 语 岂 不 该 回 答 麽 。 多 嘴 多 舌 的 人 岂 可 称 为 义 麽 。
11:3 | 你 夸 大 的 话 ， 岂 能 使 人 不 作 声 麽 ⅶ 你 戏 笑 的 时 候 ， 岂 没 有 人 叫 你 害 羞 麽 。
11:4 | 你 说 ， 我 的 道 理 纯 全 ， 我 在 你 眼 前 洁 净 。
11:5 | 惟 愿 神 说 话 ， 愿 他 开 口 攻 击 你 。
11:6 | 并 将 智 慧 的 奥 秘 指 示 你 ， 他 有 诸 般 的 智 识 。 所 以 当 知 道 神 追 讨 你 ， 比 你 罪 孽 该 得 的 还 少 。
11:7 | 你 考 察 ， 就 能 测 透 神 麽 。 你 岂 能 尽 情 测 透 全 能 者 麽 。
11:8 | 他 的 智 慧 高 于 天 ， 你 还 能 做 什 么 。 深 于 阴 间 ， 你 还 能 知 道 什 么 。
11:9 | 其 量 比 地 长 ， 比 海 宽 。
11:10 | 他 若 经 过 ， 将 人 拘 禁 ， 招 人 受 审 ， 谁 能 阻 挡 他 呢 。
11:11 | 他 本 知 道 虚 妄 的 人 。 人 的 罪 孽 ， 他 虽 不 留 意 ， 还 是 无 所 不 见 。
11:12 | 空 虚 的 人 却 毫 无 知 识 。 人 生 在 世 好 像 野 驴 的 驹 子 。
11:13 | 你 若 将 心 安 正 ， 又 向 主 举 手 。
11:14 | 你 手 里 若 有 罪 孽 ， 就 当 远 远 地 除 掉 ， 也 不 容 非 义 住 在 你 帐 棚 之 中 。
11:15 | 那 时 ， 你 必 仰 起 脸 来 毫 无 斑 点 。 你 也 必 坚 固 ， 无 所 惧 怕 。
11:16 | 你 必 忘 记 你 的 苦 楚 ， 就 是 想 起 也 如 流 过 去 的 水 一 样 。
11:17 | 你 在 世 的 日 子 要 比 正 午 更 明 ， 虽 有 黑 暗 仍 像 早 晨 。
11:18 | 你 因 有 指 望 就 必 稳 固 ， 也 必 四 围 巡 查 ， 坦 然 安 息 。
11:19 | 你 躺 卧 ， 无 人 惊 吓 ， 且 有 许 多 人 向 你 求 恩 。
11:20 | 但 恶 人 的 眼 目 必 要 失 明 。 他 们 无 路 可 逃 。 他 们 的 指 望 就 是 气 绝 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

12:1 | 约 伯 回 答 说 ，
12:2 | 你 们 真 是 子 民 哪 ， 你 们 死 亡 ， 智 慧 也 就 灭 没 了 。
12:3 | 但 我 也 有 聪 明 ， 与 你 们 一 样 ， 并 非 不 及 你 们 。 你 们 所 说 的 ， 谁 不 知 道 呢 。
12:4 | 我 这 求 告 神 ， 蒙 他 应 允 的 人 ， 竟 成 了 朋 友 所 讥 笑 的 。 公 义 完 全 人 ， 竟 受 了 人 的 讥 笑 。
12:5 | 安 逸 的 人 ， 心 里 藐 视 灾 祸 。 这 灾 祸 常 常 等 待 滑 脚 的 人 。
12:6 | 强 盗 的 帐 棚 兴 旺 ， 惹 神 的 人 稳 固 ， 神 多 将 财 物 送 到 他 们 手 中 。
12:7 | 你 且 问 走 兽 ， 走 兽 必 指 教 你 。 又 问 空 中 的 飞 鸟 ， 飞 鸟 必 告 诉 你 。
12:8 | 或 与 地 说 话 ， 地 必 指 教 你 。 海 中 的 鱼 也 必 向 你 说 明 。
12:9 | 看 这 一 切 ， 谁 不 知 道 是 耶 和 华 的 手 做 成 的 呢 。
12:10 | 凡 活 物 的 生 命 ， 和 人 类 的 气 息 ， 都 在 他 手 中 。
12:11 | 耳 朵 岂 不 试 验 言 语 ， 正 如 上 膛 尝 食 物 麽 。
12:12 | 年 老 的 有 智 慧 ， 寿 高 的 有 知 识 。
12:13 | 在 神 有 智 慧 和 能 力 ， 他 有 谋 略 和 知 识 。
12:14 | 他 拆 毁 的 ， 就 不 能 再 建 造 。 他 捆 住 人 ， 便 不 得 开 释 。
12:15 | 他 把 水 留 住 ， 水 便 枯 乾 。 他 再 发 出 水 来 ， 水 就 翻 地 。
12:16 | 在 他 有 能 力 和 智 慧 。 被 诱 惑 的 ， 与 诱 惑 人 的 ， 都 是 属 他 。
12:17 | 他 把 谋 士 剥 衣 掳 去 ， 又 使 审 判 官 变 成 愚 人 。
12:18 | 他 放 松 君 王 的 绑 ， 又 用 带 子 捆 他 们 的 腰 。
12:19 | 他 把 祭 司 剥 衣 掳 去 ， 又 使 有 能 的 人 倾 败 。
12:20 | 他 废 去 忠 信 人 的 讲 论 ， 又 夺 去 老 人 的 聪 明 。
12:21 | 他 使 君 王 蒙 羞 被 辱 ， 放 松 有 力 之 人 的 腰 带 。
12:22 | 他 将 深 奥 的 事 从 黑 暗 中 彰 显 ， 使 死 荫 显 为 光 明 。
12:23 | 他 使 邦 国 兴 旺 而 又 毁 灭 ， 他 使 邦 国 开 广 而 又 掳 去 。
12:24 | 他 将 地 上 民 中 首 领 的 聪 明 夺 去 ， 使 他 们 在 荒 废 无 路 之 地 漂 流 。
12:25 | 他 们 无 光 ， 在 黑 暗 中 摸 索 ， 又 使 他 们 东 倒 西 歪 ， 像 醉 酒 的 人 一 样 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

13:1 | 这 一 切 ， 我 眼 都 见 过 。 我 耳 都 听 过 ， 而 且 明 白 。
13:2 | 你 们 所 知 道 的 ， 我 也 知 道 ， 并 非 不 及 你 们 。
13:3 | 我 真 要 对 全 能 者 说 话 。 我 愿 与 神 理 论 。
13:4 | 你 们 是 编 造 谎 言 的 ， 都 是 无 用 的 医 生 。
13:5 | 惟 愿 你 们 全 然 不 作 声 。 这 就 算 为 你 们 的 智 慧 。
13:6 | 请 你 们 听 我 的 辩 论 ， 留 心 听 我 口 中 的 分 诉 。
13:7 | 你 们 要 为 神 说 不 义 的 话 麽 ， 为 他 说 诡 诈 的 言 语 麽 。
13:8 | 你 们 要 为 神 徇 情 麽 ， 要 为 他 争 论 麽 。
13:9 | 他 查 出 你 们 来 ， 这 岂 是 好 麽 。 人 欺 哄 人 ， 你 们 也 要 照 样 欺 哄 他 麽 。
13:10 | 你 们 若 暗 中 徇 情 ， 他 必 要 责 备 你 们 。
13:11 | 他 的 尊 荣 岂 不 叫 你 们 惧 怕 麽 。 他 的 惊 吓 岂 不 临 到 你 们 麽 。
13:12 | 你 们 以 为 可 记 念 的 箴 言 是 炉 灰 的 箴 言 。 你 们 以 为 可 靠 的 坚 垒 是 淤 泥 的 坚 垒 。
13:13 | 你 们 不 要 作 声 ， 任 凭 我 吧 。 让 我 说 话 ， 无 论 如 何 我 都 承 当 。
13:14 | 我 何 必 把 我 的 肉 挂 在 牙 上 ， 将 我 的 命 放 在 手 中 。
13:15 | 他 必 杀 我 。 我 虽 无 指 望 ， 然 而 我 在 他 面 前 还 要 辩 明 我 所 行 的 。
13:16 | 这 要 成 为 我 的 拯 救 ， 因 为 不 虔 诚 的 人 ， 不 得 到 他 面 前 。
13:17 | 你 们 要 细 听 我 的 言 语 ， 使 我 所 辩 论 的 入 你 们 的 耳 中 。
13:18 | 我 已 陈 明 我 的 案 ， 知 道 自 己 有 义 。
13:19 | 有 谁 与 我 争 论 ， 我 就 情 愿 缄 默 不 言 ， 气 绝 而 亡 。
13:20 | 惟 有 两 件 不 要 向 我 施 行 ， 我 就 不 躲 开 你 的 面 。
13:21 | 就 是 把 你 的 手 缩 回 ， 远 离 我 身 。 又 不 使 你 的 惊 惶 威 吓 我 。
13:22 | 这 样 ， 你 呼 叫 ， 我 就 回 答 。 或 是 让 我 说 话 ， 你 回 答 我 。
13:23 | 我 的 罪 孽 和 罪 过 有 多 少 呢 。 求 你 叫 我 知 道 我 的 过 犯 与 罪 愆 。
13:24 | 你 为 何 掩 面 ， 拿 我 当 仇 敌 呢 。
13:25 | 你 要 惊 动 被 风 吹 的 叶 子 麽 。 要 追 赶 枯 乾 的 碎 秸 麽 。
13:26 | 你 按 罪 状 刑 罚 我 ， 又 使 我 担 当 幼 年 的 罪 孽 。
13:27 | 也 把 我 的 脚 上 了 木 狗 ， 并 窥 察 我 一 切 的 道 路 ， 为 我 的 脚 掌 划 定 界 限 。
13:28 | 我 已 经 像 灭 绝 的 烂 物 ， 像 虫 蛀 的 衣 裳 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

14:1 | 人 为 妇 人 所 生 ， 日 子 短 少 ， 多 有 患 难 。
14:2 | 出 来 如 花 ， 又 被 割 下 。 飞 去 如 影 ， 不 能 存 留 。
14:3 | 这 样 的 人 你 岂 睁 眼 看 他 麽 。 又 叫 我 来 受 审 麽 。
14:4 | 谁 能 使 洁 净 之 物 出 于 污 秽 之 中 呢 。 无 论 谁 也 不 能 。
14:5 | 人 的 日 子 既 然 限 定 ， 他 的 月 数 在 你 那 里 ， 你 也 派 定 他 的 界 限 ， 使 他 不 能 越 过 。
14:6 | 便 求 你 转 眼 不 看 他 ， 使 他 得 歇 息 。 直 等 他 像 雇 工 人 完 毕 他 的 日 子 。
14:7 | 树 若 被 砍 下 ， 还 可 指 望 发 芽 ， 嫩 枝 生 长 不 息 。
14:8 | 其 根 虽 然 衰 老 在 地 里 ， 干 也 死 在 土 中 。
14:9 | 及 至 得 了 水 气 ， 还 要 发 芽 ， 又 长 枝 条 ， 像 新 栽 的 树 一 样 。
14:10 | 但 人 死 亡 而 消 灭 。 他 气 绝 ， 竟 在 何 处 呢 。
14:11 | 海 中 的 水 绝 尽 ， 江 河 消 散 乾 涸 。
14:12 | 人 也 是 如 此 ， 躺 下 不 再 起 来 。 等 到 天 没 有 了 ， 仍 不 得 复 醒 ， 也 不 得 从 睡 中 唤 醒 。
14:13 | 惟 愿 你 把 我 藏 在 阴 间 ， 存 于 隐 密 处 ， 等 你 的 忿 怒 过 去 。 愿 你 为 我 定 了 日 期 ， 记 念 我 。
14:14 | 人 若 死 了 岂 能 再 活 呢 。 我 只 要 在 我 一 切 争 战 的 日 子 ， 等 我 被 释 放 （ 被 释 放 或 作 改 变 ） 的 时 候 来 到 。
14:15 | 你 呼 叫 ， 我 便 回 答 。 你 手 所 做 的 ， 你 必 羡 慕 。
14:16 | 但 如 今 你 数 点 我 的 脚 步 ， 岂 不 窥 察 我 的 罪 过 麽 。
14:17 | 我 的 过 犯 被 你 封 在 囊 中 ， 也 缝 严 了 我 的 罪 孽 。
14:18 | 山 崩 变 为 无 有 。 磐 石 挪 开 原 处 。
14:19 | 水 流 消 磨 石 头 ， 所 流 溢 的 洗 去 地 上 的 尘 土 。 你 也 照 样 灭 绝 人 的 指 望 。
14:20 | 你 攻 击 人 常 常 得 胜 ， 使 他 去 世 。 你 改 变 他 的 容 貌 ， 叫 他 往 而 不 回 。
14:21 | 他 儿 子 得 尊 荣 ， 他 也 不 知 道 。 降 为 卑 ， 他 也 不 觉 得 。
14:22 | 但 知 身 上 疼 痛 ， 心 中 悲 哀 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

15:1 | 毯 螅 人 以 利 法 回 答 说 ，
15:2 | 智 慧 人 岂 可 用 虚 空 的 知 识 回 答 ， 用 东 风 充 满 肚 腹 呢 。
15:3 | 他 岂 可 用 无 益 的 话 ， 和 无 济 于 事 的 言 语 ， 理 论 呢 。
15:4 | 你 是 废 弃 敬 畏 的 意 ， 在 神 面 前 阻 止 敬 虔 的 心 。
15:5 | 你 的 罪 孽 指 教 你 的 口 。 你 选 用 诡 诈 人 的 舌 头 。
15:6 | 你 自 己 的 口 定 你 有 罪 ， 并 非 是 我 。 你 自 己 的 嘴 ， 见 证 你 的 不 是 。
15:7 | 你 岂 是 头 一 个 被 生 的 人 麽 。 你 受 造 在 诸 山 之 先 麽 。
15:8 | 你 曾 听 见 神 的 密 旨 麽 。 你 还 将 智 慧 独 自 得 尽 麽 。
15:9 | 你 知 道 什 么 是 我 们 不 知 道 的 呢 。 你 明 白 什 么 是 我 们 不 明 白 的 呢 。
15:10 | 我 们 这 里 有 白 发 的 ， 和 年 纪 老 迈 的 ， 比 你 父 亲 还 老 。
15:11 | 神 用 温 和 的 话 安 慰 你 ， 你 以 为 太 小 麽 。
15:12 | 你 的 心 为 何 将 你 逼 去 。 你 的 眼 为 何 冒 出 火 星 。
15:13 | 使 你 的 灵 反 对 神 ， 也 任 你 的 口 发 这 言 语 。
15:14 | 人 是 什 么 ， 竟 算 为 洁 净 呢 。 妇 人 所 生 的 是 什 么 ， 竟 算 为 义 呢 。
15:15 | 神 不 信 靠 他 的 众 圣 者 。 在 他 眼 前 ， 天 也 不 洁 净 。
15:16 | 何 况 那 污 秽 可 憎 ， 喝 罪 孽 如 水 的 世 人 呢 。
15:17 | 我 指 示 你 ， 你 要 听 。 我 要 述 说 所 看 见 的 。
15:18 | 就 是 智 慧 人 从 列 祖 所 受 ， 传 说 而 不 隐 瞒 的 。
15:19 | （ 这 地 惟 独 赐 给 他 们 ， 并 没 有 外 人 从 他 们 中 间 经 过 ） 。
15:20 | 恶 人 一 生 之 日 劬 劳 痛 苦 ， 强 暴 人 一 生 的 年 数 也 是 如 此 。
15:21 | 惊 吓 的 声 音 常 在 他 耳 中 。 在 平 安 时 ， 抢 夺 的 必 临 到 他 那 里 。
15:22 | 他 不 信 自 己 能 从 黑 暗 中 转 回 ， 他 被 刀 剑 等 候 。
15:23 | 他 漂 流 在 外 求 食 ， 说 ， 那 里 有 食 物 呢 。 他 知 道 黑 暗 的 日 子 ， 在 他 手 边 预 备 好 了 。
15:24 | 急 难 困 苦 叫 他 害 怕 ， 而 且 胜 了 他 ， 好 像 君 王 预 备 上 阵 一 样 。
15:25 | 他 伸 手 攻 击 神 ， 以 骄 傲 攻 击 全 能 者 。
15:26 | 挺 着 颈 项 ， 用 盾 牌 的 厚 凸 面 ， 向 全 能 者 直 闯 。
15:27 | 是 因 他 的 脸 蒙 上 脂 油 ， 腰 积 成 肥 肉 。
15:28 | 他 曾 住 在 荒 凉 城 邑 ， 无 人 居 住 ， 将 成 乱 堆 的 房 屋 。
15:29 | 他 不 得 富 足 ， 财 物 不 得 常 存 ， 产 业 在 地 上 也 不 加 增 。
15:30 | 他 不 得 出 离 黑 暗 。 火 焰 要 将 他 的 枝 子 烧 乾 。 因 神 口 中 的 气 ， 他 要 灭 亡 （ 灭 亡 原 文 作 走 去 ） 。
15:31 | 他 不 用 倚 靠 虚 假 欺 哄 自 己 ， 因 虚 假 必 成 为 他 的 报 应 。
15:32 | 他 的 日 期 未 到 之 先 ， 这 事 必 成 就 。 他 的 枝 子 不 得 青 绿 。
15:33 | 他 必 像 葡 萄 树 的 葡 萄 ， 未 熟 而 落 。 又 像 橄 榄 树 的 花 ， 一 开 而 谢 。
15:34 | 原 来 不 敬 虔 之 辈 必 无 生 育 。 受 贿 赂 之 人 的 帐 棚 必 被 火 烧 。
15:35 | 他 们 所 怀 的 是 毒 害 ， 所 生 的 是 罪 孽 ， 心 里 所 豫 备 的 是 诡 诈 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

16:1 | 约 伯 回 答 说 ，
16:2 | 这 样 的 话 我 听 了 许 多 。 你 们 安 慰 人 ， 反 叫 人 愁 烦 。
16:3 | 虚 空 的 言 语 有 穷 尽 麽 。 有 什 么 话 惹 动 你 回 答 呢 。
16:4 | 我 也 能 说 你 们 那 样 的 话 。 你 们 若 处 在 我 的 境 遇 ， 我 也 会 联 络 言 语 攻 击 你 们 ， 又 能 向 你 们 摇 头 。
16:5 | 但 我 必 用 口 坚 固 你 们 ， 用 嘴 消 解 你 们 的 忧 愁 。
16:6 | 我 虽 说 话 ， 忧 愁 仍 不 得 消 解 。 我 虽 停 住 不 说 ， 忧 愁 就 离 开 我 麽 。
16:7 | 但 现 在 神 使 我 困 倦 ， 使 亲 友 远 离 我 。
16:8 | 又 抓 住 我 ， 作 见 证 攻 击 我 。 我 身 体 的 枯 瘦 ， 也 当 面 见 证 我 的 不 是 。
16:9 | 主 发 怒 撕 裂 我 ， 逼 迫 我 ， 向 我 切 齿 。 我 的 敌 人 怒 目 看 我 。
16:10 | 他 们 向 我 开 口 ， 打 我 的 脸 羞 辱 我 ， 聚 会 攻 击 我 。
16:11 | 神 把 我 交 给 不 敬 虔 的 人 ， 把 我 扔 到 恶 人 的 手 中 。
16:12 | 我 素 来 安 逸 ， 他 折 断 我 ， 掐 住 我 的 颈 项 ， 把 我 摔 碎 。 又 立 我 为 他 的 箭 靶 子 。
16:13 | 他 的 弓 箭 手 四 面 围 绕 我 。 他 破 裂 我 的 肺 腑 ， 并 不 留 情 ， 把 我 的 胆 倾 倒 在 地 上 ，
16:14 | 将 我 破 裂 又 破 裂 ， 如 同 勇 士 向 我 直 闯 。
16:15 | 我 缝 麻 布 在 我 皮 肤 上 ， 把 我 的 角 放 在 尘 土 中 。
16:16 | 我 的 脸 因 哭 泣 发 紫 ， 在 我 的 眼 皮 上 有 死 荫 。
16:17 | 我 的 手 中 却 无 强 暴 。 我 的 祈 祷 也 是 清 洁 。
16:18 | 地 阿 ， 不 要 遮 盖 我 的 血 。 不 要 阻 挡 我 的 哀 求 。
16:19 | 现 今 ， 在 天 有 我 的 见 证 ， 在 上 有 我 的 中 保 。
16:20 | 我 的 朋 友 讥 诮 我 ， 我 却 向 神 眼 泪 汪 汪 。
16:21 | 愿 人 得 与 神 辩 白 ， 如 同 人 与 朋 友 辩 白 一 样 。
16:22 | 因 为 再 过 几 年 ， 我 必 走 那 往 而 不 返 之 路 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

17:1 | 我 的 心 灵 消 耗 ， 我 的 日 子 灭 尽 。 坟 墓 为 我 预 备 好 了 。
17:2 | 真 有 戏 笑 我 的 在 我 这 里 ， 我 眼 常 见 他 们 惹 动 我 。
17:3 | 愿 主 拿 凭 据 给 我 ， 自 己 为 我 作 保 。 在 你 以 外 谁 肯 与 我 击 掌 呢 。
17:4 | 因 你 使 他 们 心 不 明 理 ， 所 以 你 必 不 高 举 他 们 。
17:5 | 控 告 他 的 朋 友 ， 以 朋 友 为 可 抢 夺 的 ， 连 他 儿 女 的 眼 睛 也 要 失 明 。
17:6 | 神 使 我 作 了 民 中 的 笑 谈 。 他 们 也 吐 唾 沫 在 我 脸 上 。
17:7 | 我 的 眼 睛 因 忧 愁 昏 花 。 我 的 百 体 好 像 影 儿 。
17:8 | 正 直 人 因 此 必 惊 奇 。 无 辜 的 人 ， 要 兴 起 攻 击 不 敬 虔 之 辈 。
17:9 | 然 而 ， 义 人 要 持 守 所 行 的 道 。 手 洁 的 人 要 力 上 加 力 。
17:10 | 至 于 你 们 众 人 ， 可 以 再 来 辩 论 吧 。 你 们 中 间 ， 我 找 不 着 一 个 智 慧 人 。
17:11 | 我 的 日 子 已 经 过 了 。 我 的 谋 算 ， 我 心 所 想 望 的 已 经 断 绝 。
17:12 | 他 们 以 黑 夜 为 白 昼 ， 说 ， 亮 光 近 乎 黑 暗 。
17:13 | 我 若 盼 望 阴 间 为 我 的 房 屋 ， 若 下 榻 在 黑 暗 中 ，
17:14 | 若 对 朽 坏 说 ， 你 是 我 的 父 。 对 虫 说 ， 你 是 我 的 母 亲 姊 妹 。
17:15 | 这 样 ， 我 的 指 望 在 那 里 呢 。 我 所 指 望 的 谁 能 看 见 呢 。
17:16 | 等 到 安 息 在 尘 土 中 ， 这 指 望 必 下 到 阴 间 的 门 闩 那 里 了 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

18:1 | 书 亚 人 比 勒 达 回 答 说 ，
18:2 | 你 寻 索 言 语 要 到 几 时 呢 。 你 可 以 揣 摩 思 想 ， 然 后 我 们 就 说 话 。
18:3 | 我 们 为 何 算 为 畜 生 ， 在 你 眼 中 看 作 污 秽 呢 。
18:4 | 你 这 恼 怒 将 自 己 撕 裂 的 ， 难 道 大 地 为 你 见 弃 ， 磐 石 挪 开 原 处 麽 。
18:5 | 恶 人 的 亮 光 必 要 熄 灭 。 他 的 火 焰 必 不 照 耀 。
18:6 | 他 帐 棚 中 的 亮 光 要 变 为 黑 暗 。 他 以 上 的 灯 也 必 熄 灭 。
18:7 | 他 坚 强 的 脚 步 必 见 狭 窄 。 自 己 的 计 谋 必 将 他 绊 倒 。
18:8 | 因 为 他 被 自 己 的 脚 陷 入 网 中 ， 走 在 缠 人 的 网 罗 上 。
18:9 | 圈 套 必 抓 住 他 的 脚 跟 。 机 关 必 擒 获 他 。
18:10 | 活 扣 为 他 藏 在 土 内 。 羁 绊 为 他 藏 在 路 上 。
18:11 | 四 面 的 惊 吓 要 使 他 害 怕 ， 并 且 追 赶 他 的 脚 跟 。
18:12 | 他 的 力 量 必 因 饥 饿 衰 败 ， 祸 患 要 在 他 旁 边 等 候 。
18:13 | 他 本 身 的 肢 体 要 被 吞 吃 ， 死 亡 的 长 子 要 吞 吃 他 的 肢 体 。
18:14 | 他 要 从 所 倚 靠 的 帐 棚 被 拔 出 来 ， 带 到 惊 吓 的 王 那 里 。
18:15 | 不 属 他 的 必 住 在 他 的 帐 棚 里 。 硫 磺 必 撒 在 他 所 住 之 处 。
18:16 | 下 边 ， 他 的 根 本 要 枯 乾 。 上 边 ， 他 的 枝 子 要 剪 除 。
18:17 | 他 的 记 念 在 地 上 必 然 灭 亡 。 他 的 名 字 在 街 上 也 不 存 留 。
18:18 | 他 必 从 光 明 中 被 撵 到 黑 暗 里 ， 必 被 赶 出 世 界 。
18:19 | 在 本 民 中 必 无 子 无 孙 。 在 寄 居 之 地 也 无 一 人 存 留 。
18:20 | 以 后 来 的 要 惊 奇 他 的 日 子 ， 好 像 以 前 去 的 受 了 惊 骇 。
18:21 | 不 义 之 人 的 住 处 总 是 这 样 。 此 乃 不 认 识 神 之 人 的 地 步 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

19:1 | 约 伯 回 答 说 ，
19:2 | 你 们 搅 扰 我 的 心 ， 用 言 语 压 碎 我 ， 要 到 几 时 呢 。 ⅶ
19:3 | 你 们 这 十 次 羞 辱 我 。 你 们 苦 待 我 也 不 以 为 耻 。
19:4 | 果 真 我 有 错 ， 这 错 乃 是 在 我 。
19:5 | 你 们 果 然 要 向 我 夸 大 ， 以 我 的 羞 辱 为 证 指 责 我 。
19:6 | 就 该 知 道 是 神 倾 覆 我 ， 用 网 罗 围 绕 我 。
19:7 | 我 因 委 曲 呼 叫 ， 却 不 蒙 应 允 。 我 呼 求 ， 却 不 得 公 断 。
19:8 | 神 用 篱 笆 拦 住 我 的 道 路 ， 使 我 不 得 经 过 。 又 使 我 的 路 径 黑 暗 。
19:9 | 他 剥 去 我 的 荣 光 ， 摘 去 我 头 上 的 冠 冕 。
19:10 | 他 在 四 围 攻 击 我 ， 我 便 归 于 死 亡 ， 将 我 的 指 望 如 树 拔 出 来 。
19:11 | 他 的 忿 怒 向 我 发 作 ， 以 我 为 敌 人 。
19:12 | 他 的 军 旅 一 齐 上 来 ， 修 筑 战 路 攻 击 我 。 在 我 帐 棚 的 四 围 安 营 。
19:13 | 他 把 我 的 弟 兄 隔 在 远 处 ， 使 我 所 认 识 的 ， 全 然 与 我 生 疏 。
19:14 | 我 的 亲 戚 与 我 断 绝 。 我 的 密 友 都 忘 记 我 。
19:15 | 在 我 家 寄 居 的 ， 和 我 的 使 女 都 以 我 为 外 人 。 我 在 他 们 眼 中 看 为 外 邦 人 。
19:16 | 我 呼 唤 仆 人 ， 虽 用 口 求 他 ， 他 还 是 不 回 答 。
19:17 | 我 口 的 气 味 ， 我 妻 子 厌 恶 。 我 的 恳 求 ， 我 同 胞 也 憎 嫌 。
19:18 | 连 小 孩 子 也 藐 视 我 。 我 若 起 来 ， 他 们 都 嘲 笑 我 。
19:19 | 我 的 密 友 都 憎 恶 我 。 我 平 日 所 爱 的 人 向 我 翻 脸 。
19:20 | 我 的 皮 肉 紧 贴 骨 头 。 我 只 剩 牙 皮 逃 脱 了 。
19:21 | 我 朋 友 阿 ， 可 怜 我 。 可 怜 我 。 因 为 神 的 手 攻 击 我 。
19:22 | 你 们 为 什 么 彷 佛 神 逼 迫 我 ， 吃 我 的 肉 还 以 为 不 足 呢 。
19:23 | 惟 愿 我 的 言 语 现 在 写 上 ， 都 记 录 在 书 上 。
19:24 | 用 铁 笔 镌 刻 ， 用 铅 灌 在 磐 石 上 ， 直 存 到 永 远 。
19:25 | 我 知 道 我 的 救 赎 主 活 着 ， 末 了 必 站 立 在 地 上 。
19:26 | 我 这 皮 肉 灭 绝 之 后 ， 我 必 在 肉 体 之 外 得 见 神 。
19:27 | 我 自 己 要 见 他 ， 亲 眼 要 看 他 ， 并 不 像 外 人 。 我 的 心 肠 在 我 里 面 消 灭 了 。
19:28 | 你 们 若 说 ， 我 们 逼 迫 他 要 何 等 地 重 呢 。 惹 事 的 根 乃 在 乎 他 。
19:29 | 你 们 就 当 惧 怕 刀 剑 。 因 为 忿 怒 惹 动 刀 剑 的 刑 罚 ， 使 你 们 知 道 有 报 应 （ 原 文 作 审 判 ） 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

2:1 | 又 有 一 天 ， 神 的 众 子 来 侍 立 在 耶 和 华 面 前 ， 撒 但 也 来 在 其 中 。
2:2 | 耶 和 华 问 撒 但 说 ， 你 从 那 里 来 。 撒 但 回 答 说 ， 我 从 地 上 走 来 走 去 ， 往 返 而 来 。
2:3 | 耶 和 华 问 撒 但 说 ， 你 曾 用 心 察 看 我 的 仆 人 约 伯 没 有 。 地 上 再 没 有 人 像 他 完 全 正 直 ， 敬 畏 神 ， 远 离 恶 事 。 你 虽 激 动 我 攻 击 他 ， 无 故 地 毁 灭 他 ， 他 仍 然 持 守 他 的 纯 正 。
2:4 | 撒 但 回 答 耶 和 华 说 ， 人 以 皮 代 皮 ， 情 愿 舍 去 一 切 所 有 的 ， 保 全 性 命 。
2:5 | 你 且 伸 手 伤 他 的 骨 头 和 他 的 肉 ， 他 必 当 面 弃 掉 你 。
2:6 | 耶 和 华 对 撒 但 说 ， 他 在 你 手 中 ， 只 要 存 留 他 的 性 命 。
2:7 | 于 是 撒 但 从 耶 和 华 面 前 退 去 ， 击 打 约 伯 ， 使 他 从 脚 掌 到 头 顶 长 毒 疮 。
2:8 | 约 伯 就 坐 在 炉 灰 中 ， 拿 瓦 片 刮 身 体 。
2:9 | 他 的 妻 子 对 他 说 ， 你 仍 然 持 守 你 的 纯 正 麽 。 你 弃 掉 神 ， 死 了 吧 。
2:10 | 约 伯 却 对 她 说 ， 你 说 话 像 愚 顽 的 妇 人 一 样 。 嗳 ， 难 道 我 们 从 神 手 里 得 福 ， 不 也 受 祸 麽 。 在 这 一 切 的 事 上 约 伯 并 不 以 口 犯 罪 。
2:11 | 约 伯 的 三 个 朋 友 毯 螅 人 以 利 法 ， 书 亚 人 比 勒 达 ， 拿 玛 人 琐 法 ， 听 说 有 这 一 切 的 灾 祸 临 到 他 身 上 ， 各 人 就 从 本 处 约 会 同 来 ， 为 他 悲 伤 ， 安 慰 他 。
2:12 | 他 们 远 远 地 举 目 观 看 ， 认 不 出 他 来 ， 就 放 声 大 哭 。 各 人 撕 裂 外 袍 ， 把 尘 土 向 天 扬 起 来 ， 落 在 自 己 的 头 上 。
2:13 | 他 们 就 同 他 七 天 七 夜 坐 在 地 上 ， 一 个 人 也 不 向 他 说 句 话 ， 因 为 他 极 其 痛 苦 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

20:1 | 拿 玛 人 琐 法 回 答 说 ，
20:2 | 我 心 中 急 躁 ， 所 以 我 的 思 念 叫 我 回 答 。
20:3 | 我 已 听 见 那 羞 辱 我 ， 责 备 我 的 话 。 我 的 悟 性 叫 我 回 答 。
20:4 | 你 岂 不 知 亘 古 以 来 ， 自 从 人 生 在 地 。
20:5 | 恶 人 夸 胜 是 暂 时 的 ， 不 敬 虔 人 的 喜 乐 ， 不 过 转 眼 之 间 麽 。
20:6 | 他 的 尊 荣 虽 达 到 天 上 ， 头 虽 顶 到 云 中 ，
20:7 | 他 终 必 灭 亡 ， 像 自 己 的 粪 一 样 。 素 来 见 他 的 人 要 说 ， 他 在 那 里 呢 。
20:8 | 他 必 飞 去 如 梦 ， 不 再 寻 见 ， 速 被 赶 去 ， 如 夜 间 的 异 象 。
20:9 | 亲 眼 见 过 他 的 ， 必 不 再 见 他 。 他 的 本 处 也 再 见 不 着 他 。
20:10 | 他 的 儿 女 要 求 穷 人 的 恩 。 他 的 手 要 赔 还 不 义 之 财 。
20:11 | 他 的 骨 头 虽 然 有 青 年 之 力 ， 却 要 和 他 一 同 躺 卧 在 尘 土 中 。
20:12 | 他 口 内 虽 以 恶 为 甘 甜 ， 藏 在 舌 头 底 下 。
20:13 | 爱 恋 不 舍 ， 含 在 口 中 。
20:14 | 他 的 食 物 在 肚 里 却 要 化 为 酸 ， 在 他 里 面 成 为 虺 蛇 的 恶 毒 。
20:15 | 他 吞 了 财 宝 ， 还 要 吐 出 。 神 要 从 他 腹 中 掏 出 来 。
20:16 | 他 必 吸 饮 虺 蛇 的 毒 气 。 蝮 蛇 的 舌 头 也 必 杀 他 。
20:17 | 流 奶 与 蜜 之 河 ， 他 不 得 再 见 。
20:18 | 他 劳 碌 得 来 的 要 赔 还 ， 不 得 享 用 （ 原 文 作 吞 下 ） ， 不 能 照 所 得 的 财 货 欢 乐 。
20:19 | 他 欺 压 穷 人 ， 且 又 离 弃 。 强 取 非 自 己 所 盖 的 房 屋 （ 或 作 强 取 房 屋 不 得 再 建 造 ） 。
20:20 | 他 因 贪 而 无 厌 ， 所 喜 悦 的 连 一 样 也 不 能 保 守 。
20:21 | 其 馀 的 没 有 一 样 他 不 吞 灭 ， 所 以 他 的 福 乐 不 能 长 久 。
20:22 | 他 在 满 足 有 馀 的 时 候 ， 必 到 狭 窄 的 地 步 。 凡 受 苦 楚 的 人 ， 都 必 加 手 在 他 身 上 。
20:23 | 他 正 要 充 满 肚 腹 的 时 候 ， 神 必 将 猛 烈 的 忿 怒 ， 降 在 他 身 上 。 正 在 他 吃 饭 的 时 候 ， 要 将 这 忿 怒 像 雨 降 在 他 身 上 。
20:24 | 他 要 躲 避 铁 器 。 铜 弓 的 箭 要 将 他 射 透 。
20:25 | 他 把 箭 一 抽 ， 就 从 他 身 上 出 来 。 发 光 的 箭 头 从 他 胆 中 出 来 ， 有 惊 惶 临 在 他 身 上 。
20:26 | 他 的 财 宝 归 于 黑 暗 。 人 所 不 吹 的 火 要 把 他 烧 灭 ， 要 把 他 帐 棚 中 所 剩 下 的 烧 毁 。
20:27 | 天 要 显 明 他 的 罪 孽 ， 地 要 兴 起 攻 击 他 。
20:28 | 他 的 家 产 必 然 过 去 。 神 发 怒 的 日 子 ， 他 的 货 物 都 要 消 灭 。
20:29 | 这 是 恶 人 从 神 所 得 的 分 ， 是 神 为 他 所 定 的 产 业 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

21:1 | 约 伯 回 答 说 ，
21:2 | 你 们 要 细 听 我 的 言 语 ， 就 算 是 你 们 安 慰 我 。
21:3 | 请 宽 容 我 ， 我 又 要 说 话 。 说 了 以 后 ， 任 凭 你 们 嗤 笑 吧 。
21:4 | 我 岂 是 向 人 诉 冤 ， 为 何 不 焦 急 呢 。
21:5 | 你 们 要 看 着 我 而 惊 奇 ， 用 手 捂 口 。
21:6 | 我 每 逢 思 想 ， 心 就 惊 惶 ， 浑 身 战 兢 。
21:7 | 恶 人 为 何 存 活 ， 享 大 寿 数 ， 势 力 强 盛 呢 。
21:8 | 他 们 眼 见 儿 孙 ， 和 他 们 一 同 坚 立 。
21:9 | 他 们 的 家 宅 平 安 无 惧 。 神 的 杖 也 不 加 在 他 们 身 上 。
21:10 | 他 们 的 公 牛 孳 生 而 不 断 绝 。 母 牛 下 犊 而 不 掉 胎 。
21:11 | 他 们 打 发 小 孩 子 出 去 ， 多 如 羊 群 。 他 们 的 儿 女 踊 跃 跳 舞 。
21:12 | 他 们 随 着 琴 鼓 歌 唱 ， 又 因 箫 声 欢 喜 。
21:13 | 他 们 度 日 诸 事 亨 通 ， 转 眼 下 入 阴 间 。
21:14 | 他 们 对 神 说 ， 离 开 我 们 吧 。 我 们 不 愿 晓 得 你 的 道 。
21:15 | 全 能 者 是 谁 ， 我 们 何 必 事 奉 他 呢 。 求 告 他 有 什 么 益 处 呢 。
21:16 | 看 哪 ， 他 们 亨 通 不 在 乎 自 己 。 恶 人 所 谋 定 的 离 我 好 远 。
21:17 | 恶 人 的 灯 何 尝 熄 灭 。 患 难 何 尝 临 到 他 们 呢 。 神 何 尝 发 怒 ， 向 他 们 分 散 灾 祸 呢 。
21:18 | 他 们 何 尝 像 风 前 的 碎 秸 ， 如 暴 风 刮 去 的 糠 秕 呢 。
21:19 | 你 们 说 ， 神 为 恶 人 的 儿 女 积 蓄 罪 孽 。 我 说 ， 不 如 本 人 受 报 ， 好 使 他 亲 自 知 道 。
21:20 | 愿 他 亲 眼 看 见 自 己 败 亡 ， 亲 自 饮 全 能 者 的 忿 怒 。
21:21 | 他 的 岁 月 既 尽 ， 他 还 顾 他 本 家 麽 。
21:22 | 神 既 审 判 那 在 高 位 的 ， 谁 能 将 知 识 教 训 他 呢 。
21:23 | 有 人 至 死 身 体 强 壮 ， 尽 得 平 靖 安 逸 。
21:24 | 他 的 奶 桶 充 满 ， 他 的 骨 髓 滋 润 。
21:25 | 有 人 至 死 心 中 痛 苦 ， 终 身 未 尝 福 乐 的 滋 味 。
21:26 | 他 们 一 样 躺 卧 在 尘 土 中 ， 都 被 虫 子 遮 盖 。
21:27 | 我 知 道 你 们 的 意 思 ， 并 诬 害 我 的 计 谋 。
21:28 | 你 们 说 ， 霸 者 的 房 屋 在 那 里 。 恶 人 住 过 的 帐 棚 在 那 里 。
21:29 | 你 们 岂 没 有 询 问 过 路 的 人 麽 。 不 知 道 他 们 所 引 的 证 据 麽 。
21:30 | 就 是 恶 人 在 祸 患 的 日 子 得 存 留 ， 在 发 怒 的 日 子 得 逃 脱 。
21:31 | 他 所 行 的 ， 有 谁 当 面 给 他 说 明 。 他 所 做 的 ， 有 谁 报 应 他 呢 。
21:32 | 然 而 他 要 被 抬 到 茔 地 ， 并 有 人 看 守 坟 墓 。
21:33 | 他 要 以 谷 中 的 土 块 为 甘 甜 ， 在 他 以 先 去 的 无 数 ， 在 他 以 后 去 的 更 多 。
21:34 | 你 们 对 答 的 话 中 既 都 错 谬 ， 怎 麽 徒 然 安 慰 我 呢 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

22:1 | 毯 螅 人 以 利 法 回 答 说 ，
22:2 | 人 岂 能 使 神 有 益 呢 。 智 慧 人 但 能 有 益 于 己 。
22:3 | 你 为 人 公 义 ， 岂 叫 全 能 者 喜 悦 呢 。 你 行 为 完 全 ， 岂 能 使 他 得 利 呢 。
22:4 | 岂 是 因 你 敬 畏 他 ， 就 责 备 你 ， 审 判 你 麽 。
22:5 | 你 的 罪 恶 岂 不 是 大 麽 。 你 的 罪 孽 也 没 有 穷 尽 。
22:6 | 因 你 无 故 强 取 弟 兄 的 物 为 当 头 ， 剥 去 贫 寒 人 的 衣 服 。
22:7 | 困 乏 的 人 ， 你 没 有 给 他 水 喝 。 饥 饿 的 人 ， 你 没 有 给 他 食 物 。
22:8 | 有 能 力 的 人 就 得 地 土 。 尊 贵 的 人 也 住 在 其 中 。
22:9 | 你 打 发 寡 妇 空 手 回 去 ， 折 断 孤 儿 的 膀 臂 。
22:10 | 因 此 ， 有 网 罗 环 绕 你 ， 有 恐 惧 忽 然 使 你 惊 惶 。
22:11 | 或 有 黑 暗 蒙 蔽 你 ， 并 有 洪 水 淹 没 你 。
22:12 | 神 岂 不 是 在 高 天 麽 。 你 看 星 宿 何 其 高 呢 。
22:13 | 你 说 ， 神 知 道 什 么 。 他 岂 能 看 透 幽 暗 施 行 审 判 呢 。
22:14 | 密 云 将 他 遮 盖 ， 使 他 不 能 看 见 。 他 周 游 穹 苍 。
22:15 | 你 要 依 从 上 古 的 道 麽 。 这 道 是 恶 人 所 行 的 。
22:16 | 他 们 未 到 死 期 ， 忽 然 除 灭 。 根 基 毁 坏 ， 好 像 被 江 河 冲 去 。
22:17 | 他 们 向 神 说 ， 离 开 我 们 吧 。 又 说 ， 全 能 者 能 把 我 们 怎 麽 样 呢 。
22:18 | 那 知 ， 神 以 美 物 充 满 他 们 的 房 屋 。 但 恶 人 所 谋 定 的 离 我 好 远 。
22:19 | 义 人 看 见 他 们 的 结 局 就 欢 喜 。 无 辜 的 人 嗤 笑 他 们 。
22:20 | 说 ， 那 起 来 攻 击 我 们 的 果 然 被 剪 除 ， 其 馀 的 都 被 火 烧 灭 。
22:21 | 你 若 认 识 神 ， 就 得 平 安 。 福 气 也 必 临 到 你 。
22:22 | 你 当 领 受 他 口 中 的 教 训 ， 将 他 的 言 语 存 在 心 里 。
22:23 | 你 若 向 全 能 者 ， 从 你 帐 棚 中 远 除 不 义 ， 就 必 得 建 立 。
22:24 | 要 将 你 的 珍 宝 丢 在 尘 土 里 ， 将 俄 斐 的 黄 金 丢 在 溪 河 石 头 之 间 。
22:25 | 全 能 者 就 必 为 你 的 珍 宝 ， 作 你 的 宝 银 。
22:26 | 你 就 要 以 全 能 者 为 喜 乐 ， 向 神 仰 起 脸 来 。
22:27 | 你 要 祷 告 他 ， 他 就 听 你 。 你 也 要 还 你 的 愿 。
22:28 | 你 定 意 要 作 何 事 ， 必 然 给 你 成 就 。 亮 光 也 必 照 耀 你 的 路 。
22:29 | 人 使 你 降 卑 ， 你 仍 可 说 ， 必 得 高 升 。 谦 卑 的 人 神 必 拯 救 。
22:30 | 人 非 无 辜 ， 神 且 要 搭 救 他 。 他 因 你 手 中 清 洁 ， 必 蒙 拯 救 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

23:1 | 约 伯 回 答 说 ，
23:2 | 如 今 我 的 哀 告 还 算 为 悖 逆 。 我 的 责 罚 比 我 的 唉 哼 还 重 。
23:3 | 惟 愿 我 能 知 道 在 那 里 可 以 寻 见 神 ， 能 到 他 的 台 前 。
23:4 | 我 就 在 他 面 前 将 我 的 案 件 陈 明 ， 满 口 辩 白 。
23:5 | 我 必 知 道 他 回 答 我 的 言 语 ， 明 白 他 向 我 所 说 的 话 。
23:6 | 他 岂 用 大 能 与 我 争 辩 麽 。 必 不 这 样 ， 他 必 理 会 我 。
23:7 | 在 他 那 里 ， 正 直 人 可 以 与 他 辩 论 。 这 样 ， 我 必 永 远 脱 离 那 审 判 我 的 。
23:8 | 只 是 ， 我 往 前 行 ， 他 不 在 那 里 ， 往 后 退 ， 也 不 能 见 他 。
23:9 | 他 在 左 边 行 事 ， 我 却 不 能 看 见 ， 在 右 边 隐 藏 ， 我 也 不 能 见 他 。
23:10 | 然 而 他 知 道 我 所 行 的 路 。 他 试 炼 我 之 后 ， 我 必 如 精 金 。
23:11 | 我 脚 追 随 他 的 步 履 。 我 谨 守 他 的 道 ， 并 不 偏 离 。
23:12 | 他 嘴 唇 的 命 令 ， 我 未 曾 背 弃 。 我 看 重 他 口 中 的 言 语 ， 过 于 我 需 用 的 饮 食 。
23:13 | 只 是 他 心 志 已 定 ， 谁 能 使 他 转 意 呢 。 他 心 里 所 愿 的 ， 就 行 出 来 。
23:14 | 他 向 我 所 定 的 ， 就 必 做 成 。 这 类 的 事 他 还 有 许 多 。
23:15 | 所 以 我 在 他 面 前 惊 惶 ， 我 思 念 这 事 ， 便 惧 怕 他 。
23:16 | 神 使 我 丧 胆 ， 全 能 者 使 我 惊 惶 。
23:17 | 我 的 恐 惧 ， 不 是 因 为 黑 暗 ， 也 不 是 因 为 幽 暗 蒙 蔽 我 的 脸 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

24:1 | 全 能 者 既 定 期 罚 恶 ， 为 何 不 使 认 识 他 的 人 看 见 那 日 子 呢 。
24:2 | 有 人 挪 移 地 界 ， 抢 夺 群 畜 而 牧 养 。
24:3 | 他 们 拉 去 孤 儿 的 驴 ， 强 取 寡 妇 的 牛 为 当 头 。
24:4 | 他 们 使 穷 人 离 开 正 道 ， 世 上 的 贫 民 尽 都 隐 藏 。
24:5 | 这 些 贫 穷 人 ， 如 同 野 驴 出 到 旷 野 ， 殷 勤 寻 梢 食 物 。 他 们 靠 着 野 地 给 儿 女 糊 口 ，
24:6 | 收 割 别 人 田 间 的 禾 稼 ， 摘 取 恶 人 馀 剩 的 葡 萄 。
24:7 | 终 夜 赤 身 无 衣 ， 天 气 寒 冷 毫 无 遮 盖 ，
24:8 | 在 山 上 被 大 雨 淋 湿 ， 因 没 有 避 身 之 处 就 挨 近 磐 石 。
24:9 | 又 有 人 从 母 怀 中 抢 夺 孤 儿 ， 强 取 穷 人 的 衣 服 为 当 头 。
24:10 | 使 人 赤 身 无 衣 ， 到 处 流 行 ， 且 因 饥 饿 扛 抬 禾 捆 ，
24:11 | 在 那 些 人 的 围 墙 内 造 油 ， 榨 酒 ， 自 己 还 口 渴 。
24:12 | 在 多 民 的 城 内 有 人 唉 哼 ， 受 伤 的 人 哀 号 。 神 却 不 理 会 （ 那 恶 人 的 愚 妄 。
24:13 | 又 有 人 背 弃 光 明 ， 不 认 识 光 明 的 道 ， 不 住 在 光 明 的 路 上 。
24:14 | 杀 人 的 黎 明 起 来 ， 杀 害 困 苦 穷 乏 人 ， 夜 间 又 作 盗 贼 。
24:15 | 奸 夫 等 候 黄 昏 ， 说 ， 必 无 眼 能 见 我 ， 就 把 脸 蒙 蔽 。
24:16 | 盗 贼 黑 夜 挖 窟 窿 ， 白 日 躲 藏 ， 并 不 认 识 光 明 。
24:17 | 他 们 看 早 晨 如 幽 暗 ， 因 为 他 们 晓 得 幽 暗 的 惊 骇 。
24:18 | 这 些 恶 人 犹 如 浮 萍 快 快 飘 去 。 他 们 所 得 的 分 在 世 上 被 咒 诅 。 他 们 不 得 再 走 葡 萄 园 的 路 。
24:19 | 乾 旱 炎 热 消 没 雪 水 ， 阴 间 也 如 此 消 没 犯 罪 之 辈 。
24:20 | 怀 他 的 母 （ 原 文 是 胎 ） 要 忘 记 他 。 虫 子 要 吃 他 ， 觉 得 甘 甜 。 他 不 再 被 人 记 念 。 不 义 的 人 必 如 树 折 断 。
24:21 | 他 恶 待 （ 或 作 他 吞 灭 ） 不 怀 孕 不 生 养 的 妇 人 ， 不 善 待 寡 妇 。
24:22 | 然 而 神 用 能 力 保 全 有 势 力 的 人 ， 那 性 命 难 保 的 人 仍 然 兴 起 。
24:23 | 神 使 他 们 安 稳 ， 他 们 就 有 所 倚 靠 。 神 的 眼 目 也 看 顾 他 们 的 道 路 。
24:24 | 他 们 被 高 举 ， 不 过 片 时 就 没 有 了 。 他 们 降 为 卑 ， 被 除 灭 ， 与 众 人 一 样 ， 又 如 谷 穗 被 割 。
24:25 | 若 不 是 这 样 ， 谁 能 证 实 我 是 说 谎 的 ， 将 我 的 言 语 驳 为 虚 空 呢 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

25:1 | 书 亚 人 比 勒 达 回 答 说 ，
25:2 | 神 有 治 理 之 权 ， 有 威 严 可 畏 。 他 在 高 处 施 行 和 平 。
25:3 | 他 的 诸 军 ， 岂 能 数 算 。 他 的 光 亮 一 发 ， 谁 不 蒙 照 呢 。
25:4 | 这 样 在 神 面 前 ， 人 怎 能 称 义 。 妇 人 所 生 的 怎 能 洁 净 。
25:5 | 在 神 眼 前 ， 月 亮 也 无 光 亮 ， 星 宿 也 不 清 洁 。
25:6 | 何 况 如 虫 的 人 ， 如 蛆 的 世 人 呢 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

26:1 | 约 伯 回 答 说 ，
26:2 | 无 能 的 人 ， 蒙 你 何 等 的 帮 助 。 膀 臂 无 力 的 人 ， 蒙 你 何 等 的 拯 救 。
26:3 | 无 智 慧 的 人 ， 蒙 你 何 等 的 指 教 。 你 向 他 多 显 大 知 识 。
26:4 | 你 向 谁 发 出 言 语 来 。 谁 的 灵 从 你 而 出 。
26:5 | 在 大 水 ， 和 水 族 以 下 的 阴 魂 ， 战 兢 。
26:6 | 在 神 面 前 ， 阴 间 显 露 。 灭 亡 也 不 得 遮 掩 。
26:7 | 神 将 北 极 铺 在 空 中 ， 将 大 地 悬 在 虚 空 。
26:8 | 将 水 包 在 密 云 中 ， 云 却 不 破 裂 。
26:9 | 遮 蔽 他 的 宝 座 ， 将 云 铺 在 其 上 。
26:10 | 在 水 面 的 周 围 划 出 界 限 ， 直 到 光 明 黑 暗 的 交 界 。
26:11 | 天 的 柱 子 ， 因 他 的 斥 责 ， 震 动 惊 奇 。
26:12 | 他 以 能 力 搅 动 （ 或 作 平 静 ） 大 海 ， 他 藉 知 识 打 伤 拉 哈 伯 。
26:13 | 藉 他 的 灵 使 天 有 妆 饰 ， 他 的 手 刺 杀 快 蛇 。
26:14 | 看 哪 ， 这 不 过 是 神 工 作 的 些 微 。 我 们 所 听 于 他 的 ， 是 何 等 细 微 的 声 音 。 他 大 能 的 雷 声 谁 能 明 透 呢 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

27:1 | 约 伯 接 着 说 ，
27:2 | 神 夺 去 我 的 理 ， 全 能 者 使 我 心 中 愁 苦 。 我 指 着 永 生 的 神 起 誓 。
27:3 | 我 的 生 命 尚 在 我 里 面 ， 神 所 赐 呼 吸 之 气 ， 仍 在 我 的 鼻 孔 内 。
27:4 | 我 的 嘴 决 不 说 非 义 之 言 ， 我 的 舌 也 不 说 诡 诈 之 语 。
27:5 | 我 断 不 以 你 们 为 是 ， 我 至 死 必 不 以 自 己 为 不 正 。
27:6 | 我 持 定 我 的 义 ， 必 不 放 松 。 在 世 的 日 子 ， 我 心 必 不 责 备 我 。
27:7 | 愿 我 的 仇 敌 如 恶 人 一 样 。 愿 那 起 来 攻 击 我 的 ， 如 不 义 之 人 一 般 。
27:8 | 不 敬 虔 的 人 虽 然 得 利 ， 神 夺 取 其 命 的 时 候 ， 还 有 什 么 指 望 呢 。
27:9 | 患 难 临 到 他 ， 神 岂 能 听 他 的 呼 求 。
27:10 | 他 岂 以 全 能 者 为 乐 ， 随 时 求 告 神 呢 。
27:11 | 神 的 作 为 ， 我 要 指 教 你 们 。 全 能 者 所 行 的 ， 我 也 不 隐 瞒 。
27:12 | 你 们 自 己 也 都 见 过 ， 为 何 全 然 变 为 虚 妄 呢 。
27:13 | 神 为 恶 人 所 定 的 分 ， 强 暴 人 从 全 能 者 所 得 的 报 （ 报 原 文 作 产 业 ） 乃 是 这 样 。
27:14 | 倘 或 他 的 儿 女 增 多 ， 还 是 被 刀 所 杀 。 他 的 子 孙 必 不 得 饱 食 。
27:15 | 他 所 遗 留 的 人 必 死 而 埋 葬 ， 他 的 寡 妇 也 不 哀 哭 。
27:16 | 他 虽 积 蓄 银 子 如 尘 沙 ， 预 备 衣 服 如 泥 土 。
27:17 | 他 只 管 预 备 ， 义 人 却 要 穿 上 。 他 的 银 子 ， 无 辜 的 人 要 分 取 。
27:18 | 他 建 造 房 屋 如 虫 做 窝 ， 又 如 守 望 者 所 搭 的 棚 。
27:19 | 他 虽 富 足 躺 卧 ， 却 不 得 收 殓 ， 转 眼 之 间 就 不 在 了 。
27:20 | 惊 恐 如 波 涛 将 他 追 上 。 暴 风 在 夜 间 将 他 刮 去 。
27:21 | 东 风 把 他 飘 去 ， 又 刮 他 离 开 本 处 。
27:22 | 神 要 向 他 射 箭 ， 并 不 留 情 。 他 恨 不 得 逃 脱 神 的 手 。
27:23 | 人 要 向 他 拍 掌 ， 并 要 发 叱 声 ， 使 他 离 开 本 处 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

28:1 | 银 子 有 矿 ， 炼 金 有 方 。
28:2 | 铁 从 地 里 挖 出 ， 铜 从 石 中 熔 化 。
28:3 | 人 为 黑 暗 定 界 限 ， 查 究 幽 暗 阴 翳 的 石 头 ， 直 到 极 处 。
28:4 | 在 无 人 居 住 之 处 刨 开 矿 穴 ， 过 路 的 人 也 想 不 到 他 们 。 又 与 人 远 离 ， 悬 在 空 中 摇 来 摇 去 。
28:5 | 至 于 地 ， 能 出 粮 食 ， 地 内 好 像 被 火 翻 起 来 。
28:6 | 地 中 的 石 头 有 蓝 宝 石 ， 并 有 金 沙 。
28:7 | 矿 中 的 路 鸷 鸟 不 得 知 道 ， 鹰 眼 也 未 见 过 。
28:8 | 狂 傲 的 野 兽 未 曾 行 过 。 猛 烈 的 狮 子 也 未 曾 经 过 。
28:9 | 人 伸 手 凿 开 坚 石 ， 倾 倒 山 根 。
28:10 | 在 磐 石 中 凿 出 水 道 ， 亲 眼 看 见 各 样 宝 物 。
28:11 | 他 封 闭 水 不 得 滴 流 ， 使 隐 藏 的 物 显 露 出 来 。
28:12 | 然 而 ， 智 慧 有 何 处 可 寻 。 聪 明 之 处 在 那 里 呢 。
28:13 | 智 慧 的 价 值 无 人 能 知 ， 在 活 人 之 地 也 无 处 可 寻 。
28:14 | 深 渊 说 ， 不 在 我 内 。 沧 海 说 ， 不 在 我 中 。
28:15 | 智 慧 非 用 黄 金 可 得 ， 也 不 能 平 白 银 为 它 的 价 值 。
28:16 | 俄 斐 金 ， 和 贵 重 的 红 玛 瑙 ， 并 蓝 宝 石 ， 不 足 与 较 量 。
28:17 | 黄 金 ， 和 玻 璃 ， 不 足 与 比 较 。 精 金 的 器 皿 ， 不 足 与 兑 换 。
28:18 | 珊 瑚 ， 水 晶 都 不 足 论 。 智 慧 的 价 值 胜 过 珍 珠 （ 或 作 红 宝 石 ） 。
28:19 | 古 实 的 红 璧 玺 ， 不 足 与 比 较 。 精 金 ， 也 不 足 与 较 量 。
28:20 | 智 慧 从 何 处 来 呢 。 聪 明 之 处 在 那 里 呢 。
28:21 | 是 向 一 切 有 生 命 的 眼 目 隐 藏 ， 向 空 中 的 飞 鸟 掩 蔽 。
28:22 | 灭 没 和 死 亡 说 ， 我 们 风 闻 其 名 。
28:23 | 神 明 白 智 慧 的 道 路 ， 晓 得 智 慧 的 所 在 。
28:24 | 因 他 鉴 察 直 到 地 极 ， 遍 观 普 天 之 下 。
28:25 | 要 为 风 定 轻 重 ， 又 度 量 诸 水 。
28:26 | 他 为 雨 露 定 命 令 ， 为 雷 电 定 道 路 。
28:27 | 那 时 他 看 见 智 慧 ， 而 且 述 说 。 他 坚 定 ， 并 且 查 究 。
28:28 | 他 对 人 说 ， 敬 畏 主 就 是 智 慧 。 远 离 恶 便 是 聪 明 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

29:1 | 约 伯 又 接 着 说 ，
29:2 | 惟 愿 我 的 景 况 如 从 前 的 月 份 ， 如 神 保 守 我 的 日 子 。
29:3 | 那 时 他 的 灯 照 在 我 头 上 。 我 藉 他 的 光 行 过 黑 暗 。
29:4 | 我 愿 如 壮 年 的 时 候 ， 那 时 我 在 帐 棚 中 。 神 待 我 有 密 友 之 情 。
29:5 | 全 能 者 仍 与 我 同 在 。 我 的 儿 女 都 环 绕 我 。
29:6 | 奶 多 可 洗 我 的 脚 。 磐 石 为 我 出 油 成 河 。
29:7 | 我 出 到 城 门 ， 在 街 上 设 立 座 位 。
29:8 | 少 年 人 见 我 而 回 避 ， 老 年 人 也 起 身 站 立 。
29:9 | 王 子 都 停 止 说 话 ， 用 手 糊 口 。
29:10 | 首 领 静 默 无 声 ， 舌 头 贴 住 上 膛 。
29:11 | 耳 朵 听 我 的 ， 就 称 我 有 福 。 眼 睛 看 我 的 ， 便 称 赞 我 。
29:12 | 因 我 拯 救 哀 求 的 困 苦 人 ， 和 无 人 帮 助 的 孤 儿 。
29:13 | 将 要 灭 亡 的 为 我 祝 福 。 我 也 使 寡 妇 心 中 欢 乐 。
29:14 | 我 以 公 义 为 衣 服 ， 以 公 平 为 外 袍 和 冠 冕 。
29:15 | 我 为 瞎 子 的 眼 ， 瘸 子 的 脚 。
29:16 | 我 为 穷 乏 人 的 父 ， 素 不 认 识 的 人 ， 我 查 明 他 的 案 件 。
29:17 | 我 打 破 不 义 之 人 的 牙 床 ， 从 他 牙 齿 中 夺 了 所 抢 的 。
29:18 | 我 便 说 ， 我 必 死 在 家 中 （ 原 文 作 窝 中 ） ， 必 增 添 我 的 日 子 ， 多 如 尘 沙 。
29:19 | 我 的 根 长 到 水 边 ， 露 水 终 夜 沾 在 我 的 枝 上 。
29:20 | 我 的 荣 耀 在 身 上 增 新 ， 我 的 弓 在 手 中 日 强 。
29:21 | 人 听 见 我 而 仰 望 ， 静 默 等 候 我 的 指 教 。
29:22 | 我 说 话 之 后 ， 他 们 就 不 再 说 。 我 的 言 语 像 雨 露 滴 在 他 们 身 上 。
29:23 | 他 们 仰 望 我 如 仰 望 雨 ， 又 张 开 口 如 切 慕 春 雨 。
29:24 | 他 们 不 敢 自 信 ， 我 就 向 他 们 含 笑 。 他 们 不 使 我 脸 上 的 光 改 变 。
29:25 | 我 为 他 们 选 择 道 路 ， 又 坐 首 位 。 我 如 君 王 在 军 队 中 居 住 ， 又 如 吊 丧 的 安 慰 伤 心 的 人 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

3:1 | 此 后 ， 约 伯 开 口 咒 诅 自 己 的 生 日 ， 说 ，
3:2 | 愿 我 生 的 那 日 ，
3:3 | 和 说 怀 了 男 胎 的 那 夜 都 灭 没 。
3:4 | 愿 那 日 变 为 黑 暗 。 愿 神 不 从 上 面 寻 梢 它 。 愿 亮 光 不 照 于 其 上 。
3:5 | 愿 黑 暗 和 死 荫 索 取 那 日 。 愿 密 云 停 在 其 上 。 愿 日 蚀 恐 吓 它 。
3:6 | 愿 那 夜 被 幽 暗 夺 取 ， 不 在 年 中 的 日 子 同 乐 ， 也 不 入 月 中 的 数 目 。
3:7 | 愿 那 夜 没 有 生 育 ， 其 间 也 没 有 欢 乐 的 声 音 。
3:8 | 愿 那 咒 诅 日 子 且 能 惹 动 鳄 鱼 的 ， 咒 诅 那 夜 。
3:9 | 愿 那 夜 黎 明 的 星 宿 变 为 黑 暗 ， 盼 亮 却 不 亮 ， 也 不 见 早 晨 的 光 线 （ 光 线 原 文 作 眼 皮 ） 。
3:10 | 因 没 有 把 怀 我 胎 的 门 关 闭 ， 也 没 有 将 患 难 对 我 的 眼 隐 藏 。
3:11 | 我 为 何 不 出 母 胎 而 死 。 为 何 不 出 母 腹 绝 气 。
3:12 | 为 何 有 膝 接 收 我 。 为 何 有 奶 哺 养 我 。
3:13 | 不 然 ， 我 就 早 已 躺 卧 安 睡 。
3:14 | 和 地 上 为 自 己 重 造 荒 邱 的 君 王 ， 谋 士 。
3:15 | 或 与 有 金 子 ， 将 银 子 装 满 了 房 屋 的 王 子 一 同 安 息 。
3:16 | 或 像 隐 而 未 现 ， 不 到 期 而 落 的 胎 ， 归 于 无 有 ， 如 同 未 见 光 的 婴 孩 。
3:17 | 在 那 里 恶 人 止 息 搅 扰 ， 困 乏 人 得 享 安 息 。
3:18 | 被 囚 的 人 同 得 安 逸 ， 不 听 见 督 工 的 声 音 。
3:19 | 大 小 都 在 那 里 。 奴 仆 脱 离 主 人 的 辖 制 。
3:20 | 受 患 难 的 人 ， 为 何 有 光 赐 给 他 呢 。 心 中 愁 苦 的 人 ， 为 何 有 生 命 赐 给 他 呢 。
3:21 | 他 们 切 望 死 ， 却 不 得 死 。 求 死 ， 胜 于 求 隐 藏 的 珍 宝 。
3:22 | 他 们 寻 见 坟 墓 就 快 乐 ， 极 其 欢 喜 。
3:23 | 人 的 道 路 既 然 遮 隐 ， 神 又 把 他 四 面 围 困 ， 为 何 有 光 赐 给 他 呢 。
3:24 | 我 未 曾 吃 饭 就 发 出 叹 息 。 我 唉 哼 的 声 音 涌 出 如 水 。
3:25 | 因 我 所 恐 惧 的 临 到 我 身 ， 我 所 惧 怕 的 迎 我 而 来 。
3:26 | 我 不 得 安 逸 ， 不 得 平 静 ， 也 不 得 安 息 ， 却 有 患 难 来 到 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

30:1 | 但 如 今 ， 比 我 年 少 的 人 戏 笑 我 。 其 人 之 父 我 曾 藐 视 ， 不 肯 安 在 看 守 我 羊 群 的 狗 中 。
30:2 | 他 们 壮 年 的 气 力 既 已 衰 败 ， 其 手 之 力 与 我 何 益 呢 。
30:3 | 他 们 因 穷 乏 饥 饿 ， 身 体 枯 瘦 ， 在 荒 废 凄 凉 的 幽 暗 中 龈 乾 燥 之 地 。
30:4 | 在 草 丛 之 中 采 咸 草 ， 罗 腾 （ 罗 腾 小 树 名 松 类 ） 的 根 为 他 们 的 食 物 。
30:5 | 他 们 从 人 中 被 赶 出 ， 人 追 喊 他 们 如 贼 一 般 。
30:6 | 以 致 他 们 住 在 荒 谷 之 间 ， 在 地 洞 和 岩 穴 中 。
30:7 | 在 草 丛 中 叫 唤 ， 在 荆 棘 下 聚 集 。
30:8 | 这 都 是 愚 顽 下 贱 人 的 儿 女 ， 他 们 被 鞭 打 ， 赶 出 境 外 。
30:9 | 现 在 这 些 人 以 我 为 歌 曲 ， 以 我 为 笑 谈 。
30:10 | 他 们 厌 恶 我 ， 躲 在 旁 边 站 着 ， 不 住 地 吐 唾 沫 在 我 脸 上 。
30:11 | 松 开 他 们 的 绳 索 苦 待 我 ， 在 我 面 前 脱 去 辔 头 。
30:12 | 这 等 下 流 人 在 我 右 边 起 来 ， 推 开 我 的 脚 ， 筑 成 战 路 来 攻 击 我 。
30:13 | 这 些 无 人 帮 助 的 ， 毁 坏 我 的 道 ， 加 增 我 的 灾 。
30:14 | 他 们 来 如 同 闯 进 大 破 口 ， 在 毁 坏 之 间 滚 在 我 身 上 。
30:15 | 惊 恐 临 到 我 ， 驱 逐 我 的 尊 荣 如 风 ， 我 的 福 禄 如 云 过 去 。
30:16 | 现 在 我 心 极 其 悲 伤 。 困 苦 的 日 子 将 我 抓 住 。
30:17 | 夜 间 ， 我 里 面 的 骨 头 刺 我 ， 疼 痛 不 止 ， 好 像 龈 我 。
30:18 | 因 神 的 大 力 ， 我 的 外 衣 污 秽 不 堪 ， 又 如 里 衣 的 领 子 将 我 缠 住 。
30:19 | 神 把 我 扔 在 淤 泥 中 ， 我 就 像 尘 土 和 炉 灰 一 般 。
30:20 | 主 阿 ， 我 呼 求 你 ， 你 不 应 允 我 。 我 站 起 来 ， 你 就 定 睛 看 我 。
30:21 | 你 向 我 变 心 ， 待 我 残 忍 ， 又 用 大 能 追 逼 我 。
30:22 | 把 我 提 在 风 中 ， 使 我 驾 风 而 行 ， 又 使 我 消 灭 在 烈 风 中 。
30:23 | 我 知 道 要 使 我 临 到 死 地 ， 到 那 为 众 生 所 定 的 阴 宅 。
30:24 | 然 而 ， 人 仆 倒 岂 不 伸 手 。 遇 灾 难 岂 不 求 救 呢 。
30:25 | 人 遭 难 ， 我 岂 不 为 他 哭 泣 呢 。 人 穷 乏 ， 我 岂 不 为 他 忧 愁 呢 。
30:26 | 我 仰 望 得 好 处 ， 灾 祸 就 到 了 。 我 等 待 光 明 ， 黑 暗 便 来 了 。
30:27 | 我 心 里 烦 扰 不 安 ， 困 苦 的 日 子 临 到 我 身 。
30:28 | 我 没 有 日 光 就 哀 哭 行 去 （ 或 作 我 面 发 黑 并 非 因 日 晒 ） 。 我 在 会 中 站 着 求 救 。
30:29 | 我 与 野 狗 为 弟 兄 ， 与 鸵 鸟 为 同 伴 。
30:30 | 我 的 皮 肤 黑 而 脱 落 ， 我 的 骨 头 因 热 烧 焦 。
30:31 | 所 以 ， 我 的 琴 音 变 为 悲 音 ， 我 的 箫 声 变 为 哭 声 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

31:1 | 我 与 眼 睛 立 约 ， 怎 能 恋 恋 瞻 望 处 女 呢 。
31:2 | 从 至 上 的 神 所 得 之 分 ， 从 至 高 全 能 者 所 得 之 业 ， 是 什 么 呢 。
31:3 | 岂 不 是 祸 患 临 到 不 义 的 ， 灾 害 临 到 作 孽 的 呢 。
31:4 | 神 岂 不 是 察 看 我 的 道 路 ， 数 点 我 的 脚 步 呢 。
31:5 | 我 若 与 虚 谎 同 行 ， 脚 若 追 随 诡 诈 。
31:6 | 我 若 被 公 道 的 天 平 称 度 ， 使 神 可 以 知 道 我 的 纯 正 。
31:7 | 我 的 脚 步 若 偏 离 正 路 ， 我 的 心 若 随 着 我 的 眼 目 ， 若 有 玷 污 粘 在 我 手 上 。
31:8 | 就 愿 我 所 种 的 有 别 人 吃 ， 我 田 所 产 的 被 拔 出 来 。
31:9 | 我 若 受 迷 惑 ， 向 妇 人 起 淫 念 ， 在 邻 舍 的 门 外 蹲 伏 。
31:10 | 就 愿 我 的 妻 子 给 别 人 推 磨 ， 别 人 也 与 她 同 室 。
31:11 | 因 为 这 是 大 罪 ， 是 审 判 官 当 罚 的 罪 孽 。
31:12 | 这 本 是 火 焚 烧 ， 直 到 毁 灭 ， 必 拔 除 我 所 有 的 家 产 。
31:13 | 我 的 仆 婢 与 我 争 辩 的 时 候 ， 我 若 藐 视 不 听 他 们 的 情 节 。
31:14 | 神 兴 起 ， 我 怎 样 行 呢 。 他 察 问 ， 我 怎 样 回 答 呢 。
31:15 | 造 我 在 腹 中 的 ， 不 也 是 造 他 麽 。 将 他 与 我 抟 在 腹 中 的 ， 岂 不 是 一 位 麽 。
31:16 | 我 若 不 容 贫 寒 人 得 其 所 愿 ， 或 叫 寡 妇 眼 中 失 望 ，
31:17 | 或 独 自 吃 我 一 点 食 物 ， 孤 儿 没 有 与 我 同 吃 。
31:18 | （ 从 幼 年 时 孤 儿 与 我 同 长 ， 好 像 父 子 一 样 。 我 从 出 母 腹 就 扶 助 寡 妇 ） 。 （ 扶 助 原 文 作 引 领 ）
31:19 | 我 若 见 人 因 无 衣 死 亡 ， 或 见 穷 乏 人 身 无 遮 盖 。
31:20 | 我 若 不 使 他 因 我 羊 的 毛 得 暖 ， 为 我 祝 福 。
31:21 | 我 若 在 城 门 口 见 有 帮 助 我 的 ， 举 手 攻 击 孤 儿 。
31:22 | 情 愿 我 的 肩 头 从 缺 盆 骨 脱 落 ， 我 的 膀 臂 从 羊 矢 骨 折 断 。
31:23 | 因 神 降 的 灾 祸 使 我 恐 惧 。 因 他 的 威 严 ， 我 不 能 妄 为 。
31:24 | 我 若 以 黄 金 为 指 望 ， 对 精 金 说 ， 你 是 我 的 倚 靠 。
31:25 | 我 若 因 财 物 丰 裕 ， 因 我 手 多 得 资 财 而 欢 喜 。
31:26 | 我 若 见 太 阳 发 光 ， 明 月 行 在 空 中 ，
31:27 | 心 就 暗 暗 被 引 诱 ， 口 便 亲 手 。
31:28 | 这 也 是 审 判 官 当 罚 的 罪 孽 ， 又 是 我 背 弃 在 上 的 神 。
31:29 | 我 若 见 恨 我 的 遭 报 就 欢 喜 ， 见 他 遭 灾 便 高 兴 。
31:30 | （ 我 没 有 容 口 犯 罪 ， 咒 诅 他 的 生 命 ）
31:31 | 若 我 帐 棚 的 人 未 尝 说 ， 谁 不 以 主 人 的 食 物 吃 饱 呢 。
31:32 | （ 从 来 我 没 有 容 客 旅 在 街 上 住 宿 ， 却 开 门 迎 接 行 路 的 人 ）
31:33 | 我 若 像 亚 当 （ 或 作 别 人 ） 遮 掩 我 的 过 犯 ， 将 罪 孽 藏 在 怀 中 。
31:34 | 因 惧 怕 大 众 ， 又 因 宗 族 藐 视 我 使 我 惊 恐 ， 以 致 闭 口 无 言 ， 杜 门 不 出 。
31:35 | 惟 愿 有 一 位 肯 听 我 。 （ 看 哪 ， 在 这 里 有 我 所 划 的 押 ， 愿 全 能 者 回 答 我 ）
31:36 | 愿 那 敌 我 者 ， 所 写 的 状 词 在 我 这 里 ， 我 必 带 在 肩 上 ， 又 绑 在 头 上 为 冠 冕 。
31:37 | 我 必 向 他 述 说 我 脚 步 的 数 目 ， 必 如 君 王 进 到 他 面 前 。
31:38 | 我 若 夺 取 田 地 ， 这 地 向 我 喊 冤 ， 犁 沟 一 同 哭 泣 。
31:39 | 我 若 吃 地 的 出 产 不 给 价 值 ， 或 叫 原 主 丧 命 。
31:40 | 愿 这 地 长 蒺 藜 代 替 麦 子 ， 长 恶 草 代 替 大 麦 。 约 伯 的 话 说 完 了 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

32:1 | 于 是 这 三 个 人 ， 因 约 伯 自 以 为 义 就 ， 不 再 回 答 他 。
32:2 | 那 时 有 布 西 人 ， 兰 族 巴 拉 迦 的 儿 子 ， 以 利 户 向 约 伯 发 怒 。 因 约 伯 自 以 为 义 ， 不 以 神 为 义 。
32:3 | 他 又 向 约 伯 的 三 个 朋 友 发 怒 。 因 为 他 们 想 不 出 回 答 的 话 来 ， 仍 以 约 伯 为 有 罪 。
32:4 | 以 利 户 要 与 约 伯 说 话 ， 就 等 候 他 们 ， 因 为 他 们 比 自 己 年 老 。
32:5 | 以 利 户 见 这 三 个 人 口 中 无 话 回 答 ， 就 怒 气 发 作 。
32:6 | 布 西 人 ， 巴 拉 迦 的 儿 子 ， 以 利 户 回 答 说 ， 我 年 轻 ， 你 们 老 迈 。 因 此 我 退 让 ， 不 敢 向 你 们 陈 说 我 的 意 见 。
32:7 | 我 说 ， 年 老 的 当 先 说 话 。 寿 高 的 当 以 智 慧 教 训 人 。
32:8 | 但 在 人 里 面 有 灵 ， 全 能 者 的 气 使 趟 有 聪 明 。
32:9 | 尊 贵 的 不 都 有 智 慧 。 寿 高 的 不 都 能 明 白 公 平 。
32:10 | 因 此 我 说 ， 你 们 要 听 我 言 ， 我 也 要 陈 说 我 的 意 见 。
32:11 | 你 们 查 究 所 要 说 的 话 。 那 时 我 等 候 你 们 的 话 ， 侧 耳 听 你 们 的 辩 论 。
32:12 | 留 心 听 你 们 。 谁 知 你 们 中 间 无 一 人 折 服 约 伯 ， 驳 倒 他 的 话 。
32:13 | 你 们 切 不 可 说 ， 我 们 寻 得 智 慧 。 神 能 胜 他 ， 人 却 不 能 。
32:14 | 约 伯 没 有 向 我 争 辩 。 我 也 不 用 你 们 的 话 回 答 他 。
32:15 | 他 们 惊 奇 不 再 回 答 ， 一 言 不 发 。
32:16 | 我 岂 因 他 们 不 说 话 ， 站 住 不 再 回 答 ， 仍 旧 等 候 呢 。
32:17 | 我 也 要 回 答 我 的 一 分 话 ， 陈 说 我 的 意 见 。
32:18 | 因 为 我 的 言 语 满 怀 。 我 里 面 的 灵 激 动 我 。
32:19 | 我 的 胸 怀 如 盛 酒 之 囊 ， 没 有 出 气 之 缝 ， 又 如 新 皮 袋 快 要 破 裂 。
32:20 | 我 要 说 话 ， 使 我 舒 畅 。 我 要 开 口 回 答 。
32:21 | 我 必 不 看 人 的 情 面 ， 也 不 奉 承 人 。
32:22 | 我 不 晓 得 奉 承 。 若 奉 承 ， 造 我 的 主 必 快 快 除 灭 我 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

33:1 | 约 伯 阿 ， 请 听 我 的 话 ， 留 心 听 我 一 切 的 言 语 。
33:2 | 我 现 在 开 口 ， 用 舌 发 言 。
33:3 | 我 的 言 语 要 发 明 心 中 所 存 的 正 直 。 我 所 知 道 的 ， 我 嘴 唇 要 诚 实 地 说 出 。
33:4 | 神 的 灵 造 我 ， 全 能 者 的 气 使 我 得 生 。
33:5 | 你 若 回 答 我 ， 就 站 起 来 ， 在 我 面 前 陈 明 。
33:6 | 我 在 神 面 前 与 你 一 样 ， 也 是 用 土 造 成 。
33:7 | 我 不 用 威 严 惊 吓 你 ， 也 不 用 势 力 重 压 你 。
33:8 | 你 所 说 的 ， 我 听 见 了 ， 也 听 见 你 的 言 语 ， 说 ，
33:9 | 我 是 清 洁 无 过 的 ， 我 是 无 辜 的 。 在 我 里 面 也 没 有 罪 孽 。
33:10 | 神 找 机 会 攻 击 我 ， 以 我 为 仇 敌 ，
33:11 | 把 我 的 脚 上 了 木 狗 ， 窥 察 我 一 切 的 道 路 。
33:12 | 我 要 回 答 你 说 ， 你 这 话 无 理 ， 因 神 比 世 人 更 大 。
33:13 | 你 为 何 与 他 争 论 呢 。 因 他 的 事 都 不 对 人 解 说 。
33:14 | 神 说 一 次 ， 两 次 ， 世 人 却 不 理 会 。
33:15 | 人 躺 在 床 上 沉 睡 的 时 候 ， 神 就 用 梦 ， 和 夜 间 的 异 象 ，
33:16 | 开 通 他 们 的 耳 朵 ， 将 当 受 的 教 训 印 在 他 们 心 上 ，
33:17 | 好 叫 人 不 从 自 己 的 谋 算 ， 不 行 骄 傲 的 事 。 （ 原 文 作 将 骄 傲 向 人 隐 藏 ）
33:18 | 拦 阻 人 不 陷 于 坑 里 ， 不 死 在 刀 下 。
33:19 | 人 在 床 上 被 惩 治 ， 骨 头 中 不 住 地 疼 痛 。
33:20 | 以 致 他 的 口 厌 弃 食 物 ， 心 厌 恶 美 味 。
33:21 | 他 的 肉 消 瘦 ， 不 得 再 见 。 先 前 不 见 的 骨 头 都 凸 出 来 。
33:22 | 他 的 灵 魂 临 近 深 坑 。 他 的 生 命 近 于 灭 命 的 。
33:23 | 一 千 天 使 中 ， 若 有 一 个 作 传 话 的 与 神 同 在 ， 指 示 人 所 当 行 的 事 。
33:24 | 神 就 给 他 开 恩 ， 说 ， 救 赎 他 免 得 下 坑 。 我 已 经 得 了 赎 价 。
33:25 | 他 的 肉 要 比 孩 童 的 肉 更 嫩 。 他 就 返 老 还 童 。
33:26 | 他 祷 告 神 ， 神 就 喜 悦 他 ， 使 他 欢 呼 朝 见 神 的 面 。 神 又 看 他 为 义 。
33:27 | 他 在 人 前 歌 唱 说 ， 我 犯 了 罪 ， 颠 倒 是 非 ， 这 竟 与 我 无 益 。
33:28 | 神 救 赎 我 的 灵 魂 免 入 深 坑 。 我 的 生 命 也 必 见 光 。
33:29 | 神 两 次 ， 三 次 ， 向 人 行 这 一 切 的 事 。
33:30 | 为 要 从 深 坑 救 回 人 的 灵 魂 ， 使 他 被 光 照 耀 与 活 人 一 样 。
33:31 | 约 伯 阿 ， 你 当 侧 耳 听 我 的 话 ， 不 要 作 声 ， 等 我 讲 说 。
33:32 | 你 若 有 话 说 ， 就 可 以 回 答 我 。 你 只 管 说 ， 因 我 愿 以 你 为 是 。
33:33 | 若 不 然 ， 你 就 听 我 说 。 你 不 要 作 声 ， 我 便 将 智 慧 教 训 你 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

34:1 | 以 利 户 又 说 ，
34:2 | 你 们 智 慧 人 ， 要 听 我 的 话 。 有 知 识 的 人 ， 要 留 心 听 我 说 。
34:3 | 因 为 耳 朵 试 验 话 语 ， 好 像 上 膛 尝 食 物 。
34:4 | 我 们 当 选 择 何 为 是 ， 彼 此 知 道 何 为 善 。
34:5 | 约 伯 曾 说 ， 我 是 公 义 ， 神 夺 去 我 的 理 。
34:6 | 我 虽 有 理 ， 还 算 为 说 谎 言 的 。 我 虽 无 过 ， 受 的 伤 还 不 能 医 治 。
34:7 | 谁 像 约 伯 ， 喝 讥 诮 如 同 喝 水 呢 。
34:8 | 他 与 作 孽 的 结 伴 ， 和 恶 人 同 行 。
34:9 | 他 说 ， 人 以 神 为 乐 ， 总 是 无 益 。
34:10 | 所 以 你 们 明 理 的 人 ， 要 听 我 的 话 。 神 断 旁 不 至 行 恶 ， 全 能 者 断 不 至 作 孽 。
34:11 | 他 必 按 人 所 作 的 报 应 人 ， 使 各 人 照 所 行 的 得 报 。
34:12 | 神 必 不 作 恶 ， 全 能 者 也 不 偏 离 公 平 。
34:13 | 谁 派 他 治 理 地 ， 安 定 全 世 界 呢 。
34:14 | 他 若 专 心 为 己 ， 将 灵 和 气 收 归 自 己 。
34:15 | 凡 有 血 气 的 就 必 一 同 死 亡 ， 世 人 必 仍 归 尘 土 。
34:16 | 你 若 明 理 ， 就 当 听 我 的 话 ， 留 心 听 我 言 语 的 声 音 。
34:17 | 难 道 恨 恶 公 平 的 可 以 掌 权 麽 。 那 有 公 义 的 ， 有 大 能 的 ， 岂 可 定 他 有 罪 麽 。
34:18 | 他 对 君 王 说 ， 你 是 鄙 陋 的 。 对 贵 臣 说 ， 你 是 邪 恶 的 。
34:19 | 他 待 王 子 不 徇 情 面 ， 也 不 看 重 富 足 的 过 于 贫 穷 的 ， 因 为 都 是 他 手 所 造 。
34:20 | 在 转 眼 之 间 ， 半 夜 之 中 ， 他 们 就 死 亡 。 百 姓 被 震 动 而 去 世 。 有 权 力 的 被 夺 去 非 借 人 手 。
34:21 | 神 注 目 观 看 人 的 道 路 ， 看 明 人 的 脚 步 。
34:22 | 没 有 黑 暗 ， 阴 翳 能 给 作 孽 的 藏 身 。
34:23 | 神 审 判 人 ， 不 必 使 人 到 他 面 前 再 三 鉴 察 。
34:24 | 他 用 难 测 之 法 ， 打 破 有 能 力 的 人 ， 设 立 别 人 代 替 他 们 。
34:25 | 他 原 知 道 他 们 的 行 为 ， 使 他 们 在 夜 间 倾 倒 灭 亡 。
34:26 | 他 在 众 人 眼 前 击 打 他 们 ， 如 同 击 打 恶 人 一 样 。
34:27 | 因 为 他 们 偏 行 不 跟 从 他 ， 也 不 留 心 他 的 道 ，
34:28 | 甚 至 使 贫 穷 人 的 哀 声 ， 达 到 他 那 里 。 他 也 听 了 困 苦 人 的 哀 声 。
34:29 | 他 使 人 安 静 ， 谁 能 扰 乱 （ 或 作 定 罪 ） 呢 ， 他 掩 面 谁 能 见 他 呢 。 无 论 待 一 国 ， 或 一 人 都 是 如 此 。
34:30 | 使 不 虔 敬 的 人 不 得 作 王 ， 免 得 有 人 牢 宠 百 姓 。
34:31 | 有 谁 对 神 说 ， 我 受 了 责 罚 ， 不 再 犯 罪 。
34:32 | 我 所 看 不 明 的 ， 求 你 指 教 我 。 我 若 作 了 孽 ， 必 不 再 作 。
34:33 | 他 施 行 报 应 ， 岂 要 随 你 的 心 愿 ， 叫 你 推 辞 不 受 麽 。 选 定 的 是 你 ， 不 是 我 。 你 所 知 道 的 只 管 说 吧 。
34:34 | 明 理 的 人 ， 和 听 我 话 的 智 慧 人 ， 必 对 我 说 。
34:35 | 约 伯 说 话 没 有 知 识 ， 言 语 中 毫 无 智 慧 。
34:36 | 愿 约 伯 被 试 验 到 底 ， 因 他 回 答 像 恶 人 一 样 。
34:37 | 他 在 罪 上 又 加 悖 逆 。 在 我 们 中 间 拍 手 ， 用 许 多 言 语 轻 慢 神 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

35:1 | 以 利 户 又 说 ，
35:2 | 你 以 为 有 理 ， 或 以 为 你 的 公 义 胜 于 神 的 公 义 ，
35:3 | 才 说 这 与 我 有 什 么 益 处 。 我 不 犯 罪 比 犯 罪 有 什 么 好 处 呢 。
35:4 | 我 要 回 答 你 ， 和 在 你 这 里 的 朋 友 。
35:5 | 你 要 向 天 观 看 ， 瞻 望 那 高 于 你 的 穹 苍 。
35:6 | 你 若 犯 罪 ， 能 使 神 受 何 害 呢 。 你 的 过 犯 加 增 ， 能 使 神 受 何 损 呢 。
35:7 | 你 若 是 公 义 ， 还 能 加 增 他 什 么 呢 。 他 从 你 手 里 还 接 受 什 么 呢 。
35:8 | 你 的 过 恶 ， 或 能 害 你 这 类 的 人 。 你 的 公 义 ， 或 能 叫 世 人 得 益 处 。
35:9 | 人 因 多 受 欺 压 就 哀 求 ， 因 受 能 者 的 辖 制 （ 辖 制 原 文 作 膀 臂 ） 便 求 救 。
35:10 | 却 无 人 说 ， 造 我 的 神 在 那 里 。 他 使 人 夜 间 歌 唱 。
35:11 | 教 训 我 们 胜 于 地 上 的 走 兽 ， 使 我 们 有 聪 明 胜 于 空 中 的 飞 鸟 。
35:12 | 他 们 在 那 里 ， 因 恶 人 的 骄 傲 呼 求 ， 却 无 人 答 应 。
35:13 | 虚 妄 的 呼 求 ， 神 必 不 垂 听 。 全 能 者 也 必 不 眷 顾 。
35:14 | 何 况 你 说 ， 你 不 得 见 他 。 你 的 案 件 在 他 面 前 ， 你 等 候 他 吧 。
35:15 | 但 如 今 因 他 未 曾 发 怒 降 罚 ， 也 不 甚 理 会 狂 傲 ，
35:16 | 所 以 约 伯 开 口 说 虚 妄 的 话 ， 多 发 无 知 识 的 言 语 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

36:1 | 以 利 户 又 接 着 说 ，
36:2 | 你 再 容 我 片 时 ， 我 就 指 示 你 ， 因 我 还 有 话 为 神 说 。
36:3 | 我 要 将 所 知 道 的 从 远 处 引 来 ， 将 公 义 归 给 造 我 的 主 。
36:4 | 我 的 言 语 真 不 虚 谎 。 有 知 识 全 备 的 与 你 同 在 。
36:5 | 神 有 大 能 ， 并 不 藐 视 人 。 他 的 智 慧 甚 广 。
36:6 | 他 不 保 护 恶 人 的 性 命 ， 却 为 困 苦 人 伸 冤 。
36:7 | 他 时 常 看 顾 义 人 ， 使 他 们 和 君 王 同 坐 宝 座 ， 永 远 要 被 高 举 。
36:8 | 他 们 若 被 锁 链 捆 住 ， 被 苦 难 的 绳 索 缠 住 ，
36:9 | 他 就 把 他 们 的 作 为 ， 和 过 犯 指 示 他 们 ， 叫 他 们 知 道 有 骄 傲 的 行 动 。
36:10 | 他 也 开 通 他 们 的 耳 朵 ， 得 受 教 训 ， 吩 咐 他 们 离 开 罪 孽 转 回 。
36:11 | 他 们 若 听 从 事 奉 他 ， 就 必 度 日 亨 通 ， 历 年 福 乐 。
36:12 | 若 不 听 从 ， 就 要 被 刀 杀 灭 ， 无 知 无 识 而 死 。
36:13 | 那 心 中 不 敬 虔 的 人 积 蓄 怒 气 。 神 捆 绑 他 们 ， 他 们 竟 不 求 救 。
36:14 | 必 在 青 年 时 死 亡 ， 与 污 秽 人 一 样 丧 命 。
36:15 | 神 藉 着 困 苦 救 拔 困 苦 人 ， 趁 他 们 受 欺 压 ， 开 通 他 们 的 耳 朵 。
36:16 | 神 也 必 引 你 出 离 患 难 ， 进 入 宽 阔 不 狭 窄 之 地 。 摆 在 你 席 上 的 必 满 有 肥 甘 。
36:17 | 但 你 满 口 有 恶 人 批 评 的 言 语 。 判 断 和 刑 罚 抓 住 你 。
36:18 | 不 可 容 忿 怒 触 动 你 ， 使 你 不 服 责 罚 。 也 不 可 因 赎 价 大 就 偏 行 。
36:19 | 你 的 呼 求 （ 或 作 资 财 ） ， 或 是 你 一 切 的 势 力 ， 果 有 灵 验 ， 叫 你 不 受 患 难 麽 。
36:20 | 不 要 切 慕 黑 夜 ， 就 是 众 民 在 本 处 被 除 灭 的 时 候 。
36:21 | 你 要 谨 慎 ， 不 可 重 看 罪 孽 ， 因 你 选 择 罪 孽 ， 过 于 选 择 苦 难 。
36:22 | 神 行 事 有 高 大 的 能 力 。 教 训 人 的 有 谁 像 他 呢 。
36:23 | 谁 派 定 他 的 道 路 。 谁 能 说 ， 你 所 行 的 不 义 。
36:24 | 你 不 可 忘 记 称 赞 他 所 行 的 为 大 ， 就 是 人 所 歌 颂 的 。
36:25 | 他 所 行 的 ， 万 人 都 看 见 ， 世 人 也 从 远 处 观 看 。
36:26 | 神 为 大 ， 我 们 不 能 全 知 ， 他 的 年 数 不 能 测 度 。
36:27 | 他 吸 取 水 点 ， 这 水 点 从 云 雾 中 就 变 成 雨 。
36:28 | 云 彩 将 雨 落 下 ， 沛 然 降 与 世 人 。
36:29 | 谁 能 明 白 云 彩 如 何 铺 张 ， 和 神 行 宫 的 雷 声 呢 。
36:30 | 他 将 亮 光 普 照 在 自 己 的 四 围 。 他 又 遮 覆 海 底 。
36:31 | 他 用 这 些 审 判 众 民 ， 且 赐 丰 富 的 粮 食 。
36:32 | 他 以 电 光 遮 手 ， 命 闪 电 击 中 敌 人 （ 或 作 中 了 靶 子 ） 。
36:33 | 所 发 的 雷 声 显 明 他 的 作 为 ， 又 向 牲 畜 指 明 要 起 暴 风 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

37:1 | 因 此 我 心 战 兢 ， 从 原 处 移 动 。
37:2 | 听 阿 ， 神 轰 轰 的 声 音 ， 是 他 口 中 所 发 的 响 声 。
37:3 | 他 发 响 声 震 遍 天 下 ， 发 电 光 闪 到 地 极 。
37:4 | 随 后 人 听 见 有 雷 声 轰 轰 ， 大 发 威 严 ， 雷 电 接 连 不 断 。
37:5 | 神 发 出 奇 妙 的 雷 声 ， 他 行 大 事 ， 我 们 不 能 测 透 。
37:6 | 他 对 雪 说 ， 要 降 在 地 上 ， 对 大 雨 和 暴 雨 也 是 这 样 说 。
37:7 | 他 封 住 各 人 的 手 ， 叫 所 造 的 万 人 ， 都 晓 得 他 的 作 为 。
37:8 | 百 兽 进 入 穴 中 ， 卧 在 洞 内 。
37:9 | 暴 风 出 于 南 宫 。 寒 冷 出 于 北 方 。
37:10 | 神 嘘 气 成 冰 。 宽 阔 之 水 也 都 凝 结 。
37:11 | 他 使 密 云 盛 满 水 气 ， 布 散 电 光 之 云 。
37:12 | 这 云 是 藉 他 的 指 引 游 行 旋 转 ， 得 以 在 全 地 面 上 ， 行 他 一 切 所 吩 咐 的 ，
37:13 | 或 为 责 罚 ， 或 为 润 地 ， 或 为 施 行 慈 爱 。
37:14 | 约 伯 阿 ， 你 要 留 心 听 ， 要 站 立 思 想 神 奇 妙 的 作 为 。
37:15 | 神 如 何 吩 咐 这 些 ， 如 何 使 云 中 的 电 光 照 耀 ， 你 知 道 麽 。
37:16 | 云 彩 如 何 浮 于 空 中 ， 那 知 识 全 备 者 奇 妙 的 作 为 ， 你 知 道 麽 。
37:17 | 南 风 使 地 寂 静 ， 你 的 衣 服 就 如 火 热 ， 你 知 道 麽 。
37:18 | 你 岂 能 与 神 同 铺 穹 苍 麽 。 这 穹 苍 坚 硬 ， 如 同 铸 成 的 镜 子 。
37:19 | 我 们 愚 昧 不 能 陈 说 。 请 你 指 教 我 们 该 对 他 说 什 么 话 。
37:20 | 人 岂 可 说 ， 我 愿 与 他 说 话 。 岂 有 人 自 愿 灭 亡 麽 。
37:21 | 现 在 有 云 遮 蔽 ， 人 不 得 见 穹 苍 的 光 亮 。 但 风 吹 过 ， 天 又 发 晴 。
37:22 | 金 光 出 于 北 方 ， 在 神 那 里 有 可 怕 的 威 严 。
37:23 | 论 到 全 能 者 ， 我 们 不 能 测 度 。 他 大 有 能 力 ， 有 公 平 和 大 义 ， 必 不 苦 待 人 。
37:24 | 所 以 ， 人 敬 畏 他 。 凡 自 以 为 心 中 有 智 慧 的 人 ， 他 都 不 顾 念 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

38:1 | 那 时 ， 耶 和 华 从 旋 风 中 回 答 约 伯 说 ，
38:2 | 谁 用 无 知 的 言 语 ， 使 我 的 旨 意 暗 昧 不 明 。
38:3 | 你 要 如 勇 士 束 腰 。 我 问 你 ， 你 可 以 指 示 我 。
38:4 | 我 立 大 地 根 基 的 时 候 ， 你 在 那 里 呢 。 你 若 有 聪 明 ， 只 管 说 吧 。
38:5 | 你 若 晓 得 就 说 ， 是 谁 定 地 的 尺 度 。 是 谁 把 准 绳 拉 在 其 上 。
38:6 | 地 的 根 基 安 置 在 何 处 。 地 的 角 石 是 谁 安 放 的 。
38:7 | 那 时 晨 星 一 同 歌 唱 ， 神 的 众 子 也 都 欢 呼 。
38:8 | 海 水 冲 出 ， 如 出 胎 胞 ， 那 时 谁 将 它 关 闭 呢 。
38:9 | 是 我 用 云 彩 当 海 的 衣 服 ， 用 幽 暗 当 包 裹 它 的 布 ，
38:10 | 为 它 定 界 限 ， 又 安 门 和 闩 ，
38:11 | 说 ， 你 只 可 到 这 里 ， 不 可 越 过 。 你 狂 傲 的 浪 要 到 此 止 住 。
38:12 | 你 自 生 以 来 ， 曾 命 定 晨 光 ， 使 清 晨 的 日 光 知 道 本 位 。
38:13 | 叫 这 光 普 照 地 的 四 极 ， 将 恶 人 从 其 中 驱 逐 出 来 麽 。
38:14 | 因 这 光 ， 地 面 改 变 如 泥 上 印 印 ， 万 物 出 现 如 衣 服 一 样 。
38:15 | 亮 光 不 照 恶 人 ， 强 横 的 膀 臂 也 必 折 断 。
38:16 | 你 曾 进 到 海 源 ， 或 在 深 渊 的 隐 密 处 行 走 麽 。
38:17 | 死 亡 的 门 曾 向 你 显 露 麽 。 死 荫 的 门 你 曾 见 过 麽 。
38:18 | 地 的 广 大 你 能 明 透 麽 。 你 若 全 知 道 ， 只 管 说 吧 。
38:19 | 光 明 的 居 所 从 何 而 至 。 黑 暗 的 本 位 在 于 何 处 。
38:20 | 你 能 带 到 本 境 ， 能 看 明 其 室 之 路 麽 。
38:21 | 你 总 知 道 ， 因 为 你 早 已 生 在 世 上 ， 你 日 子 的 数 目 也 多 。
38:22 | 你 曾 进 入 雪 库 。 或 见 过 雹 仓 麽 。
38:23 | 这 雪 雹 乃 是 我 为 降 灾 ， 并 打 仗 和 争 战 的 日 子 所 预 备 的 。
38:24 | 光 亮 从 何 路 分 开 。 东 风 从 何 路 分 散 遍 地 。
38:25 | 谁 为 雨 水 分 道 。 谁 为 雷 电 开 路 。
38:26 | 使 雨 降 在 无 人 之 地 ， 无 人 居 住 的 旷 野 。
38:27 | 使 荒 废 凄 凉 之 地 得 以 丰 足 ， 青 草 得 以 发 生 。
38:28 | 雨 有 父 麽 。 露 水 珠 是 谁 生 的 呢 。
38:29 | 冰 出 于 谁 的 胎 。 天 上 的 霜 是 谁 生 的 呢 。
38:30 | 诸 水 坚 硬 （ 或 作 隐 藏 ） 如 石 头 ， 深 渊 之 面 凝 结 成 冰 。
38:31 | 你 能 系 住 昴 星 的 结 麽 。 能 解 开 叁 星 的 带 麽 。
38:32 | 你 能 按 时 领 出 十 二 宫 麽 。 能 引 导 北 斗 和 随 它 的 众 星 （ 星 原 文 作 子 ） 麽 。
38:33 | 你 知 道 天 的 定 例 麽 。 能 使 地 归 在 天 的 权 下 麽 。
38:34 | 你 能 向 云 彩 扬 起 声 来 ， 使 倾 盆 的 雨 遮 盖 你 麽 。
38:35 | 你 能 发 出 闪 电 ， 叫 它 行 去 ， 使 它 对 你 说 ， 我 们 在 这 里 。
38:36 | 谁 将 智 慧 放 在 怀 中 。 谁 将 聪 明 赐 于 心 内 。
38:37 | 谁 能 用 智 慧 数 算 云 彩 呢 。 尘 土 聚 集 成 团 ， 土 块 紧 紧 结 连 。
38:38 | 那 时 ， 谁 能 倾 倒 天 上 的 瓶 呢 。
38:39 | 母 狮 子 在 洞 中 蹲 伏 ， 少 壮 狮 子 在 隐 密 处 埋 伏 。
38:40 | 你 能 为 它 们 抓 取 食 物 ， 使 它 们 饱 足 麽 。
38:41 | 乌 鸦 之 雏 因 无 食 物 飞 来 飞 去 ， 哀 告 神 。 那 时 ， 谁 为 它 预 备 食 物 呢 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

39:1 | 山 岩 间 的 野 山 羊 几 时 生 产 ， 你 知 道 麽 。 母 鹿 下 犊 之 期 ， 你 能 察 定 麽 。
39:2 | 它 们 怀 胎 的 月 数 ， 你 能 数 算 麽 。 它 们 几 时 生 产 ， 你 能 晓 得 麽 。
39:3 | 它 们 屈 身 ， 将 子 生 下 ， 就 除 掉 疼 痛 。
39:4 | 这 子 渐 渐 肥 壮 ， 在 荒 野 长 大 ， 去 而 不 回 。
39:5 | 谁 放 野 驴 出 去 自 由 。 谁 解 开 快 驴 的 绳 索 。
39:6 | 我 使 旷 野 作 它 的 住 处 ， 使 咸 地 当 它 的 居 所 。
39:7 | 它 嗤 笑 城 内 的 喧 囔 ， 不 听 赶 牲 口 的 喝 声 。
39:8 | 遍 山 是 它 的 草 场 。 它 寻 梢 各 样 青 绿 之 物 。
39:9 | 野 牛 岂 肯 服 事 你 。 岂 肯 住 在 你 的 槽 旁 。
39:10 | 你 岂 能 用 套 绳 将 野 牛 笼 在 犁 沟 之 间 。 它 岂 肯 随 你 耙 山 谷 之 地 。
39:11 | 岂 可 因 它 的 力 大 就 倚 靠 它 。 岂 可 把 你 的 工 交 给 它 做 麽 。
39:12 | 岂 可 信 靠 它 把 你 的 粮 食 运 到 家 ， 又 收 聚 你 禾 场 上 的 谷 麽 。
39:13 | 鸵 鸟 的 翅 膀 欢 然 扇 展 ， 岂 是 显 慈 爱 的 翎 毛 和 羽 毛 麽 。
39:14 | 因 它 把 蛋 留 在 地 上 ， 在 尘 土 中 使 得 温 暖 。
39:15 | 却 想 不 到 被 脚 踹 碎 ， 或 被 野 兽 践 踏 。
39:16 | 它 忍 心 待 雏 ， 似 乎 不 是 自 己 的 。 虽 然 徒 受 劳 苦 ， 也 不 为 雏 惧 怕 。
39:17 | 因 为 神 使 它 没 有 智 慧 ， 也 未 将 悟 性 赐 给 它 。
39:18 | 它 几 时 挺 身 展 开 翅 膀 ， 就 嗤 笑 马 和 骑 马 的 人 。
39:19 | 马 的 大 力 是 你 所 赐 的 麽 。 它 颈 项 上 ？ ？ 挲 的 鬃 是 你 给 它 披 上 的 麽 。
39:20 | 是 你 叫 它 跳 跃 像 蝗 虫 麽 。 它 喷 气 之 威 使 人 惊 惶 。
39:21 | 它 在 谷 中 刨 地 ， 自 喜 其 力 。 它 出 去 迎 接 佩 带 兵 器 的 人 。
39:22 | 它 嗤 笑 可 怕 的 事 并 不 惊 惶 ， 也 不 因 刀 剑 退 回 。
39:23 | 箭 袋 和 发 亮 的 枪 ， 并 短 枪 在 它 身 上 铮 铮 有 声 。
39:24 | 它 发 猛 烈 的 怒 气 将 地 吞 下 。 一 听 角 声 就 不 耐 站 立 。
39:25 | 角 每 发 声 ， 它 说 呵 哈 。 它 从 远 处 闻 着 战 气 ， 又 听 见 军 长 大 发 雷 声 ， 和 兵 丁 呐 喊 。
39:26 | 鹰 雀 飞 翔 ， 展 开 翅 膀 一 直 向 南 ， 岂 是 藉 你 的 智 慧 麽 。
39:27 | 大 鹰 上 腾 在 高 处 搭 窝 ， 岂 是 听 你 的 吩 咐 麽 。
39:28 | 它 住 在 山 岩 ， 以 山 峰 和 坚 固 之 所 为 家 ，
39:29 | 从 那 里 窥 看 食 物 ， 眼 睛 远 远 观 望 。
39:30 | 它 的 雏 也 咂 血 。 被 杀 的 人 在 那 里 。 它 也 在 那 里 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

4:1 | 毯 螅 人 以 利 法 回 答 说 ，
4:2 | 人 若 想 与 你 说 话 ， 你 就 厌 烦 麽 。 但 谁 能 忍 住 不 说 呢 。
4:3 | 你 素 来 教 导 许 多 的 人 ， 又 坚 固 软 弱 的 手 。
4:4 | 你 的 言 语 曾 扶 助 那 将 要 跌 倒 的 人 。 你 又 使 软 弱 的 膝 稳 固 。
4:5 | 但 现 在 祸 患 临 到 你 ， 你 就 昏 迷 ， 挨 近 你 ， 你 便 惊 惶 。
4:6 | 你 的 倚 靠 不 是 在 你 敬 畏 神 麽 。 你 的 盼 望 不 是 在 你 行 事 纯 正 麽 。
4:7 | 请 你 追 想 ， 无 辜 的 人 有 谁 灭 亡 。 正 直 的 人 在 何 处 剪 除 。
4:8 | 按 我 所 见 ， 耕 罪 孽 ， 种 毒 害 的 人 ， 都 照 样 收 割 。
4:9 | 神 一 出 气 ， 他 们 就 灭 亡 。 神 一 发 怒 ， 他 们 就 消 没 。
4:10 | 狮 子 的 吼 叫 ， 和 猛 狮 的 声 音 ， 尽 都 止 息 。 少 壮 狮 子 的 牙 齿 ， 也 都 敲 掉 。
4:11 | 老 狮 子 因 绝 食 而 死 。 母 狮 之 子 也 都 离 散 。
4:12 | 我 暗 暗 地 得 了 默 示 。 我 耳 朵 也 听 其 细 微 的 声 音 。
4:13 | 在 思 念 夜 中 ， 异 象 之 间 ， 世 人 沉 睡 的 时 候 。
4:14 | 恐 惧 ， 战 兢 临 到 我 身 ， 使 我 百 骨 打 战 。
4:15 | 有 灵 从 我 面 前 经 过 ， 我 身 上 的 毫 毛 直 立 。
4:16 | 那 灵 停 住 ， 我 却 不 能 辨 其 形 状 。 有 影 像 在 我 眼 前 。 我 在 静 默 中 听 见 有 声 音 说 ，
4:17 | 必 死 的 人 岂 能 比 神 公 义 麽 。 人 岂 能 比 造 他 的 主 洁 净 麽 。
4:18 | 主 不 信 靠 他 的 臣 仆 ， 并 且 指 他 的 使 者 为 愚 昧 。
4:19 | 何 况 那 住 在 土 房 ， 根 基 在 尘 土 里 ， 被 蠹 虫 所 毁 坏 的 人 呢 。
4:20 | 早 晚 之 间 ， 就 被 毁 灭 ， 永 归 无 有 ， 无 人 理 会 。
4:21 | 他 帐 棚 的 绳 索 岂 不 从 中 抽 出 来 呢 。 他 死 ， 且 是 无 智 慧 而 死 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

40:1 | 耶 和 华 又 对 约 伯 说 ，
40:2 | 强 辩 的 岂 可 与 全 能 者 争 论 麽 。 与 神 辩 驳 的 可 以 回 答 这 些 吧 。
40:3 | 于 是 ， 约 伯 回 答 耶 和 华 说 ，
40:4 | 我 是 卑 贱 的 。 我 用 什 么 回 答 你 呢 。 只 好 用 手 捂 口 。
40:5 | 我 说 了 一 次 ， 再 不 回 答 。 说 了 两 次 ， 就 不 再 说 。
40:6 | 于 是 ， 耶 和 华 从 旋 风 中 回 答 约 伯 说 ，
40:7 | 你 要 如 勇 士 束 腰 。 我 问 你 ， 你 可 以 指 示 我 。
40:8 | 你 岂 可 废 弃 我 所 拟 定 的 。 岂 可 定 我 有 罪 ， 好 显 自 己 为 义 麽 。
40:9 | 你 有 神 那 样 的 膀 臂 麽 。 你 能 像 他 发 雷 声 麽 。
40:10 | 你 要 以 荣 耀 庄 严 为 妆 饰 ， 以 尊 荣 威 严 为 衣 服 。
40:11 | 要 发 出 你 满 溢 的 怒 气 ， 见 一 切 骄 傲 的 人 ， 使 他 降 卑 。
40:12 | 见 一 切 骄 傲 的 人 ， 将 他 制 伏 ， 把 恶 人 践 踏 在 本 处 。
40:13 | 将 他 们 一 同 隐 藏 在 尘 土 中 ， 把 他 们 的 脸 蒙 蔽 在 隐 密 处 。
40:14 | 我 就 认 你 右 手 能 以 救 自 己 。
40:15 | 你 且 观 看 河 马 。 我 造 你 也 造 它 。 它 吃 草 与 牛 一 样 。
40:16 | 它 的 气 力 在 腰 间 ， 能 力 在 肚 腹 的 筋 上 。
40:17 | 它 摇 动 尾 巴 如 香 柏 树 。 它 大 腿 的 筋 互 相 联 络 。
40:18 | 它 的 骨 头 好 像 铜 管 。 它 的 肢 体 彷 佛 铁 棍 。
40:19 | 它 在 神 所 造 的 物 中 为 首 。 创 造 它 的 给 它 刀 剑 。
40:20 | 诸 山 给 它 出 食 物 ， 也 是 百 兽 游 玩 之 处 。
40:21 | 它 伏 在 莲 叶 之 下 ， 卧 在 芦 苇 隐 密 处 和 水 洼 子 里 。
40:22 | 莲 叶 的 阴 凉 遮 蔽 它 。 溪 旁 的 柳 树 环 绕 它 。
40:23 | 河 水 泛 滥 ， 它 不 发 战 。 就 是 约 旦 河 的 水 涨 到 它 口 边 ， 也 是 安 然 。
40:24 | 在 它 防 备 的 时 候 ， 谁 能 捉 拿 它 。 谁 能 牢 笼 它 穿 它 的 鼻 子 呢 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

41:1 | 你 能 用 鱼 钩 钓 上 鳄 鱼 麽 。 能 用 绳 子 压 下 它 的 舌 头 麽 。
41:2 | 你 能 用 绳 索 穿 它 的 鼻 子 麽 。 能 用 钩 穿 它 的 腮 骨 麽 。
41:3 | 它 岂 向 你 连 连 恳 求 ， 说 柔 和 的 话 麽 。
41:4 | 岂 肯 与 你 立 约 ， 使 你 拿 它 永 远 作 奴 仆 麽 。
41:5 | 你 岂 可 拿 它 当 雀 鸟 玩 耍 麽 。 岂 可 为 你 的 幼 女 将 它 拴 住 麽 。
41:6 | 搭 夥 的 渔 夫 岂 可 拿 它 当 货 物 麽 。 能 把 它 分 给 商 人 麽 。
41:7 | 你 能 用 倒 钩 枪 扎 满 它 的 皮 ， 能 用 鱼 叉 叉 满 它 的 头 麽 。
41:8 | 你 按 手 在 它 身 上 ， 想 与 它 争 战 ， 就 不 再 这 样 行 吧 。
41:9 | 人 指 望 捉 拿 它 是 徒 然 的 。 一 见 它 ， 岂 不 丧 胆 麽 。
41:10 | 没 有 那 麽 凶 猛 的 人 敢 惹 它 。 这 样 ， 谁 能 在 我 面 前 删 立 得 住 呢 。
41:11 | 谁 先 给 我 什 么 ， 使 我 偿 还 呢 。 天 下 万 物 都 是 我 的 。
41:12 | 论 到 鳄 鱼 的 肢 体 和 其 大 力 ， 并 美 好 的 骨 骼 ， 我 不 能 缄 默 不 言 。
41:13 | 谁 能 剥 它 的 外 衣 。 谁 能 进 它 上 下 牙 骨 之 间 呢 。
41:14 | 谁 能 开 它 的 腮 颊 。 它 牙 齿 四 围 是 可 畏 的 。
41:15 | 它 以 坚 固 的 鳞 甲 为 可 夸 ， 紧 紧 合 闭 ， 封 得 严 密 。
41:16 | 这 鳞 甲 一 一 相 连 ， 甚 至 气 不 得 透 入 其 间 ，
41:17 | 都 是 互 相 联 络 ， 胶 结 ， 不 能 分 离 。
41:18 | 它 打 喷 嚏 就 发 出 光 来 。 它 眼 睛 好 像 早 晨 的 光 线 （ 原 文 作 眼 皮 ） 。
41:19 | 从 它 口 中 发 出 烧 着 的 火 把 ， 与 飞 迸 的 火 星 。
41:20 | 从 它 鼻 孔 冒 出 烟 来 ， 如 烧 开 的 锅 和 点 着 的 芦 苇 。
41:21 | 它 的 气 点 着 煤 炭 ， 有 火 焰 从 它 口 中 发 出 。
41:22 | 它 颈 项 中 存 着 劲 力 。 在 它 面 前 的 都 恐 吓 蹦 跳 。
41:23 | 它 的 肉 块 互 相 联 络 ， 紧 贴 其 身 ， 不 能 摇 动 。
41:24 | 它 的 心 结 实 如 石 头 ， 如 下 磨 石 那 样 结 实 。
41:25 | 它 一 起 来 ， 勇 士 都 惊 恐 ， 心 里 慌 乱 ， 便 都 昏 迷 。
41:26 | 人 若 用 刀 ， 用 枪 ， 用 标 枪 ， 用 尖 枪 扎 它 ， 都 是 无 用 。
41:27 | 它 以 铁 为 乾 草 ， 以 铜 为 烂 木 。
41:28 | 箭 不 能 恐 吓 它 使 它 逃 避 。 弹 石 在 它 看 为 碎 秸 。
41:29 | 棍 棒 算 为 禾 秸 。 它 嗤 笑 短 枪 飕 的 响 声 。
41:30 | 它 肚 腹 下 如 尖 瓦 片 ， 它 如 钉 耙 经 过 淤 泥 。
41:31 | 它 使 深 渊 开 滚 如 锅 ， 使 洋 海 如 锅 中 的 膏 油 。
41:32 | 它 行 的 路 随 后 发 光 ， 令 人 想 深 渊 如 同 白 发 。
41:33 | 在 地 上 没 有 像 它 造 的 那 样 ， 无 所 惧 怕 。
41:34 | 凡 高 大 的 ， 它 无 不 藐 视 。 它 在 骄 傲 的 水 族 上 作 王 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

42:1 | 约 伯 回 答 耶 和 华 说 ，
42:2 | 我 知 道 ， 你 万 事 都 能 做 。 你 的 旨 意 不 能 拦 阻 。
42:3 | 谁 用 无 知 的 言 语 ， 使 你 的 旨 意 隐 藏 呢 。 我 所 说 的 ， 是 我 不 明 白 的 。 这 些 事 太 奇 妙 ， 是 我 不 知 道 的 。
42:4 | 求 你 听 我 ， 我 要 说 话 。 我 问 你 ， 求 你 指 示 我 。
42:5 | 我 从 前 风 闻 有 你 ， 现 在 亲 眼 看 见 你 。
42:6 | 因 此 我 厌 恶 自 己 ， （ 自 己 或 作 我 的 言 语 ） 在 尘 土 和 炉 灰 中 懊 悔 。
42:7 | 耶 和 华 对 约 伯 说 话 以 后 ， 就 对 毯 螅 人 以 利 法 说 ， 我 的 怒 气 向 你 和 你 两 个 朋 友 发 作 ， 因 为 你 们 议 论 我 ， 不 如 我 的 仆 人 约 伯 说 的 是 。
42:8 | 现 在 你 们 要 取 七 只 公 牛 ， 七 只 公 羊 ， 到 我 仆 人 约 伯 那 里 去 ， 为 自 己 献 上 燔 祭 ， 我 的 仆 人 约 伯 就 为 你 们 祈 祷 。 我 因 悦 纳 他 ， 就 不 按 你 们 的 愚 妄 办 你 们 。 你 们 议 论 我 ， 不 如 我 的 仆 人 约 伯 说 的 是 。
42:9 | 于 是 毯 螅 人 以 利 法 ， 书 亚 人 比 勒 达 ， 拿 玛 人 琐 法 照 着 耶 和 华 所 吩 咐 的 去 行 。 耶 和 华 就 悦 纳 约 伯 。
42:10 | 约 伯 为 他 的 朋 友 祈 祷 。 耶 和 华 就 使 约 伯 从 苦 境 （ 原 文 作 掳 掠 ） 转 回 ， 并 且 耶 和 华 赐 给 他 的 ， 比 他 从 前 所 有 的 加 倍 。
42:11 | 约 伯 的 弟 兄 ， 姊 妹 ， 和 以 先 所 认 识 的 人 都 来 见 他 ， 在 他 家 里 一 同 吃 饭 。 又 论 到 耶 和 华 所 降 与 他 的 一 切 灾 祸 ， 都 为 他 悲 伤 安 慰 他 。 每 人 也 送 他 一 块 银 子 和 一 个 金 环 。
42:12 | 这 样 ， 耶 和 华 后 来 赐 福 给 约 伯 比 先 前 更 多 。 他 有 一 万 四 千 羊 ， 六 千 骆 驼 ， 一 千 对 牛 ， 一 千 母 驴 。
42:13 | 他 也 有 七 个 儿 子 ， 三 个 女 儿 。
42:14 | 他 给 长 女 起 名 叫 耶 米 玛 ， 次 女 叫 基 洗 亚 ， 三 女 叫 基 连 哈 朴 。
42:15 | 在 那 全 地 的 妇 女 中 ， 找 不 着 像 约 伯 的 女 儿 那 样 美 貌 。 她 们 的 父 亲 使 她 们 在 弟 兄 中 得 产 业 。
42:16 | 此 后 ， 约 伯 又 活 了 一 百 四 十 年 ， 得 见 他 的 儿 孙 ， 直 到 四 代 。
42:17 | 这 样 ， 约 伯 年 纪 老 迈 ， 日 子 满 足 而 死 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

5:1 | 你 且 呼 求 ， 有 谁 答 应 你 。 诸 圣 者 之 中 ， 你 转 向 那 一 位 呢 。
5:2 | 忿 怒 害 死 愚 妄 人 ， 嫉 妒 杀 死 痴 迷 人 。
5:3 | 我 曾 见 愚 妄 人 扎 下 根 ， 但 我 忽 然 咒 诅 他 的 住 处 。
5:4 | 他 的 儿 女 远 离 稳 妥 的 地 步 ， 在 城 门 口 被 压 ， 并 无 人 搭 救 。
5:5 | 他 的 庄 稼 有 饥 饿 的 人 吃 尽 了 ， 就 是 在 荆 棘 里 的 也 抢 去 了 。 他 的 财 宝 有 网 罗 张 口 吞 灭 了 。
5:6 | 祸 患 原 不 是 从 土 中 出 来 。 患 难 也 不 是 从 地 里 发 生 。
5:7 | 人 生 在 世 必 遇 患 难 ， 如 同 火 星 飞 腾 。
5:8 | 至 于 我 ， 我 必 仰 望 神 ， 把 我 的 事 情 托 付 他 。
5:9 | 他 行 大 事 不 可 测 度 ， 行 奇 事 不 可 胜 数 。
5:10 | 降 雨 在 地 上 ， 赐 水 于 田 里 。
5:11 | 将 卑 微 的 安 置 在 高 处 ， 将 哀 痛 的 举 到 稳 妥 之 地 。
5:12 | 破 坏 狡 猾 人 的 计 谋 ， 使 他 们 所 谋 的 不 得 成 就 。
5:13 | 他 叫 有 智 慧 的 中 了 自 己 的 诡 计 ， 使 狡 诈 人 的 计 谋 速 速 灭 亡 。
5:14 | 他 们 白 昼 遇 见 黑 暗 ， 午 间 摸 索 如 在 夜 间 。
5:15 | 神 拯 救 穷 乏 人 ， 脱 离 他 们 口 中 的 刀 ， 和 强 暴 人 的 手 。
5:16 | 这 样 ， 贫 寒 的 人 有 指 望 ， 罪 孽 之 辈 必 塞 口 无 言 。
5:17 | 神 所 惩 治 的 人 是 有 福 的 。 所 以 你 不 可 轻 看 全 能 者 的 管 教 。
5:18 | 因 为 他 打 破 ， 又 缠 裹 。 他 击 伤 ， 用 手 医 治 。
5:19 | 你 六 次 遭 难 ， 他 必 救 你 。 就 是 七 次 ， 灾 祸 也 无 法 害 你 。
5:20 | 在 饥 荒 中 ， 他 必 救 你 脱 离 死 亡 。 在 争 战 中 ， 他 必 救 你 脱 离 刀 剑 的 权 力 。
5:21 | 你 必 被 隐 藏 ， 不 受 口 舌 之 害 。 灾 殃 临 到 ， 你 也 不 惧 怕 。
5:22 | 你 遇 见 灾 害 饥 馑 ， 就 必 嬉 笑 。 地 上 的 野 兽 ， 你 也 不 惧 怕 。
5:23 | 因 为 你 必 与 田 间 的 石 头 立 约 ， 田 里 的 野 兽 也 必 与 你 和 好 。
5:24 | 你 必 知 道 你 帐 棚 平 安 ， 要 查 看 你 的 羊 圈 ， 一 无 所 失 。
5:25 | 也 必 知 道 你 的 后 裔 将 来 发 达 ， 你 的 子 孙 像 地 上 的 青 草 。
5:26 | 你 必 寿 高 年 迈 才 归 坟 墓 ， 好 像 禾 捆 到 时 收 藏 。
5:27 | 这 理 ， 我 们 已 经 考 察 ， 本 是 如 此 。 你 须 要 听 ， 要 知 道 是 与 自 己 有 益 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

6:1 | 约 伯 回 答 说 ，
6:2 | 惟 愿 我 的 烦 恼 称 一 称 ， 我 一 切 的 灾 害 放 在 天 平 里 。
6:3 | 现 今 都 比 海 沙 更 重 ， 所 以 我 的 言 语 急 躁 。
6:4 | 因 全 能 者 的 箭 射 入 我 身 ， 其 毒 ， 我 的 灵 喝 尽 了 。 神 的 惊 吓 摆 阵 攻 击 我 。
6:5 | 野 驴 有 草 岂 能 叫 唤 ， 牛 有 料 ， 岂 能 吼 叫 。
6:6 | 物 淡 而 无 盐 岂 可 吃 麽 ， 蛋 青 有 什 么 滋 味 呢 。
6:7 | 看 为 可 厌 的 食 物 ， 我 心 不 肯 挨 近 。
6:8 | 惟 愿 我 得 着 所 求 的 ， 愿 神 赐 我 所 切 望 的 。
6:9 | 就 是 愿 神 把 我 压 碎 ， 伸 手 将 我 剪 除 。
6:10 | 我 因 没 有 违 弃 那 圣 者 的 言 语 ， 就 仍 以 此 为 安 慰 ， 在 不 止 息 的 痛 苦 中 还 可 踊 跃 。
6:11 | 我 有 什 么 气 力 使 我 等 候 。 我 有 什 么 结 局 使 我 忍 耐 。
6:12 | 我 的 气 力 岂 是 石 头 的 气 力 。 我 的 肉 身 岂 是 铜 的 呢 。
6:13 | 在 我 岂 不 是 毫 无 帮 助 麽 。 智 慧 岂 不 是 从 我 心 中 赶 出 净 尽 麽 。
6:14 | 那 将 要 灰 心 ， 离 弃 全 能 者 ， 不 敬 畏 神 的 人 ， 他 的 朋 友 当 以 慈 爱 待 他 。
6:15 | 我 的 弟 兄 诡 诈 ， 好 像 溪 水 ， 又 像 溪 水 流 乾 的 河 道 。
6:16 | 这 河 因 结 冰 发 黑 ， 有 雪 藏 在 其 中 。
6:17 | 天 气 渐 暖 就 随 时 消 化 ， 日 头 炎 热 便 从 原 处 乾 涸 。
6:18 | 结 伴 的 客 旅 离 弃 大 道 ， 顺 河 偏 行 ， 到 荒 野 之 地 死 亡 。
6:19 | 提 玛 结 伴 的 客 旅 瞻 望 。 示 巴 同 夥 的 人 等 候 。
6:20 | 他 们 因 失 了 盼 望 就 抱 愧 ， 来 到 那 里 便 蒙 羞 。
6:21 | 现 在 你 们 正 是 这 样 ， 看 见 惊 吓 的 事 便 惧 怕 。
6:22 | 我 岂 说 ， 请 你 们 供 给 我 ， 从 你 们 的 财 物 中 送 礼 物 给 我 。
6:23 | 岂 说 ， 拯 救 我 脱 离 敌 人 的 手 麽 。 救 赎 我 脱 离 强 暴 人 的 手 麽 。
6:24 | 请 你 们 教 导 我 ， 我 便 不 作 声 。 使 我 明 白 在 何 事 上 有 错 。
6:25 | 正 直 的 言 语 力 量 何 其 大 。 但 你 们 责 备 是 责 备 什 么 呢 。
6:26 | 绝 望 人 的 讲 论 既 然 如 风 ， 你 们 还 想 要 驳 正 言 语 麽 。
6:27 | 你 们 想 为 孤 儿 拈 阄 ， 以 朋 友 当 货 物 。
6:28 | 现 在 请 你 们 看 看 我 ， 我 决 不 当 面 说 谎 。
6:29 | 请 你 们 转 意 ， 不 要 不 公 。 请 再 转 意 ， 我 的 事 有 理 。
6:30 | 我 的 舌 上 岂 有 不 义 麽 。 我 的 口 里 岂 不 辨 奸 恶 麽 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

7:1 | 人 在 世 上 岂 无 争 战 麽 。 他 的 日 子 不 像 雇 工 人 的 日 子 麽 。
7:2 | 像 奴 仆 切 慕 黑 影 ， 像 雇 工 人 盼 望 工 价 。
7:3 | 我 也 照 样 经 过 困 苦 的 日 月 ， 夜 间 的 疲 乏 为 我 而 定 。
7:4 | 我 躺 卧 的 时 候 便 说 ， 我 何 时 起 来 ， 黑 夜 就 过 去 呢 。 我 尽 是 反 来 覆 去 ， 直 到 天 亮 。
7:5 | 我 的 肉 体 以 虫 子 和 尘 土 为 衣 。 我 的 皮 肤 才 收 了 口 又 重 新 破 裂 。
7:6 | 我 的 日 子 比 梭 更 快 ， 都 消 耗 在 无 指 望 之 中 。
7:7 | 求 你 想 念 我 ， 我 的 生 命 不 过 是 一 口 气 。 我 的 眼 睛 必 不 再 见 福 乐 。
7:8 | 观 看 我 的 人 ， 他 的 眼 必 不 再 见 我 。 你 的 眼 目 要 看 我 ， 我 却 不 在 了 。
7:9 | 云 彩 消 散 而 过 。 照 样 ， 人 下 阴 间 也 不 再 上 来 。
7:10 | 他 不 再 回 自 己 的 家 ， 故 土 也 不 再 认 识 他 。
7:11 | 我 不 禁 止 我 口 。 我 灵 愁 苦 ， 要 发 出 言 语 。 我 心 苦 恼 ， 要 吐 露 哀 情 。
7:12 | 我 对 神 说 ， 我 岂 是 洋 海 ， 岂 是 大 鱼 ， 你 竟 防 守 我 呢 。
7:13 | 若 说 ， 我 的 床 必 安 慰 我 ， 我 的 榻 必 解 释 我 的 苦 情 。
7:14 | 你 就 用 梦 惊 骇 我 ， 用 异 象 恐 吓 我 。
7:15 | 甚 至 我 宁 肯 噎 死 ， 宁 肯 死 亡 ， 胜 似 留 我 这 一 身 的 骨 头 。
7:16 | 我 厌 弃 性 命 ， 不 愿 永 活 。 你 任 凭 我 吧 ， 因 我 的 日 子 都 是 虚 空 。
7:17 | 人 算 什 么 ， 你 竟 看 他 为 大 ， 将 他 放 在 心 上 ，
7:18 | 每 早 晨 鉴 察 他 ， 时 刻 试 验 他 。
7:19 | 你 到 何 时 才 转 眼 不 看 我 ， 才 任 凭 我 咽 下 唾 沫 呢 。
7:20 | 鉴 察 人 的 主 阿 ， 我 若 有 罪 ， 于 你 何 妨 。 为 何 以 我 当 你 的 箭 靶 子 ， 使 我 厌 弃 自 己 的 性 命 。
7:21 | 为 何 不 赦 免 我 的 过 犯 ， 除 掉 我 的 罪 孽 。 我 现 今 要 躺 卧 在 尘 土 中 。 你 要 殷 勤 地 寻 梢 我 ， 我 却 不 在 了 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

8:1 | 书 亚 人 比 勒 达 回 答 说 ，
8:2 | 这 些 话 你 要 说 到 几 时 。 口 中 的 言 语 如 狂 风 要 到 几 时 呢 。
8:3 | 神 岂 能 偏 离 公 平 。 全 能 者 岂 能 偏 离 公 义 。
8:4 | 或 者 你 的 儿 女 得 罪 了 他 ， 他 使 他 们 受 报 应 。
8:5 | 你 若 殷 勤 地 寻 求 神 ， 向 全 能 者 恳 求 。
8:6 | 你 若 清 洁 正 直 ， 他 必 定 为 你 起 来 ， 使 你 公 义 的 居 所 兴 旺 。
8:7 | 你 起 初 虽 然 微 小 ， 终 久 必 甚 发 达 。
8:8 | 请 你 考 问 前 代 ， 追 念 他 们 的 列 祖 所 查 究 的 。
8:9 | 我 们 不 过 从 昨 日 才 有 ， 一 无 所 知 。 我 们 在 世 的 日 子 好 像 影 儿 。
8:10 | 他 们 岂 不 指 教 你 ， 告 诉 你 ， 从 心 里 发 出 言 语 来 呢 。
8:11 | 蒲 草 没 有 泥 ， 岂 能 发 长 。 芦 荻 没 有 水 ， 岂 能 生 发 。
8:12 | 尚 青 的 时 候 ， 还 没 有 割 下 ， 比 百 样 的 草 先 枯 槁 。
8:13 | 凡 忘 记 神 的 人 ， 景 况 也 是 这 样 。 不 虔 敬 人 的 指 望 要 灭 没 。
8:14 | 他 所 仰 赖 的 必 折 断 ， 他 所 倚 靠 的 是 蜘 蛛 网 。
8:15 | 他 要 倚 靠 房 屋 ， 房 屋 却 站 立 不 住 。 他 要 抓 住 房 屋 ， 房 屋 却 不 能 存 留 。
8:16 | 他 在 日 光 之 下 发 青 ， 蔓 子 爬 满 了 园 子 。
8:17 | 他 的 根 盘 绕 石 堆 ， 扎 入 石 地 。
8:18 | 他 若 从 本 地 被 拔 出 ， 那 地 就 不 认 识 他 ， 说 ， 我 没 有 见 过 你 。
8:19 | 看 哪 ， 这 就 是 他 道 中 之 乐 。 以 后 必 另 有 人 从 地 而 生 。
8:20 | 神 必 不 丢 弃 完 全 人 ， 也 不 扶 助 邪 恶 人 。
8:21 | 他 还 要 以 喜 乐 充 满 你 的 口 ， 以 欢 呼 充 满 你 的 嘴 。
8:22 | 恨 恶 你 的 要 披 戴 惭 愧 。 恶 人 的 帐 棚 ， 必 归 无 有 。


约 伯 记 Job

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

9:1 | 约 伯 回 答 说 ，
9:2 | 我 真 知 道 是 这 样 。 但 人 在 神 面 前 怎 能 成 为 义 呢 。
9:3 | 若 愿 意 与 他 争 辩 ， 千 中 之 一 也 不 能 回 答 。
9:4 | 他 心 里 有 智 慧 ， 且 大 有 能 力 。 谁 向 神 刚 硬 而 得 亨 通 呢 。
9:5 | 他 发 怒 ， 把 山 翻 倒 挪 移 ， 山 并 不 知 觉 。
9:6 | 他 使 地 震 动 ， 离 其 本 位 ， 地 的 柱 子 就 摇 撼 。
9:7 | 他 吩 咐 日 头 不 出 来 ， 就 不 出 来 ， 又 封 闭 众 星 。
9:8 | 他 独 自 铺 张 苍 天 ， 步 行 在 海 浪 之 上 。
9:9 | 他 造 北 斗 ， 叁 星 ， 昴 星 ， 并 南 方 的 密 宫 。
9:10 | 他 行 大 事 ， 不 可 测 度 ， 行 奇 事 ， 不 可 胜 数 。
9:11 | 他 从 我 旁 边 经 过 ， 我 却 不 看 见 。 他 在 我 面 前 行 走 ， 我 倒 不 知 觉 。
9:12 | 他 夺 取 ， 谁 能 阻 挡 。 谁 敢 问 他 ， 你 做 什 么 。
9:13 | 神 必 不 收 回 他 的 怒 气 。 扶 助 拉 哈 伯 的 ， 屈 身 在 他 以 下 。
9:14 | 既 是 这 样 ， 我 怎 敢 回 答 他 ， 怎 敢 选 择 言 语 与 他 辩 论 呢 。
9:15 | 我 虽 有 义 ， 也 不 回 答 他 。 只 要 向 那 审 判 我 的 恳 求 。
9:16 | 我 若 呼 吁 ， 他 应 允 我 。 我 仍 不 信 他 真 听 我 的 声 音 。
9:17 | 他 用 暴 风 折 断 我 ， 无 故 地 加 增 我 的 损 伤 。
9:18 | 我 就 是 喘 一 口 气 ， 他 都 不 容 ， 倒 使 我 满 心 苦 恼 。
9:19 | 若 论 力 量 ， 他 真 有 能 力 。 若 论 审 判 ， 他 说 谁 能 将 我 传 来 呢 。
9:20 | 我 虽 有 义 ， 自 己 的 口 要 定 我 为 有 罪 。 我 虽 完 全 ， 我 口 必 显 我 为 弯 曲 。
9:21 | 我 本 完 全 ， 不 顾 自 己 。 我 厌 恶 我 的 性 命 。
9:22 | 善 恶 无 分 ， 都 是 一 样 。 所 以 我 说 ， 完 全 人 和 恶 人 ， 他 都 灭 绝 。
9:23 | 若 忽 然 遭 杀 害 之 祸 ， 他 必 戏 笑 无 辜 的 人 遇 难 。
9:24 | 世 界 交 在 恶 人 手 中 。 蒙 蔽 世 界 审 判 官 的 脸 ， 若 不 是 他 ， 是 谁 呢 。
9:25 | 我 的 日 子 比 跑 信 的 更 快 ， 急 速 过 去 ， 不 见 福 乐 。
9:26 | 我 的 日 子 过 去 如 快 船 ， 如 急 落 抓 食 的 鹰 。
9:27 | 我 若 说 ， 我 要 忘 记 我 的 哀 情 ， 除 去 我 的 愁 容 ， 心 中 畅 快 。
9:28 | 我 因 愁 苦 而 惧 怕 ， 知 道 你 必 不 以 我 为 无 辜 。
9:29 | 我 必 被 你 定 为 有 罪 ， 我 何 必 徒 然 劳 苦 呢 。
9:30 | 我 若 用 雪 水 洗 身 ， 用 硷 洁 净 我 的 手 。
9:31 | 你 还 要 扔 我 在 坑 里 ， 我 的 衣 服 都 憎 恶 我 。
9:32 | 他 本 不 像 我 是 人 ， 使 我 可 以 回 答 他 ， 又 使 我 们 可 以 同 听 审 判 。
9:33 | 我 们 中 间 没 有 听 讼 的 人 ， 可 以 向 我 们 两 造 按 手 。
9:34 | 愿 他 把 杖 离 开 我 ， 不 使 惊 惶 威 吓 我 。
9:35 | 我 就 说 话 ， 也 不 惧 怕 他 ， 现 在 我 却 不 是 那 样 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

1:1 | 以 色 列 王 大 卫 儿 子 所 罗 门 的 箴 言 。
1:2 | 要 使 人 晓 得 智 慧 和 训 诲 。 分 辨 通 达 的 言 语 。
1:3 | 使 人 处 世 ， 领 受 智 慧 ， 仁 义 ， 公 平 ， 正 直 的 训 诲 。
1:4 | 使 愚 人 灵 明 ， 使 少 年 人 有 知 识 和 谋 略 。
1:5 | 使 智 慧 人 听 见 ， 增 长 学 问 。 使 聪 明 人 得 着 智 谋 。
1:6 | 使 人 明 白 箴 言 和 譬 喻 ， 懂 得 智 慧 人 的 言 词 和 谜 语 。
1:7 | 敬 畏 耶 和 华 是 知 识 的 开 端 。 愚 妄 人 藐 视 智 慧 和 训 诲 。
1:8 | 我 儿 ， 要 听 你 父 亲 的 训 诲 ， 不 可 离 弃 你 母 亲 的 法 则 。 （ 或 作 指 教 ）
1:9 | 因 为 这 要 作 为 你 头 上 的 华 冠 ， 项 上 的 金 链 。
1:10 | 我 儿 ， 恶 人 若 引 诱 你 ， 你 不 可 随 从 。
1:11 | 他 们 若 说 ， 你 与 我 们 同 去 ， 我 们 要 埋 伏 流 人 之 血 ， 要 蹲 伏 害 无 罪 之 人 。
1:12 | 我 们 好 像 阴 间 ， 把 他 们 活 活 吞 下 。 他 们 如 同 下 坑 的 人 ， 被 我 们 囫 囵 吞 了 。
1:13 | 我 们 必 得 各 样 宝 物 ， 将 所 掳 来 的 装 满 房 屋 。
1:14 | 你 与 我 们 大 家 同 分 。 我 们 共 用 一 各 囊 袋 。
1:15 | 我 儿 ， 不 要 与 他 们 同 行 一 道 。 禁 止 你 脚 走 他 们 的 路 。
1:16 | 因 为 他 们 的 脚 奔 跑 行 恶 ， 他 们 急 速 流 人 的 血 。
1:17 | 好 像 飞 鸟 ， 网 罗 设 在 眼 前 仍 不 躲 避 。
1:18 | 这 些 人 埋 伏 ， 是 为 自 流 己 血 。 蹲 伏 是 为 自 害 己 命 。
1:19 | 凡 贪 恋 财 利 的 ， 所 行 之 路 ， 都 是 如 此 。 这 贪 恋 之 心 ， 乃 夺 去 得 财 者 之 命 。
1:20 | 智 慧 在 街 市 上 呼 喊 ， 在 宽 阔 处 发 声 。
1:21 | 在 热 闹 街 头 喊 叫 ， 在 城 门 口 ， 在 城 中 发 出 言 语 。
1:22 | 说 你 们 愚 昧 人 喜 爱 愚 昧 ， 亵 慢 人 喜 欢 亵 慢 ， 愚 顽 人 恨 恶 知 识 ， 要 到 几 时 呢 。
1:23 | 你 们 当 因 我 的 责 备 回 转 。 我 要 将 我 的 灵 浇 灌 你 们 ， 将 我 的 话 指 示 你 们 。
1:24 | 我 呼 唤 你 们 不 肯 听 从 。 我 伸 手 ， 无 人 理 会 。
1:25 | 反 轻 弃 我 一 切 的 劝 戒 ， 不 肯 受 我 的 责 备 。
1:26 | 你 们 遭 灾 难 ， 我 就 发 笑 惊 恐 临 到 你 们 ， 我 必 嗤 笑 。
1:27 | 惊 恐 临 到 你 们 ， 好 像 狂 风 ， 灾 难 来 到 ， 如 同 暴 风 。 急 难 痛 苦 临 到 你 们 身 上 。
1:28 | 那 时 ， 你 们 必 呼 求 我 ， 我 却 不 答 应 ， 恳 切 的 寻 梢 我 ， 却 寻 不 见 。
1:29 | 因 为 你 们 恨 恶 知 识 ， 不 喜 爱 敬 畏 耶 和 华 ，
1:30 | 不 听 我 的 劝 戒 ， 藐 视 我 一 切 的 责 备 ，
1:31 | 所 以 必 吃 自 结 的 果 子 ， 充 满 自 设 的 计 谋 。
1:32 | 愚 昧 人 背 道 ， 必 杀 己 身 ， 愚 顽 人 安 逸 ， 必 害 己 命 。
1:33 | 惟 有 听 从 我 的 ， 必 安 然 居 住 ， 得 享 安 静 ， 不 怕 灾 祸 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

10:1 | 所 罗 门 的 箴 言 。 智 慧 之 子 ， 使 父 亲 欢 乐 。 愚 昧 之 子 ， 叫 母 亲 担 忧 。
10:2 | 不 义 之 财 ， 毫 无 益 处 。 惟 有 公 义 ， 能 救 人 脱 离 死 亡 。
10:3 | 耶 和 华 不 使 义 人 受 饥 饿 。 恶 人 所 欲 的 他 必 推 开 。
10:4 | 手 懒 的 要 受 贫 穷 。 手 勤 的 却 要 富 足 。
10:5 | 夏 天 聚 敛 的 ， 是 智 慧 之 子 。 收 割 时 沉 睡 的 ， 是 贻 羞 之 子 。
10:6 | 福 祉 临 到 义 人 的 头 。 强 暴 蒙 蔽 恶 人 的 口 。
10:7 | 义 人 的 纪 念 被 称 赞 。 恶 人 的 名 字 必 朽 烂 。
10:8 | 心 中 智 慧 的 ， 必 受 命 令 。 口 里 愚 妄 的 ， 必 致 倾 倒 。
10:9 | 行 正 直 路 的 ， 步 步 安 稳 。 走 弯 曲 道 的 ， 必 致 败 露 。
10:10 | 以 眼 传 神 的 ， 使 人 忧 患 。 口 里 愚 妄 的 ， 必 致 倾 倒 。
10:11 | 义 人 的 口 是 生 命 的 泉 源 。 强 暴 蒙 蔽 恶 人 的 口 。
10:12 | 恨 能 挑 启 争 端 。 爱 能 遮 掩 一 切 过 错 。
10:13 | 明 哲 人 嘴 里 有 智 慧 。 无 知 人 背 上 受 刑 杖 。
10:14 | 智 慧 人 积 存 知 识 。 愚 妄 人 的 口 速 致 败 坏 。
10:15 | 富 户 的 财 物 ， 是 他 的 坚 城 。 穷 人 的 贫 乏 ， 是 他 的 败 坏 。
10:16 | 义 人 的 勤 劳 致 生 。 恶 人 的 进 项 致 死 。 （ 死 原 文 作 罪 ）
10:17 | 谨 守 训 诲 的 ， 乃 在 生 命 的 道 上 。 违 弃 责 备 的 ， 便 失 迷 了 路 。
10:18 | 隐 藏 怨 恨 的 ， 有 说 谎 的 嘴 。 口 出 谗 谤 的 ， 是 愚 妄 的 人 。
10:19 | 多 言 多 语 难 免 有 过 。 禁 止 嘴 唇 是 有 智 慧 。
10:20 | 义 人 的 舌 ， 乃 似 高 银 。 恶 人 的 心 ， 所 值 无 几 。
10:21 | 义 人 的 口 教 养 多 人 。 愚 昧 人 因 无 知 而 死 亡 。
10:22 | 耶 和 华 所 赐 的 福 ， 使 人 富 足 。 并 不 加 上 忧 虑 。
10:23 | 愚 妄 人 以 行 恶 为 戏 耍 。 明 哲 人 却 以 智 慧 为 乐 。
10:24 | 恶 人 所 怕 的 必 临 到 他 。 义 人 所 愿 的 必 蒙 应 允 。
10:25 | 暴 风 一 过 ， 恶 人 归 于 无 有 。 义 人 的 根 基 却 是 永 久 。
10:26 | 懒 惰 人 叫 差 他 的 人 ， 如 醋 倒 牙 ， 如 烟 薰 目 。
10:27 | 敬 畏 耶 和 华 ， 使 人 日 子 加 多 。 但 恶 人 的 年 岁 必 被 减 少 。
10:28 | 义 人 的 盼 望 ， 必 得 喜 乐 。 恶 人 的 指 望 ， 必 至 灭 没 。
10:29 | 耶 和 华 的 道 ， 是 正 直 人 的 保 障 。 却 成 了 作 孽 人 的 败 坏 。
10:30 | 义 人 永 不 挪 移 。 恶 人 不 得 住 在 地 上 。
10:31 | 义 人 的 口 ， 滋 生 智 慧 。 乖 谬 的 舌 ， 必 被 割 断 。
10:32 | 义 人 的 嘴 ， 能 令 人 喜 悦 。 恶 人 的 口 ， 说 乖 谬 的 话 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

11:1 | 诡 诈 的 天 平 ， 为 耶 和 华 所 憎 恶 。 公 平 的 法 码 ， 为 他 所 喜 悦 。
11:2 | 骄 傲 来 ， 羞 耻 也 来 。 谦 逊 人 却 有 智 慧 。
11:3 | 正 直 人 的 纯 正 ， 必 引 导 自 己 。 奸 诈 人 的 乖 僻 ， 必 毁 灭 自 己 。
11:4 | 发 怒 的 日 子 ， 赀 财 无 益 。 惟 有 公 义 能 救 人 脱 离 死 亡 。
11:5 | 完 全 人 的 义 ， 必 指 引 他 的 路 。 但 恶 人 必 因 自 己 的 恶 跌 倒 。
11:6 | 正 直 人 的 义 ， 必 拯 救 自 己 。 奸 诈 人 必 陷 在 自 己 的 罪 孽 中 。
11:7 | 恶 人 一 死 ， 他 的 指 望 必 灭 绝 。 罪 人 的 盼 望 ， 也 必 灭 没 。
11:8 | 义 人 得 脱 离 患 难 ， 有 恶 人 来 代 替 他 。
11:9 | 不 虔 敬 的 人 用 口 败 坏 邻 舍 。 义 人 却 因 知 识 得 救 。
11:10 | 义 人 享 福 合 城 喜 乐 。 恶 人 灭 亡 ， 人 都 欢 呼 。
11:11 | 城 因 正 直 人 祝 福 便 高 举 。 却 因 邪 恶 人 的 口 就 倾 覆 。
11:12 | 藐 视 邻 舍 的 ， 毫 无 智 慧 。 明 哲 人 却 静 默 不 言 。
11:13 | 往 来 传 舌 的 ， 泄 漏 密 事 。 心 中 诚 实 的 ， 遮 隐 事 情 。
11:14 | 无 智 谋 ， 民 就 败 落 。 谋 士 多 ， 人 便 安 居 。
11:15 | 外 人 作 保 的 ， 必 受 亏 损 。 恨 恶 击 掌 的 ， 却 得 安 稳 。
11:16 | 恩 德 的 妇 女 得 尊 荣 。 强 暴 的 男 子 得 赀 财 。
11:17 | 仁 慈 的 人 ， 善 待 自 己 。 残 忍 的 人 ， 扰 害 己 身 。
11:18 | 恶 人 经 营 ， 得 虚 浮 的 工 价 。 撒 义 种 的 ， 得 实 在 的 果 效 。
11:19 | 恒 心 为 义 的 ， 必 得 生 命 。 追 求 邪 恶 的 ， 必 致 死 亡 。
11:20 | 心 中 乖 僻 的 ， 为 耶 和 华 所 憎 恶 。 行 事 完 全 的 ， 为 他 所 喜 悦 。
11:21 | 恶 人 虽 然 连 手 ， 必 不 免 受 罚 。 义 人 的 后 裔 ， 必 得 拯 救 。
11:22 | 妇 女 美 貌 而 无 见 识 ， 如 同 金 环 带 在 猪 鼻 上 。
11:23 | 义 人 的 心 愿 ， 尽 得 好 处 。 恶 人 的 指 望 ， 致 干 忿 怒 。
11:24 | 有 施 散 的 ， 却 更 增 添 。 有 吝 惜 过 度 的 ， 反 致 穷 乏 。
11:25 | 好 施 舍 的 ， 必 得 丰 裕 。 滋 润 人 的 ， 必 得 滋 润 。
11:26 | 屯 粮 不 卖 的 ， 民 必 咒 诅 他 。 情 愿 出 卖 的 ， 人 必 为 他 祝 福 。
11:27 | 恳 切 求 善 的 ， 就 求 得 恩 惠 。 惟 独 求 恶 的 ， 恶 必 临 到 他 身 。
11:28 | 依 仗 自 己 财 物 的 ， 必 跌 倒 。 义 人 必 发 旺 如 青 叶 。
11:29 | 扰 害 己 家 的 ， 必 承 受 清 风 。 愚 昧 人 必 作 慧 心 人 的 仆 人 。
11:30 | 义 人 所 结 的 果 子 ， 就 是 生 命 树 。 有 智 慧 的 必 能 得 人 。
11:31 | 看 哪 ， 义 人 在 世 尚 且 受 报 ， 何 况 恶 人 和 罪 人 呢 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

12:1 | 喜 爱 管 教 的 ， 就 是 喜 爱 知 识 。 恨 恶 责 备 的 ， 却 是 畜 类 。
12:2 | 善 人 必 蒙 耶 和 华 的 嗯 惠 。 设 诡 计 的 人 ， 耶 和 华 必 定 他 得 罪 。
12:3 | 人 靠 恶 行 不 能 坚 立 。 义 人 的 根 ， 必 不 动 摇 。
12:4 | 才 德 的 妇 人 ， 是 丈 夫 的 冠 冕 。 贻 羞 的 妇 人 ， 如 同 朽 烂 在 他 丈 夫 的 骨 中 。
12:5 | 义 人 的 思 念 是 公 平 。 恶 人 的 计 谋 是 诡 诈 。
12:6 | 恶 人 的 言 论 ， 是 埋 伏 流 人 的 血 。 正 直 人 的 口 ， 必 拯 救 人 。
12:7 | 恶 人 倾 覆 ， 归 于 无 有 。 义 人 的 家 ， 必 站 得 住 。
12:8 | 人 必 按 自 己 的 智 慧 被 称 赞 。 心 中 乖 谬 的 ， 必 被 藐 视 。
12:9 | 被 人 轻 贱 ， 却 有 仆 人 ， 强 如 自 尊 ， 缺 少 食 物 。
12:10 | 义 人 顾 惜 他 牲 畜 的 命 。 恶 人 的 怜 悯 ， 也 是 残 忍 。
12:11 | 耕 种 自 己 田 地 的 ， 必 得 饱 食 。 追 随 虚 浮 的 ， 却 是 无 知 。
12:12 | 恶 人 想 得 坏 人 的 网 罗 。 义 人 的 根 ， 得 以 结 实 。
12:13 | 恶 人 嘴 中 的 过 错 ， 是 自 己 的 网 罗 。 但 义 人 必 脱 离 患 难 。
12:14 | 人 因 口 所 结 的 果 子 ， 必 饱 得 美 福 。 人 手 所 作 的 ， 必 为 自 己 的 报 应 。
12:15 | 愚 妄 人 所 行 的 ， 在 自 己 的 眼 中 看 为 正 直 。 惟 智 慧 人 ， 肯 听 人 的 劝 教 。
12:16 | 愚 妄 人 的 恼 怒 ， 立 时 显 露 。 通 达 人 能 忍 辱 藏 羞 。
12:17 | 说 出 真 话 的 ， 显 明 公 义 。 作 假 见 证 的 ， 显 出 诡 诈 。
12:18 | 说 话 浮 躁 的 ， 如 刀 刺 人 。 智 慧 人 的 舌 头 ， 却 为 医 人 的 良 药 。
12:19 | 口 吐 真 言 ， 永 远 坚 立 。 舌 说 谎 话 ， 只 存 片 时 。
12:20 | 图 谋 恶 事 的 ， 心 存 诡 诈 。 劝 人 和 睦 的 ， 便 得 喜 乐 。
12:21 | 义 人 不 遭 灾 害 恶 人 满 受 祸 患 。
12:22 | 说 谎 言 的 嘴 ， 为 耶 和 华 所 憎 恶 。 行 事 诚 实 的 ， 为 他 所 喜 悦 。
12:23 | 通 达 人 隐 藏 知 识 。 愚 昧 人 的 心 ， 彰 显 愚 昧 。
12:24 | 殷 勤 人 的 手 必 掌 权 。 懒 惰 的 人 必 服 苦 。
12:25 | 人 心 忧 虑 ， 屈 而 不 伸 。 一 句 良 言 ， 使 心 欢 乐 。
12:26 | 义 人 引 导 他 的 邻 舍 。 恶 人 的 道 ， 叫 人 失 迷 。
12:27 | 懒 惰 的 人 ， 不 烤 打 猎 所 得 的 。 殷 勤 的 人 ， 却 得 宝 贵 的 财 物 。
12:28 | 在 公 义 的 道 上 有 生 命 。 其 路 之 中 ， 并 无 死 亡 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

13:1 | 智 慧 子 听 父 亲 的 教 训 。 亵 慢 人 不 听 责 备 。
13:2 | 人 因 口 所 结 的 果 子 ， 必 享 美 福 。 奸 诈 人 必 遭 强 暴 。
13:3 | 谨 守 口 的 ， 得 保 生 命 。 大 张 嘴 的 ， 必 致 败 亡 。
13:4 | 懒 惰 人 羡 慕 ， 却 无 所 得 。 殷 勤 人 必 得 丰 裕 。
13:5 | 义 人 恨 恶 谎 言 。 恶 人 有 臭 名 ， 且 致 惭 愧 。
13:6 | 行 为 正 直 的 ， 有 公 义 保 守 。 犯 罪 的 被 邪 恶 倾 覆 。
13:7 | 假 作 富 足 的 ， 却 一 无 所 有 。 装 作 穷 乏 的 ， 却 广 有 财 物 。
13:8 | 人 的 赀 财 ， 是 他 生 命 的 赎 价 。 穷 乏 人 却 听 不 见 威 吓 的 话 。
13:9 | 义 人 的 光 明 亮 。 （ 明 亮 原 文 作 喜 欢 ） 恶 人 的 灯 要 熄 灭 。
13:10 | 骄 傲 只 启 争 竞 。 听 劝 言 的 ， 却 有 智 慧 。
13:11 | 不 劳 而 得 之 财 ， 必 然 消 耗 。 勤 劳 积 蓄 的 ， 必 见 加 增 。
13:12 | 所 盼 望 的 迟 延 未 得 ， 令 人 心 忧 。 所 愿 意 的 临 到 ， 却 是 生 命 树 。
13:13 | 藐 视 训 言 的 ， 自 取 灭 亡 。 敬 畏 诫 命 的 ， 必 得 善 报 。
13:14 | 智 慧 人 的 法 则 ， （ 或 作 指 教 ） 是 生 命 的 泉 源 ， 可 以 使 人 离 开 死 亡 的 网 罗 。
13:15 | 美 好 的 聪 明 ， 使 人 蒙 恩 。 奸 诈 人 的 道 路 ， 崎 岖 难 行 。
13:16 | 凡 通 达 人 都 凭 知 识 行 事 。 愚 昧 人 张 扬 自 己 的 愚 昧 。
13:17 | 奸 恶 的 使 者 ， 必 陷 在 祸 患 里 。 忠 信 的 使 臣 ， 乃 医 人 的 良 药 。
13:18 | 弃 绝 教 管 的 ， 必 致 贫 受 辱 。 领 受 责 备 的 ， 必 得 尊 荣 。
13:19 | 所 欲 的 成 就 ， 心 觉 甘 甜 。 远 离 恶 事 ， 为 愚 昧 人 所 憎 恶 。
13:20 | 与 智 慧 人 同 行 的 ， 必 得 智 慧 。 和 愚 昧 人 作 伴 的 ， 必 受 亏 损 。
13:21 | 祸 患 追 赶 罪 人 。 义 人 必 得 善 报 。
13:22 | 善 人 给 子 孙 遗 留 产 业 。 罪 人 为 义 人 积 存 赀 财 。
13:23 | 穷 人 耕 种 多 得 粮 食 ， 但 因 不 义 有 消 灭 的 。
13:24 | 不 忍 用 杖 打 儿 子 的 ， 是 恨 恶 他 。 疼 爱 儿 子 的 ， 随 时 管 教 。
13:25 | 义 人 吃 得 饱 足 。 恶 人 肚 腹 缺 粮 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

14:1 | 智 慧 妇 人 ， 建 立 家 室 。 愚 妄 妇 人 ， 亲 手 拆 毁 。
14:2 | 行 动 正 直 的 ， 敬 畏 耶 和 华 。 乖 僻 的 ， 却 藐 视 他 。
14:3 | 愚 妄 人 口 中 骄 傲 ， 如 杖 责 打 己 身 。 智 慧 人 的 嘴 ， 必 保 守 自 己 。
14:4 | 家 里 无 牛 ， 槽 头 乾 净 。 土 产 加 多 ， 乃 凭 牛 力 。
14:5 | 诚 实 见 证 人 ， 不 说 谎 话 。 假 见 证 人 ， 吐 出 谎 言 。
14:6 | 亵 慢 人 寻 智 慧 ， 却 寻 不 着 。 聪 明 人 易 得 知 识 。
14:7 | 到 愚 昧 人 面 前 ， 不 见 他 嘴 中 有 知 识 。
14:8 | 通 达 人 的 智 慧 ， 在 乎 明 白 己 道 。 愚 昧 人 的 愚 妄 ， 乃 是 诡 诈 。 （ 或 作 自 欺 ）
14:9 | 愚 妄 人 犯 罪 ， 以 为 戏 耍 。 （ 或 作 赎 愆 祭 愚 弄 愚 妄 人 ） 正 直 人 互 相 喜 悦 。
14:10 | 心 中 的 苦 楚 ， 自 己 知 道 。 心 里 的 喜 乐 ， 外 人 无 干 。
14:11 | 奸 恶 人 的 房 屋 必 倾 倒 。 正 直 人 的 帐 棚 必 兴 盛 。
14:12 | 有 一 条 路 人 以 为 正 。 至 终 成 为 死 亡 之 路 。
14:13 | 人 在 喜 笑 中 ， 心 也 忧 愁 。 快 乐 至 极 ， 就 生 愁 苦 。
14:14 | 心 中 背 道 的 ， 必 满 得 自 己 的 结 果 。 善 人 必 从 自 己 （ 的 行 为 ， 得 以 知 足 ）
14:15 | 愚 蒙 人 是 话 都 信 。 通 达 人 处 处 谨 慎 。
14:16 | 智 慧 人 惧 怕 ， 就 远 离 恶 事 。 愚 妄 人 却 狂 傲 自 恃 。
14:17 | 轻 易 发 怒 的 ， 行 事 愚 妄 。 设 立 诡 计 的 ， 被 人 恨 恶 。
14:18 | 愚 蒙 人 得 愚 昧 为 产 业 。 通 达 人 得 知 识 为 冠 冕 。
14:19 | 坏 人 俯 伏 在 善 人 面 前 。 恶 人 俯 伏 在 义 人 门 口 。
14:20 | 贫 穷 人 连 邻 舍 也 恨 他 。 富 足 人 朋 友 最 多 。
14:21 | 藐 视 邻 舍 的 ， 这 人 有 罪 。 怜 悯 贫 穷 的 ， 这 人 有 福 。
14:22 | 谋 恶 的 岂 非 走 入 迷 途 麽 。 谋 善 的 必 得 慈 爱 和 诚 实 。
14:23 | 诸 般 勤 劳 ， 都 有 益 处 。 嘴 上 多 言 ， 乃 致 穷 乏 。
14:24 | 智 慧 人 的 财 ， 为 自 己 的 冠 冕 。 愚 妄 人 的 愚 昧 ， 终 是 愚 昧 。
14:25 | 作 真 见 证 的 ， 救 人 性 命 。 吐 出 谎 言 的 ， 施 行 诡 诈 。
14:26 | 敬 畏 耶 和 华 的 ， 大 有 依 靠 。 他 的 儿 女 ， 也 有 避 难 所 。
14:27 | 敬 畏 耶 和 华 ， 就 是 生 命 的 泉 源 ， 可 以 使 人 离 开 死 亡 的 网 罗 。
14:28 | 帝 王 荣 耀 在 乎 民 多 。 君 王 衰 败 在 乎 民 少 。
14:29 | 不 轻 易 发 怒 的 ， 大 有 聪 明 。 性 情 暴 躁 的 ， 大 显 愚 妄 。
14:30 | 心 中 安 静 ， 是 肉 体 的 生 命 。 嫉 妒 是 骨 中 的 朽 烂 。
14:31 | 欺 压 贫 寒 的 ， 是 辱 没 造 他 的 主 。 怜 悯 穷 乏 的 ， 乃 是 尊 敬 主
14:32 | 恶 人 在 所 行 的 恶 上 ， 必 被 推 倒 。 义 人 临 死 ， 有 所 投 靠 。
14:33 | 智 慧 存 在 聪 明 人 心 中 。 愚 昧 人 心 里 所 存 的 ， 显 而 易 见 。
14:34 | 公 义 使 邦 国 高 举 。 罪 恶 是 人 民 的 羞 辱 。
14:35 | 智 慧 的 臣 子 ， 蒙 王 恩 惠 。 贻 羞 的 仆 人 ， 遭 其 震 怒 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

15:1 | 回 答 柔 和 ， 使 怒 消 退 。 言 语 暴 戾 ， 触 动 怒 气 。
15:2 | 智 慧 人 的 舌 ， 善 发 知 识 。 愚 昧 人 的 口 ， 吐 出 愚 昧 。
15:3 | 耶 和 华 的 眼 目 ， 无 处 不 在 。 恶 人 善 人 ， 他 都 鉴 察 。
15:4 | 温 良 的 舌 ， 是 生 命 树 。 乖 谬 的 嘴 ， 使 人 心 碎 。
15:5 | 愚 妄 人 藐 视 父 亲 的 管 教 。 领 受 责 备 的 ， 得 着 见 识 。
15:6 | 义 人 家 中 ， 多 有 财 宝 。 恶 人 得 利 ， 反 受 扰 害 。
15:7 | 智 慧 人 的 嘴 ， 播 扬 知 识 。 愚 昧 人 的 心 ， 并 不 如 此 。
15:8 | 恶 人 献 祭 ， 为 耶 和 华 所 憎 恶 。 正 直 人 祈 祷 ， 为 他 所 喜 悦 。
15:9 | 恶 人 的 道 路 ， 为 耶 和 华 所 憎 恶 。 追 求 公 义 的 ， 为 他 所 喜 爱 。
15:10 | 舍 弃 正 路 的 ， 必 受 严 刑 。 恨 恶 责 备 的 ， 必 致 死 亡 。
15:11 | 阴 间 和 死 亡 ， 尚 在 耶 和 华 眼 前 ， 何 况 世 人 的 心 呢 。
15:12 | 亵 慢 人 不 爱 受 责 备 。 他 也 不 就 近 智 慧 人 。
15:13 | 心 中 喜 乐 ， 面 带 笑 容 。 心 里 忧 愁 ， 灵 被 损 伤 。
15:14 | 聪 明 人 心 求 知 识 。 愚 昧 人 口 吃 愚 昧 。
15:15 | 困 苦 人 的 日 子 ， 都 是 愁 苦 。 心 中 欢 畅 的 ， 常 享 丰 筵 。
15:16 | 少 有 财 宝 ， 敬 畏 耶 和 华 ， 强 如 多 有 财 宝 ， 烦 乱 不 安 。
15:17 | 吃 素 菜 ， 彼 此 相 爱 ， 强 如 吃 肥 牛 ， 彼 此 相 恨 。
15:18 | 暴 怒 的 人 ， 挑 启 争 端 。 忍 怒 的 人 ， 止 息 分 争 。
15:19 | 懒 惰 人 的 道 ， 像 荆 棘 的 篱 笆 。 正 直 人 的 路 ， 是 平 坦 的 大 道 。
15:20 | 智 慧 子 使 父 亲 喜 乐 。 愚 昧 人 藐 视 母 亲 。
15:21 | 无 知 的 人 ， 以 愚 妄 为 乐 。 聪 明 的 人 ， 按 正 直 而 行 。
15:22 | 不 先 商 议 ， 所 谋 无 效 。 谋 士 众 多 ， 所 谋 乃 成 。
15:23 | 口 善 应 对 ， 自 觉 喜 乐 。 话 合 其 时 ， 何 等 美 好 。
15:24 | 智 慧 人 从 生 命 的 道 上 升 ， 使 他 远 离 在 下 的 阴 间 。
15:25 | 耶 和 华 必 拆 毁 骄 傲 人 的 家 。 却 要 立 定 寡 妇 的 地 界 。
15:26 | 恶 谋 为 耶 和 华 所 憎 恶 。 良 言 乃 为 纯 净 。
15:27 | 贪 恋 财 利 的 ， 扰 害 己 家 。 恨 恶 贿 赂 的 ， 必 得 存 活 。
15:28 | 义 人 的 心 ， 思 量 如 何 回 答 。 恶 人 的 口 ， 吐 出 恶 言 。
15:29 | 耶 和 华 远 离 恶 人 。 却 听 义 人 的 祷 告 。
15:30 | 眼 有 光 使 心 喜 乐 。 好 信 息 使 骨 滋 润 。
15:31 | 听 从 生 命 责 备 的 ， 必 常 在 智 慧 人 中 。
15:32 | 弃 绝 管 教 的 ， 轻 看 自 己 的 生 命 。 听 从 责 备 的 ， 却 得 智 慧 。
15:33 | 敬 畏 耶 和 华 ， 是 智 慧 的 训 诲 。 尊 荣 以 前 ， 必 有 谦 卑 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

16:1 | 心 中 的 谋 算 在 乎 人 。 舌 头 的 应 对 ， 由 于 耶 和 华 。
16:2 | 人 一 切 所 行 的 ， 在 自 己 眼 中 看 为 清 洁 。 惟 有 耶 和 华 衡 量 人 心 。
16:3 | 你 所 作 的 ， 要 交 托 耶 和 华 ， 你 所 谋 的 ， 就 必 成 立 。
16:4 | 耶 和 华 所 造 的 ， 各 适 其 用 。 就 是 恶 人 ， 也 为 祸 患 的 日 子 所 造 。
16:5 | 凡 心 里 骄 傲 的 ， 为 耶 和 华 所 憎 恶 。 虽 然 连 手 ， 他 必 不 免 受 罚 。
16:6 | 因 怜 悯 诚 实 ， 罪 孽 得 赎 。 敬 畏 耶 和 华 的 ， 远 离 恶 事 。
16:7 | 人 所 行 的 若 蒙 耶 和 华 喜 悦 ， 耶 和 华 也 使 他 的 仇 敌 与 他 和 好 。
16:8 | 多 有 财 利 ， 行 事 不 义 ， 不 如 少 有 财 利 ， 行 事 公 义 。
16:9 | 人 心 筹 算 自 己 的 道 路 。 惟 耶 和 华 指 引 他 的 脚 步 。
16:10 | 王 的 嘴 中 有 神 语 。 审 判 之 时 ， 他 的 口 ， 必 不 差 错 。
16:11 | 公 道 的 天 平 和 秤 ， 都 属 耶 和 华 。 囊 中 一 切 法 码 ， 都 为 他 所 定 。
16:12 | 作 恶 为 王 所 憎 恶 。 因 国 位 是 靠 公 义 坚 立 。
16:13 | 公 义 的 嘴 ， 为 王 所 喜 悦 。 说 正 直 话 的 ， 为 王 所 喜 爱 。
16:14 | 王 的 震 怒 ， 如 杀 人 的 使 者 。 但 智 慧 人 能 止 息 王 怒 。
16:15 | 王 的 脸 光 ， 使 人 有 生 命 。 王 的 恩 典 ， 好 像 春 云 时 雨 。
16:16 | 得 智 慧 胜 似 得 金 子 。 选 聪 明 强 如 选 银 子 。
16:17 | 正 直 人 的 道 ， 是 远 离 恶 事 。 谨 守 己 路 的 ， 是 保 全 性 命 。
16:18 | 骄 傲 在 败 坏 以 先 ， 狂 心 在 跌 倒 之 前 。
16:19 | 心 里 谦 卑 与 穷 乏 人 来 往 ， 强 如 将 掳 物 与 骄 傲 人 同 分 。
16:20 | 谨 守 训 言 的 ， 必 得 好 处 。 依 靠 耶 和 华 的 ， 便 为 有 福 。
16:21 | 心 中 有 智 慧 ， 必 称 为 通 达 人 。 嘴 中 的 甜 言 ， 加 增 人 的 学 问 。
16:22 | 人 有 智 慧 就 有 生 命 的 泉 源 。 愚 昧 人 必 被 愚 昧 惩 治 。
16:23 | 智 慧 人 的 心 ， 教 训 他 的 口 ， 又 使 他 的 嘴 ， 增 长 学 问 。
16:24 | 良 言 如 同 蜂 房 ， 使 心 觉 甘 甜 ， 使 骨 得 医 治 。
16:25 | 有 一 条 路 ， 人 以 为 正 ， 至 终 成 为 死 亡 之 路 。
16:26 | 劳 力 人 的 胃 口 ， 使 他 劳 力 ， 因 为 他 的 口 腹 催 逼 他 。
16:27 | 匪 徒 图 谋 奸 恶 ， 嘴 上 彷 佛 有 烧 焦 的 火 。
16:28 | 乖 僻 人 播 散 分 争 。 传 舌 的 离 间 密 友 。
16:29 | 强 暴 人 诱 惑 邻 舍 ， 领 他 走 不 善 之 道 。
16:30 | 眼 目 紧 合 的 ， 图 谋 乖 僻 ， 嘴 唇 紧 闭 的 ， 成 就 邪 恶 。
16:31 | 白 发 是 荣 耀 的 冠 冕 。 在 公 义 的 道 上 ， 必 能 得 着 。
16:32 | 不 轻 易 发 怒 的 ， 胜 过 勇 士 。 治 服 己 心 的 ， 强 如 取 城 。
16:33 | 签 放 在 怀 里 。 定 事 由 耶 和 华 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

17:1 | 设 筵 满 屋 ， 大 家 相 争 ， 不 如 有 块 乾 饼 ， 大 家 相 安 。
17:2 | 仆 人 办 事 聪 明 ， 必 管 辖 贻 羞 之 子 ， 又 在 众 子 中 ， 同 分 产 业 。
17:3 | 鼎 为 炼 银 ， 炉 为 炼 金 。 惟 有 耶 和 华 熬 炼 人 心 。
17:4 | 行 恶 的 留 心 听 奸 诈 之 言 。 说 谎 的 侧 耳 听 邪 恶 之 语 。
17:5 | 戏 笑 穷 人 的 ， 是 辱 没 造 他 的 主 。 幸 灾 乐 祸 的 ， 必 不 免 受 罚 。
17:6 | 子 孙 为 老 人 的 冠 冕 。 父 亲 是 儿 女 的 荣 耀 。
17:7 | 愚 顽 人 说 美 言 本 不 相 宜 ， 何 况 君 王 说 谎 话 呢 。
17:8 | 贿 赂 在 馈 送 人 的 眼 中 ， 看 为 宝 玉 。 随 处 运 动 ， 都 得 顺 利 。
17:9 | 遮 掩 人 过 的 ， 寻 求 人 爱 。 屡 次 挑 错 的 ， 离 间 密 友 。
17:10 | 一 句 责 备 话 ， 深 入 聪 明 人 的 心 ， 强 如 责 打 愚 昧 人 一 百 下 。
17:11 | 恶 人 只 寻 背 叛 ， 所 以 必 有 严 厉 的 使 者 ， 奉 差 攻 击 他 。
17:12 | 宁 可 遇 见 丢 崽 子 的 母 熊 ， 不 可 遇 见 正 行 愚 妄 的 愚 昧 人 。
17:13 | 以 恶 报 善 的 ， 祸 患 必 不 离 他 的 家 。
17:14 | 分 争 的 起 头 ， 如 水 放 开 。 所 以 在 争 闹 之 先 ， 必 当 止 息 争 竞 。
17:15 | 定 恶 人 为 义 的 ， 定 义 人 为 恶 的 ， 这 都 为 耶 和 华 所 憎 恶 。
17:16 | 愚 昧 人 既 无 聪 明 ， 为 何 手 拿 价 银 买 智 慧 呢 。
17:17 | 朋 友 乃 时 常 亲 爱 。 弟 兄 为 患 难 而 生 。
17:18 | 在 邻 舍 面 前 击 掌 作 保 ， 乃 是 无 知 的 人 。
17:19 | 喜 爱 争 竞 的 ， 是 喜 爱 过 犯 。 高 立 家 门 的 ， 乃 自 取 败 坏 。
17:20 | 心 存 邪 僻 的 ， 寻 不 着 好 处 。 舌 弄 是 非 的 ， 陷 在 祸 患 中 。
17:21 | 生 愚 昧 子 的 ， 必 自 愁 苦 。 愚 顽 人 的 父 ， 毫 无 喜 乐 。
17:22 | 喜 乐 的 心 ， 乃 是 良 药 。 忧 伤 的 灵 ， 使 骨 枯 乾 。
17:23 | 恶 人 暗 中 受 贿 赂 ， 为 要 倾 倒 判 断 。
17:24 | 明 哲 人 眼 前 有 智 慧 。 愚 昧 人 眼 望 地 极 。
17:25 | 愚 昧 子 使 父 亲 愁 烦 ， 使 母 亲 忧 苦 。
17:26 | 判 罚 义 人 为 不 善 。 责 打 君 子 为 不 义 。
17:27 | 寡 少 言 语 的 有 知 识 。 性 情 温 良 的 有 聪 明 。
17:28 | 愚 昧 人 若 静 默 不 言 ， 也 可 算 为 智 慧 。 闭 口 不 说 ， 也 可 算 为 聪 明 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

18:1 | 与 众 寡 合 的 ， 独 自 寻 求 心 愿 ， 并 恼 恨 一 切 真 智 慧 。
18:2 | 愚 昧 人 不 喜 爱 明 哲 ， 只 喜 爱 显 露 心 意 。
18:3 | 恶 人 来 ， 藐 视 随 来 。 羞 耻 到 ， 辱 骂 同 到 。
18:4 | 人 口 中 的 言 语 ， 如 同 深 水 。 智 慧 的 泉 源 ， 好 像 涌 流 的 河 水 。
18:5 | 瞻 徇 恶 人 的 情 面 ， 偏 断 义 人 的 案 件 ， 都 为 不 善 。
18:6 | 愚 昧 人 张 嘴 启 争 端 ， 开 口 招 鞭 打 。
18:7 | 愚 昧 人 的 口 ， 自 取 败 坏 。 他 的 嘴 ， 是 他 生 命 的 网 罗 。
18:8 | 传 舌 人 的 言 语 ， 如 同 美 食 ， 深 入 人 的 心 腹 。
18:9 | 作 工 懈 怠 的 ， 与 浪 费 人 为 弟 兄 。
18:10 | 耶 和 华 的 名 ， 是 坚 固 台 。 义 人 奔 入 ， 便 得 安 稳 。
18:11 | 富 足 人 的 财 物 ， 是 他 的 坚 城 ， 在 他 心 想 ， 犹 如 高 墙 。
18:12 | 败 坏 之 先 ， 人 心 骄 傲 。 尊 荣 以 前 ， 必 有 谦 卑 。
18:13 | 未 曾 听 完 先 回 答 的 ， 便 是 他 的 愚 昧 ， 和 羞 辱 。
18:14 | 人 有 疾 病 ， 心 能 忍 耐 。 心 灵 忧 伤 ， 谁 能 承 当 呢 。
18:15 | 聪 明 人 的 心 得 知 识 。 智 慧 人 的 耳 求 知 识 。
18:16 | 人 的 礼 物 ， 为 他 开 路 ， 引 他 到 高 位 的 人 面 前 。
18:17 | 先 诉 情 由 的 ， 似 乎 有 理 。 但 邻 舍 来 到 ， 就 察 出 实 情 。
18:18 | 掣 签 能 止 息 争 竞 ， 也 能 解 散 强 胜 的 人 。
18:19 | 弟 兄 结 怨 ， 劝 他 和 好 ， 比 取 坚 固 城 还 难 。 这 样 的 争 竞 ， 如 同 坚 寨 的 门 闩 。
18:20 | 人 口 中 所 结 的 果 子 ， 必 充 满 肚 腹 。 他 嘴 所 出 的 ， 必 使 他 饱 足 。
18:21 | 生 死 在 舌 头 的 权 下 。 喜 爱 他 的 ， 必 吃 他 所 结 的 果 子 。
18:22 | 得 着 贤 妻 的 ， 是 得 着 好 处 ， 也 是 蒙 了 耶 和 华 的 恩 惠 。
18:23 | 贫 穷 人 说 哀 求 的 话 。 富 足 人 用 威 吓 的 话 回 答 。
18:24 | 滥 交 朋 友 的 ， 自 取 败 坏 。 但 有 一 朋 友 ， 比 弟 兄 更 亲 密 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

19:1 | 行 为 纯 正 的 贫 穷 人 ， 胜 过 乖 谬 愚 妄 的 富 足 人 。
19:2 | 心 无 知 识 的 ， 乃 为 不 善 。 脚 步 急 快 的 难 免 犯 罪 。
19:3 | 人 的 愚 昧 ， 倾 败 他 的 道 。 他 的 心 也 抱 怨 耶 和 华 。
19:4 | 财 物 使 朋 友 增 多 。 但 穷 人 朋 友 远 离 。
19:5 | 作 假 见 证 的 ， 必 不 免 受 罚 。 吐 出 谎 言 的 ， 终 不 能 逃 脱 。
19:6 | 好 施 散 的 ， 有 多 人 求 他 的 恩 情 。 爱 送 礼 的 ， 人 都 为 他 的 朋 友 。
19:7 | 贫 穷 人 弟 兄 都 恨 他 ， 何 况 他 的 朋 友 ， 更 远 离 他 。 他 用 言 语 追 随 ， 他 们 却 走 了 。
19:8 | 得 着 智 慧 的 ， 爱 惜 生 命 ， 保 守 聪 明 的 ， 必 得 好 处 。
19:9 | 作 假 见 证 的 ， 不 免 受 罚 。 吐 出 谎 言 的 ， 也 必 灭 亡 。
19:10 | 愚 昧 人 宴 乐 度 日 ， 是 不 合 宜 的 ， 何 况 仆 人 管 辖 王 子 呢 。
19:11 | 人 有 见 识 ， 就 不 轻 易 发 怒 。 宽 恕 人 的 过 失 ， 便 是 自 己 的 荣 耀 。
19:12 | 王 的 忿 怒 ， 好 像 狮 子 吼 叫 。 他 的 恩 典 ， 却 如 草 上 的 甘 露 。
19:13 | 愚 昧 的 儿 子 ， 是 父 亲 的 祸 患 。 妻 子 的 争 吵 ， 如 雨 连 连 滴 漏 。
19:14 | 房 屋 钱 财 。 是 祖 宗 所 遗 留 的 。 惟 有 贤 慧 的 妻 ， 是 耶 和 华 所 赐 的 。
19:15 | 懒 惰 使 人 沉 睡 。 懈 怠 的 人 ， 必 受 饥 饿 。
19:16 | 谨 守 诫 命 的 ， 保 全 生 命 。 轻 忽 己 路 的 ， 必 致 死 亡 。
19:17 | 怜 悯 贫 穷 的 ， 就 是 借 给 耶 和 华 。 他 的 善 行 ， 耶 和 华 必 偿 还 。
19:18 | 趁 有 指 望 ， 管 教 你 的 儿 子 。 你 的 心 不 可 任 他 死 亡 。
19:19 | 暴 怒 的 人 ， 必 受 刑 罚 。 你 若 救 他 ， 必 须 再 救 。
19:20 | 你 要 听 劝 教 ， 受 训 诲 ， 使 你 终 久 有 智 慧 。
19:21 | 人 心 多 有 计 谋 。 惟 有 耶 和 华 的 筹 算 ， 才 能 立 定 。
19:22 | 施 行 仁 慈 的 ， 令 人 爱 慕 。 穷 人 强 如 说 谎 言 的 。
19:23 | 敬 畏 耶 和 华 的 ， 得 着 生 命 。 他 必 恒 久 知 足 ， 不 遭 祸 患 。
19:24 | 懒 惰 人 放 手 在 盘 子 里 。 就 是 向 口 撤 回 ， 他 也 不 肯 。
19:25 | 鞭 打 亵 慢 人 ， 愚 蒙 人 必 长 见 识 。 责 备 明 哲 人 ， 他 就 明 白 知 识 。
19:26 | 虐 待 父 亲 ， 撵 出 母 亲 的 ， 是 贻 羞 致 辱 之 子 。
19:27 | 我 儿 ， 不 可 听 了 教 训 ， 而 又 偏 离 知 识 的 言 语 。
19:28 | 匪 徒 作 见 证 戏 笑 公 平 。 恶 人 的 口 吞 下 罪 孽 。
19:29 | 刑 罚 是 为 亵 慢 人 豫 备 的 。 鞭 打 是 为 愚 昧 人 的 背 豫 备 的 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2:1 | 我 儿 ， 你 若 领 受 我 的 言 语 ， 存 记 我 得 命 令 ，
2:2 | 侧 耳 听 智 慧 ， 专 心 求 聪 明 。
2:3 | 呼 求 明 哲 ， 扬 声 求 聪 明 ，
2:4 | 寻 梢 他 如 寻 梢 银 子 ， 搜 求 他 如 搜 求 隐 藏 的 珍 宝 ，
2:5 | 你 就 明 白 敬 畏 耶 和 华 ， 得 以 认 识 神 。
2:6 | 因 为 耶 和 华 赐 人 智 慧 。 知 识 和 聪 明 ， 都 由 他 口 而 出 。
2:7 | 他 给 正 直 人 存 留 真 智 慧 ， 给 行 为 纯 正 的 人 作 盾 牌 。
2:8 | 为 要 保 守 公 平 人 的 路 ， 护 庇 虔 敬 人 的 道 。
2:9 | 你 也 必 明 白 仁 义 ， 公 平 ， 正 直 ， 一 切 的 善 道 。
2:10 | 智 慧 必 入 你 心 。 你 的 灵 要 以 知 识 为 美 。
2:11 | 谋 略 必 护 卫 你 。 聪 明 必 保 守 你 。
2:12 | 要 救 你 脱 离 恶 道 ， （ 恶 道 或 作 恶 人 的 道 ） 脱 离 说 乖 谬 话 的 人 。
2:13 | 那 等 人 舍 弃 正 直 的 路 ， 行 走 黑 暗 的 道 ，
2:14 | 喜 欢 作 恶 ， 喜 爱 恶 人 的 乖 僻 。
2:15 | 在 他 们 的 道 中 弯 曲 ， 在 他 们 的 路 上 偏 僻 。
2:16 | 智 慧 要 救 你 拖 离 淫 妇 ， 就 是 那 油 嘴 滑 舌 的 外 女 。
2:17 | 他 离 弃 幼 年 的 配 偶 ， 忘 了 神 的 盟 约 。
2:18 | 他 的 家 陷 入 死 地 ， 他 的 路 偏 向 阴 间 。
2:19 | 凡 到 他 那 里 去 的 不 得 转 回 ， 也 得 不 着 生 命 的 路 。
2:20 | 智 慧 必 使 你 行 善 人 的 道 ， 守 义 人 的 路 。
2:21 | 正 直 人 必 在 世 上 居 住 。 完 全 人 必 在 地 上 存 留 。
2:22 | 惟 有 恶 人 必 然 剪 除 。 奸 诈 的 必 然 拔 出 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

20:1 | 酒 能 使 人 亵 慢 ， 浓 酒 使 人 喧 囔 。 凡 因 酒 错 误 的 ， 就 无 智 慧 。
20:2 | 王 的 威 吓 ， 如 同 狮 子 吼 叫 。 惹 动 他 怒 的 ， 是 自 害 己 命 。
20:3 | 远 离 分 争 ， 是 人 的 尊 荣 。 愚 妄 人 都 爱 争 闹 。
20:4 | 懒 惰 人 因 冬 寒 不 肯 耕 种 。 到 收 割 的 时 候 ， 他 必 讨 饭 ， 而 无 所 得 。
20:5 | 人 心 怀 藏 谋 略 ， 好 像 深 水 。 惟 明 哲 人 ， 才 能 汲 引 出 来 。
20:6 | 人 多 述 说 自 己 的 仁 慈 。 但 忠 信 人 谁 能 遇 着 呢 。
20:7 | 行 为 纯 正 的 义 人 ， 他 的 子 孙 ， 是 有 福 的 。
20:8 | 王 坐 在 审 判 的 位 上 ， 以 眼 目 驱 散 诸 恶 。
20:9 | 谁 能 说 ， 我 洁 净 了 我 的 心 。 我 脱 净 了 我 的 罪 。
20:10 | 两 样 的 法 码 ， 两 样 的 升 斗 ， 都 为 耶 和 华 所 憎 恶 。
20:11 | 孩 童 的 动 作 ， 是 清 洁 ， 是 正 直 ， 都 显 明 他 的 本 性 。
20:12 | 能 听 的 耳 ， 能 看 的 眼 ， 都 是 耶 和 华 所 造 的 。
20:13 | 不 要 贪 睡 ， 免 致 贫 穷 。 眼 要 睁 开 ， 你 就 吃 饱 。
20:14 | 买 物 的 说 ， 不 好 ， 不 好 。 及 至 买 去 ， 他 便 自 夸 。
20:15 | 有 金 子 ， 和 许 多 珍 珠 。 （ 或 作 红 宝 石 ） 惟 有 知 识 的 嘴 ， 乃 为 贵 重 的 珍 宝 。
20:16 | 谁 为 生 人 作 保 ， 就 拿 谁 的 衣 服 。 谁 为 外 人 作 保 ， 谁 就 要 承 当 。
20:17 | 以 虚 谎 而 得 的 食 物 ， 人 觉 甘 甜 。 但 后 来 他 的 口 ， 必 充 满 尘 沙 。
20:18 | 计 谋 都 凭 筹 算 立 定 。 打 仗 要 凭 智 谋 。
20:19 | 往 来 传 舌 的 ， 泄 漏 密 事 。 大 张 嘴 的 不 可 与 他 结 交 。
20:20 | 咒 骂 父 母 的 ， 他 的 灯 必 灭 ， 变 为 漆 黑 的 黑 暗 。
20:21 | 起 初 速 得 的 产 业 ， 终 久 却 不 为 福 。
20:22 | 你 不 要 说 ， 我 要 以 恶 报 恶 。 要 等 候 耶 和 华 ， 他 必 拯 救 你 。
20:23 | 两 样 的 法 码 ， 为 耶 和 华 所 憎 恶 。 诡 诈 的 天 平 ， 也 为 不 善 。
20:24 | 人 的 脚 步 ， 为 耶 和 华 所 定 。 人 岂 能 明 白 自 己 的 路 呢 。
20:25 | 人 冒 失 说 ， 这 是 圣 物 ， 许 愿 之 后 才 查 问 ， 就 是 自 陷 网 罗 。
20:26 | 智 慧 的 王 ， 簸 散 恶 人 ， 用 碌 碡 辊 轧 他 们 。
20:27 | 人 的 灵 是 耶 和 华 的 灯 ， 鉴 察 人 的 心 腹 。
20:28 | 王 因 仁 慈 和 诚 实 ， 得 以 保 全 他 的 国 位 ， 也 因 仁 慈 立 稳 。
20:29 | 强 壮 乃 少 年 的 荣 耀 。 白 发 为 老 年 人 的 尊 荣 。
20:30 | 鞭 伤 除 净 人 的 罪 恶 。 责 打 能 入 人 的 心 腹 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

21:1 | 王 的 心 在 耶 和 华 手 中 ， 好 像 陇 沟 的 水 ， 随 意 流 转 。
21:2 | 人 所 行 的 ， 在 自 己 的 眼 中 都 看 为 正 ， 惟 有 耶 和 华 衡 量 人 心 。
21:3 | 行 仁 义 公 平 ， 比 献 祭 更 蒙 耶 和 华 悦 纳 。
21:4 | 恶 人 发 达 ， 眼 高 心 傲 ， 这 乃 是 罪 。 （ 发 达 原 文 是 灯 ）
21:5 | 殷 勤 筹 画 的 ， 足 致 丰 裕 。 行 事 急 躁 的 ， 都 必 缺 乏 。
21:6 | 用 诡 诈 之 舌 求 财 的 ， 就 是 自 己 取 死 。 所 得 之 财 ， 乃 是 吹 来 吹 去 的 浮 云 。
21:7 | 恶 人 的 强 暴 ， 必 将 自 己 扫 除 。 因 他 们 不 肯 按 公 平 行 事 。
21:8 | 负 罪 之 人 的 路 ， 甚 是 弯 曲 。 至 于 清 洁 的 人 ， 他 所 行 的 乃 是 正 直 。
21:9 | 宁 可 住 在 房 顶 的 角 上 ， 不 在 宽 阔 的 房 屋 ， 与 争 吵 的 妇 人 同 住 。
21:10 | 恶 人 的 心 ， 乐 人 受 祸 。 他 眼 并 不 怜 恤 邻 舍 。
21:11 | 亵 慢 的 人 受 刑 罚 ， 愚 蒙 的 人 就 得 智 慧 。 智 慧 人 受 训 诲 ， 便 得 知 识 。
21:12 | 义 人 思 想 恶 人 的 家 ， 知 道 恶 人 倾 倒 ， 必 至 灭 亡 。
21:13 | 塞 耳 不 听 穷 人 哀 求 的 ， 他 将 来 呼 吁 也 不 蒙 应 允 。
21:14 | 暗 中 送 的 礼 物 ， 挽 回 怒 气 。 怀 中 搋 的 贿 赂 ， 止 息 暴 怒 。
21:15 | 秉 公 行 义 ， 使 义 人 喜 乐 ， 使 作 孽 的 人 败 坏 。
21:16 | 迷 离 通 达 道 路 的 ， 必 住 在 阴 魂 的 会 中 。
21:17 | 爱 宴 乐 的 ， 必 致 穷 乏 。 好 酒 爱 膏 油 的 ， 必 不 富 足 。
21:18 | 恶 人 作 了 义 人 的 赎 价 。 奸 诈 人 代 替 正 直 人 。
21:19 | 宁 可 住 在 旷 野 ， 不 与 争 吵 使 气 的 妇 人 同 住 。
21:20 | 智 慧 人 家 中 积 蓄 宝 物 膏 油 。 愚 昧 人 随 得 来 随 吞 下 。
21:21 | 追 求 公 义 仁 慈 的 ， 就 寻 得 生 命 ， 公 义 ， 和 尊 荣 。
21:22 | 智 慧 人 爬 上 勇 士 的 城 墙 ， 倾 覆 他 所 倚 靠 的 坚 垒 。
21:23 | 谨 守 口 与 舌 的 ， 就 保 守 自 己 免 受 灾 难 。
21:24 | 心 骄 气 傲 的 人 ， 名 叫 亵 慢 。 他 行 事 狂 妄 ， 都 出 于 骄 傲 。
21:25 | 懒 惰 人 的 心 愿 ， 将 他 杀 害 ， 因 为 他 手 不 肯 作 工 。
21:26 | 有 终 日 贪 得 无 厌 的 ， 义 人 施 舍 而 不 吝 惜 。
21:27 | 恶 人 的 祭 物 是 可 憎 的 ， 何 况 他 存 恶 意 来 献 呢 。
21:28 | 作 假 见 证 的 必 灭 亡 ， 惟 有 听 真 情 而 言 的 ， 其 言 长 存 。
21:29 | 恶 人 脸 无 羞 耻 ， 正 直 人 行 事 坚 定 。
21:30 | 没 有 人 能 以 智 慧 ， 聪 明 ， 谋 略 ， 敌 挡 耶 和 华 。
21:31 | 马 是 为 打 仗 之 日 豫 备 的 。 得 胜 乃 在 乎 耶 和 华 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

22:1 | 美 名 胜 过 大 财 ， 恩 宠 强 如 金 银 。
22:2 | 富 户 穷 人 ， 在 世 相 遇 ， 都 为 耶 和 华 所 造 。
22:3 | 通 达 人 见 祸 藏 躲 。 愚 蒙 人 前 往 受 害 。
22:4 | 敬 畏 耶 和 华 心 存 谦 卑 ， 就 得 富 有 ， 尊 荣 ， 生 命 ， 为 赏 赐 。
22:5 | 乖 僻 人 的 路 上 ， 有 荆 棘 和 网 罗 。 保 守 自 己 生 命 的 。 必 要 远 离 。
22:6 | 教 养 孩 童 ， 使 他 走 当 行 的 道 ， 就 是 到 老 他 也 不 偏 离 。
22:7 | 富 户 管 辖 穷 人 ， 欠 债 的 是 债 主 的 仆 人 。
22:8 | 撒 罪 孽 的 ， 必 收 灾 祸 。 他 逞 怒 的 杖 ， 也 必 废 掉 。
22:9 | 眼 目 慈 善 的 ， 就 必 蒙 福 。 因 他 将 食 物 分 给 穷 人 。
22:10 | 赶 出 亵 慢 人 ， 争 端 就 消 除 ， 分 争 和 羞 辱 ， 也 必 止 息 。
22:11 | 喜 爱 清 心 的 人 ， 因 他 嘴 上 的 恩 言 ， 王 必 与 他 为 友 。
22:12 | 耶 和 华 的 眼 目 ， 眷 顾 聪 明 人 。 却 倾 败 奸 诈 人 的 言 语 。
22:13 | 懒 惰 人 说 ， 外 头 有 狮 子 ， 我 在 街 上 ， 就 必 被 杀 。
22:14 | 淫 妇 的 口 为 深 坑 ， 耶 和 华 所 憎 恶 的 ， 必 陷 在 其 中 。
22:15 | 愚 蒙 迷 住 孩 童 的 心 ， 用 管 教 的 杖 可 以 远 远 赶 除 。
22:16 | 欺 压 贫 穷 为 要 利 己 的 ， 并 送 礼 与 富 户 的 ， 都 必 缺 乏 。
22:17 | 你 须 侧 耳 听 受 智 慧 人 的 言 语 ， 留 心 领 会 我 的 知 识 ，
22:18 | 你 若 心 中 存 记 ， 嘴 上 咬 定 ， 这 便 为 美 。
22:19 | 我 今 日 以 此 特 特 指 教 你 ， 为 要 使 你 倚 靠 耶 和 华 。
22:20 | 谋 略 和 知 识 的 美 事 ， 我 岂 没 有 写 给 你 麽 。
22:21 | 要 使 你 知 道 真 言 的 实 理 ， 你 好 将 真 言 回 覆 那 打 发 你 来 的 人 。
22:22 | 贫 穷 人 ， 你 不 可 因 他 贫 穷 ， 就 抢 夺 他 的 物 。 也 不 可 在 城 门 口 欺 压 困 苦 人 。
22:23 | 因 耶 和 华 必 为 他 辨 屈 。 抢 夺 他 的 ， 耶 和 华 必 夺 取 那 人 的 命 。
22:24 | 好 生 气 的 人 ， 不 可 与 他 结 交 。 暴 怒 的 人 ， 不 可 与 他 来 往 。
22:25 | 恐 怕 你 效 法 他 的 行 为 ， 自 己 就 陷 在 网 罗 里 。
22:26 | 不 要 与 人 击 掌 ， 不 要 为 欠 债 的 作 保 。
22:27 | 你 若 没 有 什 么 偿 还 ， 何 必 使 人 夺 去 你 睡 卧 的 床 呢 。
22:28 | 你 先 祖 所 立 的 地 界 ， 你 不 可 挪 移 。
22:29 | 你 看 见 办 事 殷 勤 的 人 麽 ， 他 必 站 在 君 王 面 前 ， 必 不 站 在 下 贱 人 面 前 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

23:1 | 你 若 与 官 长 坐 席 ， 要 留 意 在 你 面 前 的 是 谁 。
23:2 | 你 若 是 贪 食 的 ， 就 当 拿 刀 放 在 喉 咙 上 。
23:3 | 不 可 贪 恋 他 的 美 食 ， 因 为 是 哄 人 的 食 物 。
23:4 | 不 要 劳 碌 求 富 。 休 仗 自 己 的 聪 明 。
23:5 | 你 岂 要 定 睛 在 虚 无 的 钱 财 上 麽 。 因 钱 财 必 长 翅 膀 ， 如 鹰 向 天 飞 去 。
23:6 | 不 要 吃 恶 眼 人 的 饭 。 也 不 要 贪 他 的 美 味 。
23:7 | 因 为 他 心 怎 样 思 量 ， 他 为 人 就 是 怎 样 。 他 虽 对 你 说 ， 请 吃 ， 请 喝 。 他 的 心 却 与 你 向 背 。
23:8 | 你 所 吃 的 那 点 食 物 ， 必 吐 出 来 。 你 所 说 的 甘 美 言 语 ， 也 必 落 空 。
23:9 | 你 不 要 说 话 给 愚 昧 人 听 。 因 他 必 藐 视 你 智 慧 的 言 语 。
23:10 | 不 可 挪 移 古 时 的 地 界 。 也 不 可 侵 入 孤 儿 的 田 地 。
23:11 | 因 为 他 们 的 救 赎 主 ， 大 有 能 力 。 他 必 向 你 为 他 们 辨 屈 。
23:12 | 你 要 留 心 领 受 训 诲 。 侧 耳 听 从 知 识 的 言 语 。
23:13 | 不 可 不 管 教 孩 童 ， 你 用 杖 打 他 ， 他 必 不 至 于 死 。
23:14 | 你 要 用 杖 打 他 ， 就 可 以 救 他 的 灵 魂 免 下 阴 间 。
23:15 | 我 儿 你 心 若 存 智 慧 ， 我 的 心 也 甚 欢 喜 。
23:16 | 你 的 嘴 若 说 正 直 话 ， 我 的 心 肠 也 必 快 乐 。
23:17 | 你 心 中 不 要 嫉 妒 罪 人 。 只 要 终 日 敬 畏 耶 和 华 。
23:18 | 因 为 至 终 必 有 善 报 。 你 的 指 望 也 不 至 断 绝 。
23:19 | 我 儿 ， 你 当 听 ， 当 存 智 慧 ， 好 在 正 道 上 引 导 你 的 心 。
23:20 | 好 饮 酒 的 ， 好 吃 肉 的 ， 不 要 与 他 们 来 往 。
23:21 | 因 为 好 酒 贪 食 的 ， 必 至 贫 穷 。 好 睡 觉 的 ， 必 穿 破 烂 衣 服 。
23:22 | 你 要 听 从 生 你 的 父 亲 。 你 母 亲 老 了 ， 也 不 可 藐 视 他 。
23:23 | 你 当 买 真 理 。 就 是 智 慧 ， 训 诲 ， 和 聪 明 ， 也 都 不 可 卖 。
23:24 | 义 人 的 父 亲 ， 必 大 得 快 乐 。 人 生 智 慧 的 儿 子 ， 必 因 他 欢 喜 。
23:25 | 你 要 使 父 母 欢 喜 。 使 生 你 的 快 乐 。
23:26 | 我 儿 ， 要 将 你 的 心 归 我 。 你 的 眼 目 ， 也 要 喜 悦 我 的 道 路 。
23:27 | 妓 女 是 深 坑 。 外 女 是 窄 阱 。
23:28 | 他 埋 伏 好 像 强 盗 ， 他 使 人 中 多 有 奸 诈 的 。
23:29 | 谁 有 祸 患 ， 谁 有 忧 愁 ， 谁 有 争 斗 ， 谁 有 哀 叹 ， （ 或 作 怨 言 ） 谁 无 故 受 伤 ， 谁 眼 目 红 赤 。
23:30 | 就 是 那 流 连 饮 酒 ， 常 去 寻 梢 调 和 酒 的 人 。
23:31 | 酒 发 红 ， 在 杯 中 闪 烁 ， 你 不 可 观 看 ， 虽 然 下 咽 舒 畅 ， 终 久 是 咬 你 如 蛇 ， 刺 你 如 毒 蛇 。
23:33 | 你 眼 必 看 见 异 怪 的 事 。 （ 异 怪 的 事 或 作 淫 妇 ） 你 心 必 发 出 乖 谬 的 话 。
23:34 | 你 必 像 躺 在 海 中 ， 或 像 卧 在 桅 杆 上 。
23:35 | 你 必 说 ， 人 打 我 ， 我 却 未 受 伤 ， 人 鞭 打 我 ， 我 竟 不 觉 得 ， 我 几 时 清 醒 ， 我 仍 去 寻 酒 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

24:1 | 你 不 要 嫉 妒 恶 人 ， 也 不 要 起 意 与 他 们 相 处 。
24:2 | 因 为 他 们 的 心 ， 图 谋 强 暴 。 他 们 的 口 谈 论 奸 恶 。
24:3 | 房 屋 因 智 慧 建 造 ， 又 因 聪 明 立 稳 。
24:4 | 其 中 因 知 识 充 满 各 样 美 好 宝 贵 的 财 物 。
24:5 | 智 慧 人 大 有 能 力 。 有 知 识 的 人 ， 力 上 加 力 。
24:6 | 你 去 打 仗 ， 要 凭 智 谋 。 谋 士 众 多 ， 人 便 得 胜 。
24:7 | 智 慧 极 高 ， 非 愚 昧 人 所 能 及 ， 所 以 在 城 门 内 ， 不 敢 开 口 。
24:8 | 设 计 作 恶 的 ， 必 称 为 奸 人 。
24:9 | 愚 妄 人 的 思 念 ， 乃 是 罪 恶 。 亵 慢 者 为 人 所 憎 恶 。
24:10 | 你 在 患 难 之 日 若 胆 怯 ， 你 的 力 量 就 微 小 。
24:11 | 人 被 拉 到 死 地 ， 你 要 解 救 。 人 将 被 杀 ， 你 须 拦 阻 。
24:12 | 你 若 说 ， 这 事 我 未 曾 知 道 。 那 衡 量 人 心 的 ， 岂 不 明 白 麽 。 保 守 你 命 的 ， 岂 不 知 道 麽 。 他 岂 不 按 各 人 所 行 的 ， 报 应 各 人 麽 。
24:13 | 我 儿 ， 你 要 吃 蜜 ， 因 为 是 好 的 。 吃 蜂 房 下 滴 的 蜜 ， 更 觉 甘 甜 。
24:14 | 你 心 得 了 智 慧 ， 也 必 觉 的 如 此 。 你 若 找 着 ， 至 终 必 有 善 报 。 你 的 指 望 ， 也 不 至 断 绝 。
24:15 | 你 这 恶 人 ， 不 要 埋 伏 攻 击 义 人 的 家 。 不 要 毁 坏 他 安 居 之 所 。
24:16 | 因 为 义 人 虽 七 次 跌 倒 ， 仍 必 兴 起 。 恶 人 却 被 祸 患 倾 倒 。
24:17 | 你 仇 敌 跌 倒 ， 你 不 要 欢 喜 。 他 倾 倒 ， 你 心 不 要 快 乐 。
24:18 | 恐 怕 耶 和 华 看 见 就 不 喜 悦 ， 将 怒 气 从 仇 敌 身 上 转 过 来 。
24:19 | 不 要 为 作 恶 的 心 怀 不 平 。 也 不 要 嫉 妒 恶 人 。
24:20 | 因 为 恶 人 终 不 得 善 报 。 恶 人 的 灯 也 必 熄 灭 。
24:21 | 我 儿 ， 你 要 敬 畏 耶 和 华 与 君 王 。 不 要 与 反 覆 无 常 的 人 结 交 。
24:22 | 因 为 他 们 的 灾 难 ， 必 忽 然 而 起 。 耶 和 华 与 君 王 所 施 行 的 毁 灭 ， 谁 能 知 道 呢 。
24:23 | 以 下 也 是 智 慧 人 的 箴 言 。 审 判 时 看 人 的 情 面 ， 是 不 好 的 。
24:24 | 对 恶 人 说 ， 你 是 义 人 的 ， 这 人 万 民 必 咒 诅 ， 列 邦 必 憎 恶 。
24:25 | 责 备 恶 人 的 ， 必 得 喜 悦 。 美 好 的 福 ， 也 必 临 到 他 。
24:26 | 应 对 正 直 的 ， 犹 如 与 人 亲 嘴 。
24:27 | 你 要 在 外 头 豫 备 工 料 ， 在 田 间 办 理 整 齐 ， 然 后 建 造 房 屋 。
24:28 | 不 可 无 故 作 见 证 ， 陷 害 邻 舍 。 也 不 可 用 嘴 欺 骗 人 。
24:29 | 不 可 说 ， 人 怎 样 对 待 我 ， 我 也 怎 样 待 他 ， 我 必 照 他 所 行 的 报 复 他 。
24:30 | 我 经 过 懒 惰 人 的 田 地 ， 无 知 人 的 葡 萄 园 。
24:31 | 荆 棘 长 满 了 地 皮 ， 刺 草 遮 盖 了 田 面 ， 石 墙 也 坍 塌 了 。
24:32 | 我 看 见 就 留 心 思 想 ， 我 看 着 就 领 了 训 诲 。
24:33 | 再 睡 片 时 ， 打 盹 片 时 ， 抱 着 手 躺 卧 片 时 ，
24:34 | 你 的 贫 穷 ， 就 必 如 强 盗 速 来 ， 你 的 缺 乏 ， 彷 佛 拿 兵 器 的 人 来 到 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

25:1 | 以 下 也 是 所 罗 门 的 箴 言 。 是 犹 大 王 希 西 家 的 人 所 誊 录 的 。
25:2 | 将 事 隐 秘 ， 乃 神 的 荣 耀 。 将 事 察 清 ， 乃 君 王 的 荣 耀 。
25:3 | 天 之 高 ， 地 之 厚 ， 君 王 之 心 也 测 不 透 。
25:4 | 除 去 银 子 的 渣 滓 ， 就 有 银 子 出 来 ， 银 匠 能 以 作 器 皿 。
25:5 | 除 去 王 面 前 的 恶 人 ， 国 位 就 靠 公 义 坚 立 。
25:6 | 不 要 在 王 面 前 妄 自 尊 大 。 不 要 在 大 人 的 位 上 站 立 。
25:7 | 宁 可 有 人 说 ， 请 你 上 来 ， 强 如 在 你 觐 见 的 王 子 面 前 ， 叫 你 退 下 。
25:8 | 不 要 冒 失 出 去 与 人 争 竞 ， 免 得 至 终 被 他 羞 辱 ， 你 就 不 知 道 怎 样 行 了 。
25:9 | 你 与 邻 舍 争 讼 ， 要 与 他 ㄧ 人 辩 论 。 不 可 泄 漏 人 的 密 事 。
25:10 | 恐 怕 听 见 的 人 骂 你 ， 你 的 臭 名 就 难 以 脱 离 。
25:11 | 一 句 话 说 得 合 宜 ， 就 如 金 苹 果 在 银 网 子 里 。
25:12 | 智 慧 人 的 劝 戒 ， 在 顺 从 的 人 耳 中 ， 好 像 金 耳 环 ， 和 精 金 的 妆 饰 。
25:13 | 忠 信 的 使 者 ， 叫 差 他 的 人 心 里 舒 畅 ， 就 如 在 收 割 时 ， 有 冰 雪 的 凉 气 。
25:14 | 空 夸 赠 送 礼 物 的 ， 好 像 无 雨 的 风 云 。
25:15 | 恒 常 忍 耐 ， 可 以 劝 动 君 王 。 柔 和 的 舌 头 ， 能 折 断 骨 头 。
25:16 | 你 得 了 蜜 麽 ， 只 可 吃 够 而 已 。 恐 怕 你 过 饱 就 呕 吐 出 来 。
25:17 | 你 的 脚 要 少 进 邻 舍 的 家 ， 恐 怕 他 厌 烦 你 ， 恨 恶 你 。
25:18 | 作 假 见 证 陷 害 邻 舍 的 ， 就 是 大 槌 ， 是 利 刀 ， 是 快 箭 。
25:19 | 患 难 时 倚 靠 不 忠 诚 的 人 ， 好 像 破 坏 的 牙 ， 错 骨 缝 的 脚 。
25:20 | 对 伤 心 的 人 唱 歌 ， 就 如 冷 天 脱 衣 服 ， 又 如 硷 上 倒 醋 。
25:21 | 你 的 仇 敌 ， 若 饿 了 就 给 他 饭 吃 。 若 渴 了 就 给 他 水 喝 。
25:22 | 因 为 你 这 样 行 ， 就 是 把 炭 火 堆 在 他 的 头 上 。 耶 和 华 也 必 赏 赐 你 。
25:23 | 北 风 生 雨 ， 谗 谤 人 的 舌 头 也 生 怒 容 。
25:24 | 宁 可 住 在 房 顶 的 角 上 ， 不 在 宽 阔 的 房 屋 与 争 吵 的 妇 人 同 住 。
25:25 | 有 好 消 息 从 远 方 来 ， 就 如 拿 凉 水 给 口 渴 的 人 喝 。
25:26 | 义 人 在 恶 人 面 前 退 缩 ， 好 像 Y1浑 之 泉 ， 弄 浊 之 井 。
25:27 | 吃 蜜 过 多 ， 是 不 好 的 。 考 究 自 己 的 荣 耀 ， 也 是 可 厌 的 。
25:28 | 人 不 制 服 自 己 的 心 ， 好 像 毁 坏 的 城 邑 ， 没 有 墙 垣 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

26:1 | 夏 天 落 雪 ， 收 割 时 下 雨 ， 都 不 相 宜 。 愚 昧 人 得 尊 荣 ， 也 是 如 此 。
26:2 | 麻 雀 往 来 ， 燕 子 翻 飞 ， 这 样 ， 无 故 的 咒 诅 ， 也 必 不 临 到 。
26:3 | 鞭 子 是 为 打 马 。 辔 头 是 为 勒 驴 。 刑 杖 是 为 打 愚 昧 人 的 背 。
26:4 | 不 要 照 愚 昧 人 的 愚 妄 话 回 答 他 ， 恐 怕 你 与 他 一 样 。
26:5 | 要 照 愚 昧 人 的 愚 妄 话 回 答 他 ， 免 得 他 自 以 为 有 智 慧 。
26:6 | 藉 愚 昧 人 手 寄 的 ， 是 砍 断 自 己 的 脚 ， 自 受 损 害 。 （ 自 受 原 作 喝 ）
26:7 | 瘸 子 的 脚 ， 空 存 无 用 。 箴 言 在 愚 昧 人 的 口 中 ， 也 是 如 此 。
26:8 | 将 尊 荣 给 愚 昧 人 的 ， 好 像 人 把 石 子 包 在 机 弦 里 。
26:9 | 箴 言 在 愚 昧 人 的 口 中 ， 好 像 荆 棘 刺 入 醉 汉 的 手 。
26:10 | 雇 愚 昧 人 的 ， 与 雇 过 路 人 的 ， 就 像 射 伤 众 人 的 弓 箭 手 。
26:11 | 愚 昧 人 行 愚 妄 事 ， 行 了 又 行 ， 就 如 狗 转 过 来 吃 他 所 吐 的 。
26:12 | 你 见 自 以 为 有 智 慧 的 人 麽 ， 愚 昧 人 比 他 更 有 指 望 。
26:13 | 懒 惰 人 说 ， 道 上 有 猛 狮 ， 街 上 有 壮 狮 。
26:14 | 门 在 枢 纽 转 动 ， 懒 惰 人 在 床 上 也 是 如 此 。
26:15 | 懒 惰 人 放 手 在 盘 子 里 ， 就 是 向 口 撤 回 ， 也 以 为 劳 乏 。
26:16 | 懒 惰 人 看 自 己 ， 比 七 个 善 于 应 对 的 人 更 有 智 慧 。
26:17 | 过 路 被 事 激 动 ， 管 理 不 干 己 的 争 竞 ， 好 像 人 揪 住 狗 耳 。
26:18 | 人 欺 凌 邻 舍 ， 却 说 ， 我 岂 不 是 戏 耍 麽 。 他 就 像 疯 狂 的 人 ， 抛 掷 火 把 ， 利 箭 ， 与 杀 人 的 兵 器 。 （ 杀 人 的 兵 器 原 文 作 死 亡 ）
26:20 | 火 缺 了 柴 ， 就 必 熄 灭 。 无 人 传 舌 ， 争 竞 便 止 息 。
26:21 | 好 争 竞 的 人 煽 惑 争 端 ， 就 如 馀 火 加 炭 ， 火 上 加 柴 一 样 。
26:22 | 传 舌 人 的 言 语 ， 如 同 美 食 ， 深 入 人 的 心 腹 。
26:23 | 火 热 的 嘴 ， 奸 恶 的 心 ， 好 像 银 渣 包 的 瓦 器 。
26:24 | 怨 恨 人 的 用 嘴 粉 饰 ， 心 里 却 藏 着 诡 诈 。
26:25 | 他 用 甜 言 蜜 语 ， 你 不 可 信 他 ， 因 为 他 心 中 有 七 样 可 憎 恶 的 。
26:26 | 他 虽 用 诡 诈 遮 掩 自 己 的 怨 恨 ， 他 的 邪 恶 必 在 会 中 显 露 。
26:27 | 挖 陷 坑 的 ， 自 己 必 掉 在 其 中 。 辊 石 头 的 ， 石 头 必 反 辊 在 他 身 上 。
26:28 | 虚 谎 的 舌 ， 恨 他 所 压 伤 的 人 。 谄 媚 的 口 ， 败 坏 人 的 事 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

27:1 | 不 要 为 明 日 自 夸 ， 因 为 一 日 要 生 何 事 ， 你 尚 且 不 能 知 道 。
27:2 | 要 别 人 夸 奖 你 ， 不 可 用 口 自 夸 。 等 外 人 称 赞 你 ， 不 可 用 嘴 自 称 。
27:3 | 石 头 重 ， 沙 土 沉 ， 愚 妄 人 的 恼 怒 ， 比 这 两 样 更 重 。
27:4 | 忿 怒 为 残 忍 ， 怒 气 为 狂 澜 ， 惟 有 嫉 妒 ， 谁 能 敌 得 住 呢 。
27:5 | 当 面 的 责 备 ， 强 如 背 地 的 爱 情 。
27:6 | 朋 友 加 的 伤 痕 ， 出 于 忠 诚 ， 仇 敌 连 连 亲 嘴 ， 却 是 多 馀 。
27:7 | 人 吃 饱 了 ， 厌 恶 蜂 房 的 蜜 。 人 饥 饿 了 ， 一 切 苦 物 都 觉 甘 甜 。
27:8 | 人 离 本 处 飘 流 ， 好 像 雀 鸟 离 窝 游 飞 。
27:9 | 膏 油 与 香 料 ， 使 人 心 喜 悦 。 朋 友 诚 实 的 劝 教 ， 也 是 如 此 甘 美 。
27:10 | 你 的 朋 友 ， 和 父 亲 的 朋 友 ， 你 都 不 可 离 弃 。 你 遭 难 的 日 子 ， 不 要 上 弟 兄 的 家 去 。 向 近 的 邻 舍 ， 强 如 远 方 的 弟 兄 。
27:11 | 我 儿 ， 你 要 作 智 慧 人 ， 好 叫 我 的 心 喜 欢 ， 使 我 可 以 回 答 那 讥 笑 我 的 人 。
27:12 | 通 达 人 见 祸 藏 躲 。 愚 蒙 人 前 往 受 害 。
27:13 | 谁 为 生 人 作 保 ， 就 拿 谁 的 衣 服 。 谁 为 外 女 作 保 ， 谁 就 承 当 。
27:14 | 清 晨 起 来 ， 大 声 给 朋 友 祝 福 的 ， 就 算 是 咒 诅 他 。
27:15 | 大 雨 之 日 连 连 滴 漏 ， 和 争 吵 的 妇 人 一 样 。
27:16 | 想 拦 阻 他 的 ， 便 是 拦 阻 风 ， 也 是 右 手 抓 油 。
27:17 | 铁 磨 铁 ， 磨 出 刃 来 。 朋 友 相 感 ， （ 原 文 作 磨 朋 友 的 脸 ） 也 是 如 此 。
27:18 | 看 守 无 花 果 树 的 ， 必 吃 树 上 的 果 子 。 敬 奉 主 人 的 ， 必 得 尊 荣 。
27:19 | 水 中 照 脸 ， 彼 此 相 符 。 人 与 人 ， 心 也 相 对 。
27:20 | 阴 间 和 灭 亡 ， 永 不 满 足 。 人 的 眼 目 ， 也 是 如 此 。
27:21 | 鼎 为 炼 银 ， 炉 为 炼 金 ， 人 的 称 赞 也 试 炼 人 。
27:22 | 你 虽 用 杵 ， 将 愚 妄 人 与 打 碎 的 麦 子 一 同 捣 在 臼 中 ， 他 的 愚 妄 还 是 离 不 了 他 。
27:23 | 你 要 详 细 知 道 你 羊 群 的 景 况 。 留 心 料 理 你 的 牛 群 。
27:24 | 因 为 赀 财 不 能 永 有 。 冠 冕 岂 能 存 到 万 代 。
27:25 | 乾 草 割 去 ， 嫩 草 发 现 ， 山 上 的 菜 蔬 ， 也 被 收 敛 。
27:26 | 羊 羔 之 毛 ， 是 为 你 作 衣 服 。 山 羊 是 为 作 田 地 的 价 值 。
27:27 | 有 母 山 羊 奶 够 你 吃 ， 也 够 你 的 家 眷 吃 ， 且 够 养 你 的 婢 女 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

28:1 | 恶 人 虽 无 人 追 赶 也 逃 跑 ， 义 人 却 胆 壮 像 狮 子 。
28:2 | 邦 国 因 有 罪 过 ， 君 王 就 多 更 换 。 因 有 聪 明 知 识 的 人 ， 国 必 长 存 。
28:3 | 穷 人 欺 压 贫 民 ， 好 像 暴 雨 冲 没 粮 食 。
28:4 | 违 弃 律 法 的 ， 夸 奖 恶 人 。 遵 守 律 法 的 ， 却 与 恶 人 相 争 。
28:5 | 坏 人 不 明 白 公 义 。 惟 有 寻 求 耶 和 华 的 ， 无 不 明 白 。
28:6 | 行 为 纯 正 的 穷 乏 人 ， 胜 过 行 事 乖 僻 的 富 足 人 。
28:7 | 谨 守 律 法 的 是 智 慧 之 子 。 与 贪 食 人 作 伴 的 ， 却 羞 辱 其 父 。
28:8 | 人 以 厚 利 加 增 财 物 ， 是 给 那 怜 悯 穷 人 者 积 蓄 的 。
28:9 | 转 耳 不 听 律 法 的 ， 他 的 祈 祷 也 为 可 憎 。
28:10 | 诱 惑 正 直 人 行 恶 道 的 ， 必 掉 在 自 己 的 坑 里 。 惟 有 完 全 人 ， 必 承 受 福 分 。
28:11 | 富 足 人 自 以 为 有 智 慧 。 但 聪 明 的 贫 穷 人 ， 能 将 他 查 透 。
28:12 | 义 人 得 志 有 大 荣 耀 。 恶 人 兴 起 人 就 躲 藏 。
28:13 | 遮 掩 自 己 罪 过 的 ， 必 不 享 通 。 承 认 离 弃 罪 过 的 ， 必 蒙 怜 恤 。
28:14 | 常 存 敬 畏 的 ， 便 为 有 福 。 心 存 刚 硬 的 ， 必 陷 在 祸 患 里 。
28:15 | 暴 虐 的 君 王 辖 制 贫 民 。 好 像 吼 叫 的 狮 子 ， 觅 食 的 熊 。
28:16 | 无 知 的 君 多 行 暴 虐 。 以 贪 财 为 可 恨 的 ， 必 年 长 日 久 。
28:17 | 背 负 流 人 血 之 罪 的 ， 必 往 坑 里 奔 跑 ， 谁 也 不 可 拦 阻 他 。
28:18 | 行 动 正 直 的 ， 必 蒙 拯 救 。 行 事 弯 曲 的 ， 立 时 跌 倒 。
28:19 | 耕 种 自 己 田 地 的 ， 必 得 饱 食 。 追 随 虚 浮 的 ， 足 受 穷 乏 。
28:20 | 诚 实 人 必 多 得 福 ， 想 要 急 速 发 财 的 ， 不 免 受 罚 。
28:21 | 看 人 的 情 面 ， 乃 为 不 好 。 人 因 一 块 饼 枉 法 ， 也 为 不 好 。
28:22 | 人 有 恶 眼 想 要 急 速 发 财 ， 却 不 知 穷 乏 必 临 到 他 身 。
28:23 | 责 备 人 的 ， 后 来 蒙 人 喜 悦 ， 多 于 那 用 舌 头 谄 媚 人 的 。
28:24 | 偷 窃 父 母 的 ， 说 ， 这 不 是 罪 。 此 人 就 是 与 强 盗 同 类 。
28:25 | 心 中 贪 婪 的 ， 挑 起 争 端 。 倚 靠 耶 和 华 的 ， 必 得 丰 裕 。
28:26 | 心 中 自 是 的 ， 便 是 愚 昧 人 。 凭 智 慧 行 事 的 ， 必 蒙 拯 救 。
28:27 | 周 济 贫 穷 的 ， 不 致 缺 乏 。 佯 为 不 见 的 ， 必 多 受 咒 诅 。
28:28 | 恶 人 兴 起 ， 人 就 躲 藏 。 恶 人 败 亡 ， 义 人 增 多 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

29:1 | 人 屡 次 受 责 罚 ， 仍 然 硬 着 颈 项 ， 他 必 顷 刻 败 坏 ， 无 法 可 治 。
29:2 | 义 人 增 多 ， 民 就 喜 乐 。 恶 人 掌 权 ， 民 就 叹 息 。
29:3 | 爱 慕 智 慧 的 ， 使 父 亲 喜 乐 。 与 妓 女 结 交 的 ， 却 浪 费 钱 财 。
29:4 | 王 藉 公 平 ， 使 国 坚 定 。 索 要 贿 赂 ， 使 国 倾 败 。
29:5 | 谄 媚 邻 舍 的 ， 就 是 设 网 罗 绊 他 的 脚 。
29:6 | 恶 人 犯 罪 ， 自 陷 网 罗 。 惟 独 义 人 ， 欢 呼 喜 乐 。
29:7 | 义 人 知 道 查 明 穷 人 的 案 。 恶 人 没 有 聪 明 ， 就 不 得 而 知 。
29:8 | 亵 慢 人 煽 惑 通 城 。 智 慧 人 止 息 众 怒 。
29:9 | 智 慧 人 与 愚 妄 人 相 争 ， 或 怒 ， 或 笑 ， 总 不 能 使 他 止 息 。
29:10 | 好 流 人 血 的 ， 恨 恶 完 全 人 。 索 取 正 直 人 的 性 命 。
29:11 | 愚 妄 人 怒 气 全 发 。 智 慧 人 忍 气 含 怒 。
29:12 | 君 王 若 听 谎 言 ， 他 一 切 臣 仆 都 是 奸 恶 。
29:13 | 贫 穷 人 ， 强 暴 人 ， 在 世 相 遇 ， 他 们 的 眼 目 ， 都 蒙 耶 和 华 光 照 。
29:14 | 君 王 凭 诚 实 判 断 穷 人 ， 他 的 国 位 ， 必 永 远 坚 立 。
29:15 | 杖 打 和 责 备 ， 能 加 增 智 慧 。 放 纵 的 儿 子 ， 使 母 亲 羞 愧 。
29:16 | 恶 人 加 多 ， 过 犯 也 加 多 。 义 人 必 看 见 他 们 跌 倒 。
29:17 | 管 教 你 的 儿 子 ， 他 就 使 你 得 安 息 ， 也 必 使 你 心 里 喜 乐 。
29:18 | 没 有 异 象 ， （ 或 作 默 示 ） 民 就 放 肆 。 惟 遵 守 律 法 的 ， 便 为 有 福 。
29:19 | 只 用 言 语 ， 仆 人 不 肯 受 管 教 ， 他 虽 然 明 白 ， 也 不 留 意 。
29:20 | 你 见 言 语 急 躁 的 人 麽 。 愚 昧 人 比 他 更 有 指 望 。
29:21 | 人 将 仆 人 从 小 娇 养 ， 这 仆 人 终 久 必 成 了 他 的 儿 子 。
29:22 | 好 气 的 人 ， 挑 启 争 端 。 暴 怒 的 人 ， 多 多 犯 罪 。
29:23 | 人 的 高 傲 ， 必 使 他 卑 下 。 心 里 谦 逊 的 ， 必 得 尊 荣 。
29:24 | 人 与 盗 贼 分 赃 ， 是 恨 恶 自 己 的 性 命 。 他 听 见 叫 人 发 誓 的 声 音 ， 却 不 言 语 。
29:25 | 惧 怕 人 的 陷 入 网 罗 。 惟 有 倚 靠 耶 和 华 的 ， 必 得 安 稳 。
29:26 | 求 王 恩 的 人 多 。 定 人 事 乃 在 耶 和 华 。
29:27 | 为 非 作 歹 的 ， 被 义 人 憎 嫌 。 行 事 正 直 的 ， 被 恶 人 憎 恶 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

3:1 | 我 儿 ， 不 要 忘 记 我 的 法 则 。 （ 或 作 指 教 ） 你 心 要 谨 守 我 的 诫 命 。
3:2 | 因 为 他 必 将 长 久 的 日 子 ， 生 命 的 年 数 ， 与 平 安 ， 加 给 你 。
3:3 | 不 可 使 慈 爱 诚 实 离 开 你 。 要 系 在 你 颈 项 上 ， 刻 在 你 心 版 上 。
3:4 | 这 样 ， 你 必 在 神 和 世 人 眼 前 蒙 恩 宠 ， 有 聪 明 。
3:5 | 你 要 专 心 仰 赖 耶 和 华 ， 不 可 倚 靠 自 己 的 聪 明 。
3:6 | 在 你 一 切 所 行 的 事 上 ， 都 要 认 定 他 ， 他 必 指 引 你 的 路 。
3:7 | 不 要 自 以 为 有 智 慧 。 要 敬 畏 耶 和 华 ， 远 离 恶 事 。
3:8 | 这 便 医 治 你 的 肚 脐 ， 滋 润 你 的 百 骨 。
3:9 | 你 要 以 财 物 ， 和 一 切 初 熟 的 土 产 ， 尊 荣 耶 和 华 。
3:10 | 这 样 ， 你 的 仓 房 ， 必 充 满 有 馀 ， 你 的 酒 榨 ， 有 新 酒 盈 溢 。
3:11 | 我 儿 ， 你 不 可 轻 看 耶 和 华 的 管 教 ， （ 或 作 惩 治 ） 也 不 可 厌 烦 他 的 责 备 。
3:12 | 因 为 耶 和 华 所 爱 的 ， 他 必 责 备 。 正 如 父 亲 责 备 所 喜 爱 的 儿 子 。
3:13 | 得 智 慧 ， 得 聪 明 的 ， 这 人 便 为 有 福 。
3:14 | 因 为 得 智 慧 胜 过 得 银 子 ， 其 利 益 强 如 精 金 。
3:15 | 比 珍 珠 （ 或 作 红 宝 石 ） 宝 贵 。 你 一 切 所 喜 爱 的 ， 都 不 足 比 较 。
3:16 | 他 右 手 有 长 寿 。 左 手 有 富 贵 。
3:17 | 他 的 道 是 安 乐 ， 他 的 路 全 是 平 安 。
3:18 | 他 与 持 守 他 的 作 生 命 树 。 持 定 他 的 俱 各 有 福 。
3:19 | 耶 和 华 以 智 慧 立 地 。 以 聪 明 定 天 。
3:20 | 以 知 识 使 深 渊 裂 开 ， 使 天 空 滴 下 甘 露 。
3:21 | 我 儿 ， 要 谨 守 真 智 慧 和 谋 略 。 不 可 使 他 离 开 你 的 眼 目 。
3:22 | 这 样 ， 他 必 作 你 的 生 命 ， 颈 项 的 美 饰 。
3:23 | 你 就 坦 然 行 路 ， 不 至 碰 脚 。
3:24 | 你 躺 下 ， 必 不 惧 怕 。 你 躺 卧 ， 睡 得 香 甜 。
3:25 | 忽 然 来 的 惊 恐 ， 不 要 害 怕 。 恶 人 遭 毁 灭 ， 也 不 要 恐 惧 。
3:26 | 因 为 耶 和 华 是 你 所 倚 靠 的 。 他 必 保 守 你 的 脚 不 陷 入 网 罗 。
3:27 | 你 手 若 有 行 善 的 力 量 ， 不 可 推 辞 ， 就 当 向 那 应 得 的 人 施 行 。
3:28 | 你 那 里 若 有 现 成 的 ， 不 可 对 邻 舍 说 ， 去 吧 ， 明 天 再 来 ， 我 必 给 你 。
3:29 | 你 的 邻 舍 ， 既 在 你 附 近 安 居 ， 你 不 可 设 计 害 他 。
3:30 | 人 未 曾 加 害 与 你 ， 不 可 无 故 与 他 相 争 。
3:31 | 不 可 嫉 妒 强 暴 的 人 ， 也 不 可 选 择 他 所 行 的 路 。
3:32 | 因 为 乖 僻 人 为 耶 和 华 所 憎 恶 。 正 直 人 为 他 所 亲 密 。
3:33 | 耶 和 华 咒 诅 恶 人 的 家 庭 ， 赐 福 与 义 人 的 居 所 。
3:34 | 他 讥 诮 那 好 讥 诮 的 人 ， 赐 恩 给 谦 卑 的 人 。
3:35 | 智 慧 人 必 承 受 尊 荣 。 愚 昧 人 高 升 也 成 为 羞 辱 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

30:1 | 雅 基 的 儿 子 亚 古 珥 的 言 语 ， 就 是 真 言 。
30:2 | 这 人 对 以 铁 和 乌 甲 说 ， 我 比 众 人 更 蠢 笨 ， 也 没 有 人 的 聪 明 。
30:3 | 我 没 有 学 好 智 慧 。 也 不 认 识 至 圣 者 。
30:4 | 谁 升 天 又 降 下 来 。 谁 聚 风 在 掌 中 。 谁 包 水 在 衣 服 里 。 谁 立 定 地 的 四 极 。 他 名 叫 什 么 。 他 儿 子 叫 名 叫 什 么 。 你 知 道 麽 。
30:5 | 神 的 言 语 ， 句 句 都 是 炼 净 的 ， 投 靠 他 的 ， 他 便 作 他 们 的 盾 牌 。
30:6 | 他 的 言 语 ， 你 不 可 加 添 。 恐 怕 他 责 备 你 ， 你 就 显 为 说 谎 言 的 。
30:7 | 我 求 你 两 件 事 ， 在 我 未 死 之 先 ， 不 要 不 赐 给 我 。
30:8 | 求 你 使 虚 假 和 谎 言 远 离 我 。 使 我 也 不 贫 穷 ， 也 不 富 足 ， 赐 给 我 需 用 的 饮 食 。
30:9 | 恐 怕 我 饱 足 不 认 你 ， 说 ， 耶 和 华 是 谁 呢 。 又 恐 怕 我 贫 穷 就 偷 窃 ， 以 致 亵 渎 我 神 的 名 。
30:10 | 你 不 要 向 主 人 谗 谤 仆 人 。 恐 怕 他 咒 诅 你 ， 你 便 算 为 有 罪 。
30:11 | 有 一 宗 人 ， （ 宗 原 文 作 代 下 同 ） 咒 诅 父 亲 ， 不 给 母 亲 祝 福 。
30:12 | 有 一 宗 人 ， 自 以 为 清 洁 ， 却 没 有 洗 去 自 己 的 污 秽 。
30:13 | 有 一 宗 人 ， 眼 目 何 其 高 傲 ， 眼 皮 也 是 高 举 。
30:14 | 有 一 宗 人 ， 牙 如 剑 ， 齿 如 刀 ， 要 吞 灭 地 上 的 困 苦 人 ， 和 世 间 的 穷 乏 人 。
30:15 | 蚂 蟥 有 两 个 女 儿 ， 常 说 ， 给 呀 给 呀 。 有 三 样 不 知 足 的 ， 连 不 说 够 的 共 有 四 样 。
30:16 | 就 是 阴 间 ， 和 石 胎 ， 浸 水 不 足 的 地 ， 并 火 。
30:17 | 戏 笑 父 亲 ， 藐 视 而 不 听 从 母 亲 的 ， 他 的 眼 睛 ， 必 为 谷 中 的 乌 鸦 啄 出 来 ， 为 鹰 雏 所 吃 。
30:18 | 我 所 测 不 透 的 奇 妙 有 三 样 ， 连 我 所 不 知 道 的 共 有 四 样 。
30:19 | 就 是 鹰 在 空 中 飞 的 道 ， 蛇 在 磐 石 上 爬 的 道 ， 船 在 海 中 行 的 道 ， 男 与 女 交 合 的 道 。
30:20 | 淫 妇 的 道 ， 也 是 这 样 ， 他 吃 了 把 嘴 一 擦 ， 就 说 ， 我 没 有 行 恶 。
30:21 | 使 地 震 动 的 有 三 样 ， 连 地 担 不 起 的 共 有 四 样 。
30:22 | 就 是 仆 人 作 王 。 愚 顽 人 吃 饱 。
30:23 | 丑 恶 的 女 子 出 嫁 。 婢 女 接 续 主 母 。
30:24 | 地 上 有 四 样 小 物 ， 却 甚 聪 明 。
30:25 | 蚂 蚁 是 无 力 之 类 ， 却 在 夏 天 豫 备 粮 食 。
30:26 | 沙 番 是 软 弱 之 类 ， 却 在 磐 石 中 造 房 。
30:27 | 蝗 虫 没 有 君 王 ， 却 分 队 而 出 。
30:28 | 守 宫 用 爪 抓 墙 ， 却 住 在 王 宫 。
30:29 | 步 行 威 武 的 有 三 样 ， 连 行 走 威 武 的 共 有 四 样 。
30:30 | 就 是 狮 子 乃 百 兽 中 最 为 猛 烈 ， 无 所 躲 避 的 。
30:31 | 猎 狗 ， 公 山 羊 ， 和 无 人 能 敌 的 君 王 。
30:32 | 你 若 行 事 愚 顽 ， 自 高 自 傲 ， 或 是 坏 了 恶 念 ， 就 当 用 手 捂 口 。
30:33 | 摇 牛 奶 必 成 奶 油 。 扭 鼻 子 必 出 血 。 照 样 ， 激 动 怒 气 必 起 争 端 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

31:1 | 利 慕 伊 勒 王 的 言 语 ， 是 他 母 亲 教 训 他 的 真 言 。
31:2 | 我 的 儿 阿 ， 我 腹 中 生 的 儿 阿 ， 我 许 愿 得 的 儿 阿 ， 我 当 怎 样 教 训 你 呢 。
31:3 | 不 要 将 你 的 精 力 给 妇 女 ， 也 不 要 有 败 坏 君 王 的 行 为 。
31:4 | 利 慕 伊 勒 阿 ， 君 王 喝 酒 ， 君 王 喝 酒 不 相 宜 。 王 子 说 ， 浓 酒 在 那 里 也 不 相 宜 。
31:5 | 恐 怕 喝 了 就 忘 记 律 例 ， 颠 倒 一 切 困 苦 人 的 是 非 。
31:6 | 可 以 把 浓 酒 给 将 亡 的 人 喝 。 把 清 酒 给 苦 心 的 人 喝 。
31:7 | 让 他 们 喝 了 ， 就 忘 记 他 的 贫 穷 ， 不 在 记 念 他 的 苦 楚 。
31:8 | 你 当 为 哑 吧 （ 或 作 不 能 自 辨 的 ） 开 口 ， 为 一 切 孤 独 的 伸 冤 。
31:9 | 你 当 开 口 按 公 义 判 断 ， 为 困 苦 和 穷 乏 的 辨 屈 。
31:10 | 才 德 的 妇 人 ， 谁 能 得 着 呢 ， 他 的 价 值 胜 过 珍 珠 。
31:11 | 他 丈 夫 心 里 倚 靠 他 ， 必 不 缺 少 利 益 。
31:12 | 他 一 生 使 丈 夫 有 益 无 损 。
31:13 | 他 寻 梢 羊 绒 和 麻 ， 甘 心 用 手 作 工 。
31:14 | 他 好 像 商 船 从 远 方 运 粮 来 。
31:15 | 未 到 黎 明 他 就 起 来 ， 把 食 物 分 给 家 中 的 人 。 将 当 作 的 工 分 派 婢 女 。
31:16 | 他 想 得 田 地 ， 就 买 来 。 用 手 所 的 之 利 ， 栽 种 葡 萄 园 。
31:17 | 他 以 能 力 束 腰 ， 使 膀 臂 有 力 。
31:18 | 他 觉 得 所 经 营 的 有 利 ， 他 的 灯 终 夜 不 灭 。
31:19 | 他 手 拿 捻 线 竿 。 手 把 纺 线 车 。
31:20 | 他 张 手 周 济 困 苦 人 ， 伸 手 帮 补 穷 乏 人 。
31:21 | 他 不 因 下 雪 为 家 里 的 人 担 心 ， 因 为 全 家 都 穿 着 朱 红 衣 服 。
31:22 | 他 为 自 己 制 作 绣 花 毯 子 ， 他 的 衣 服 ， 是 细 麻 和 紫 色 布 作 的 。
31:23 | 他 丈 夫 在 城 门 口 与 本 地 的 长 老 同 坐 ， 为 众 人 所 认 识 。
31:24 | 他 作 细 麻 衣 裳 出 卖 。 又 将 腰 带 卖 与 商 家 。
31:25 | 能 力 和 威 仪 ， 是 他 的 衣 服 。 他 想 到 日 后 的 景 况 就 喜 笑 。
31:26 | 他 开 口 就 发 智 慧 。 他 舌 上 有 仁 慈 的 法 则 。
31:27 | 他 观 察 家 务 ， 并 不 吃 闲 饭 。
31:28 | 他 的 儿 女 起 来 称 他 有 福 。 他 的 丈 夫 也 称 赞 他 ，
31:29 | 说 ， 才 德 的 女 子 很 多 ， 惟 独 你 超 过 一 切 。
31:30 | 艳 丽 是 虚 假 的 。 美 容 是 虚 浮 的 。 惟 敬 畏 耶 和 华 的 妇 女 ， 必 得 称 赞 。
31:31 | 愿 他 享 受 操 作 所 得 的 。 愿 他 的 工 作 ， 在 城 门 口 荣 耀 他 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

4:1 | 众 子 阿 ， 要 听 父 亲 的 教 训 ， 留 心 得 知 聪 明 。
4:2 | 因 我 所 给 你 们 的 ， 是 好 教 训 。 不 可 离 弃 我 的 法 则 。 （ 或 作 指 教 ）
4:3 | 我 在 父 亲 面 前 为 孝 子 ， 在 母 亲 眼 中 为 独 一 的 娇 儿 。
4:4 | 父 亲 教 训 我 说 ， 你 心 要 存 记 我 的 言 语 ， 遵 守 我 的 命 令 ， 便 得 存 活 。
4:5 | 要 得 智 慧 ， 要 得 聪 明 。 不 可 忘 记 ， 也 不 可 偏 离 我 口 中 的 言 语 。
4:6 | 不 可 离 弃 智 慧 ， 智 慧 就 护 卫 你 。 要 爱 他 ， 他 就 保 守 你 。
4:7 | 智 慧 为 首 。 所 以 要 得 智 慧 。 在 你 一 切 所 得 之 内 ， 必 得 聪 明 。 （ 或 作 用 你 一 切 所 得 的 去 换 聪 明 ）
4:8 | 高 举 智 慧 ， 他 就 使 你 高 升 。 怀 抱 智 慧 ， 他 就 使 你 尊 荣 。
4:9 | 他 必 将 华 冠 加 在 你 头 上 ， 把 荣 冕 交 给 你 。
4:10 | 我 儿 ， 你 要 听 受 我 的 言 语 ， 就 必 延 年 益 寿 。
4:11 | 我 已 指 教 你 走 智 慧 的 道 ， 引 导 你 行 正 直 的 路 。
4:12 | 你 行 走 ， 脚 步 必 不 致 狭 窄 。 你 奔 跑 ， 也 不 致 跌 倒 。
4:13 | 要 持 定 训 诲 ， 不 可 放 松 。 必 当 谨 守 ， 因 为 他 是 你 的 生 命 。
4:14 | 不 可 行 恶 人 的 路 。 不 可 走 坏 人 的 道 。
4:15 | 要 躲 避 ， 不 可 轻 过 。 要 转 身 而 去 。
4:16 | 这 等 人 若 不 行 恶 ， 不 得 睡 觉 。 不 使 人 跌 倒 ， 睡 卧 不 安 。
4:17 | 因 为 他 们 以 奸 恶 吃 饼 ， 以 强 暴 喝 酒 。
4:18 | 但 义 人 的 路 ， 好 像 黎 明 的 光 ， 越 照 越 明 ， 直 到 日 午 。
4:19 | 恶 人 的 道 好 像 幽 暗 。 自 己 不 知 因 什 麽 跌 倒 。
4:20 | 我 儿 ， 要 留 心 听 我 的 言 词 ， 侧 耳 听 我 的 话 语 。
4:21 | 都 不 可 离 你 的 眼 目 。 要 存 记 在 你 心 中 。
4:22 | 因 为 得 着 他 的 ， 就 得 了 生 命 ， 又 得 了 医 全 体 的 良 药 。
4:23 | 你 要 保 守 你 心 ， 胜 过 保 守 一 切 。 （ 或 作 你 要 切 切 保 守 你 心 ） 因 为 一 生 的 果 效 ， 是 由 心 发 出 。
4:24 | 你 要 除 掉 邪 僻 的 口 ， 弃 绝 乖 谬 的 嘴 。
4:25 | 你 的 眼 目 ， 要 向 前 升 看 ， 你 的 眼 睛 ， （ 原 文 作 皮 ） 当 向 前 直 观 。
4:26 | 要 修 平 你 脚 下 的 路 ， 坚 定 你 一 切 的 道 。
4:27 | 不 可 偏 向 左 右 。 要 使 你 的 脚 离 开 邪 恶 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

5:1 | 我 儿 ， 要 留 心 我 智 慧 的 话 语 ， 侧 耳 听 我 聪 明 的 言 词 。
5:2 | 为 要 使 你 谨 守 谋 略 ， 嘴 唇 保 存 知 识 。
5:3 | 因 为 淫 妇 的 嘴 滴 下 蜂 蜜 ， 他 的 口 比 油 更 滑 。
5:4 | 至 终 却 苦 似 茵 ？ ？ ， 快 如 两 刃 的 刀 。
5:5 | 他 的 脚 ， 下 入 死 地 。 他 脚 步 ， 踏 住 阴 间 。
5:6 | 以 致 他 找 不 着 生 命 平 坦 的 道 。 他 的 路 变 迁 不 定 ， 自 己 还 不 知 道 。
5:7 | 众 子 阿 ， 现 在 要 听 从 我 ， 不 可 离 弃 我 口 中 的 话 。
5:8 | 你 所 行 的 道 要 离 他 远 ， 不 可 就 近 他 的 房 门 。
5:9 | 恐 怕 将 你 的 尊 荣 给 别 人 ， 将 你 的 岁 月 给 残 忍 的 人 。
5:10 | 恐 怕 外 人 满 得 你 的 力 量 ， 你 劳 碌 得 来 的 ， 归 入 外 人 的 家 。
5:11 | 终 久 你 皮 肉 和 身 体 消 毁 ， 你 就 悲 叹 ，
5:12 | 说 ， 我 怎 麽 恨 恶 训 诲 ， 心 中 藐 视 责 备 ，
5:13 | 也 不 听 从 我 师 父 的 话 ， 又 不 侧 耳 听 那 教 训 我 的 人 。
5:14 | 我 在 圣 会 里 ， 几 乎 落 在 诸 般 恶 中 。
5:15 | 你 要 喝 自 己 池 中 的 水 ， 饮 自 己 井 里 的 活 水 。
5:16 | 你 的 泉 源 岂 可 涨 溢 在 外 。 你 的 河 水 岂 可 流 在 街 上 。
5:17 | 惟 独 归 你 一 人 ， 不 可 与 外 人 同 用 。
5:18 | 要 使 你 的 泉 源 蒙 福 。 要 喜 悦 你 幼 年 所 娶 的 妻 。
5:19 | 他 如 可 爱 的 ？ ？ 鹿 ， 可 喜 的 母 鹿 。 愿 他 的 胸 怀 ， 使 你 时 时 知 足 。 他 的 爱 情 ， 使 你 常 常 恋 慕 。
5:20 | 我 儿 ， 你 为 何 恋 慕 淫 妇 ， 为 何 抱 外 女 的 胸 怀 。
5:21 | 因 为 人 所 行 的 道 ， 都 在 耶 和 华 眼 前 。 他 也 修 平 人 一 切 的 路 。
5:22 | 恶 人 必 被 自 己 的 罪 孽 捉 住 。 他 必 被 自 己 的 罪 恶 如 绳 索 缠 绕 。
5:23 | 他 因 不 受 训 诲 ， 就 必 死 亡 。 又 因 愚 昧 过 甚 ， 必 走 差 了 路 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

6:1 | 我 儿 ， 你 若 为 朋 友 作 保 ， 替 外 人 击 掌 ，
6:2 | 你 就 被 口 中 的 话 语 缠 住 ， 被 嘴 里 的 言 语 捉 住 。
6:3 | 我 儿 ， 你 既 落 在 朋 友 手 中 ， 就 当 这 样 行 ， 才 可 救 自 己 。 你 要 自 卑 ， 去 恳 求 你 的 朋 友 。
6:4 | 不 要 容 你 的 眼 睛 睡 觉 ， 不 要 容 你 的 眼 皮 打 盹 。
6:5 | 要 救 自 己 ， 如 鹿 脱 离 猎 户 的 手 ， 如 鸟 脱 离 捕 鸟 人 的 手 。
6:6 | 懒 惰 人 哪 ， 你 去 察 看 蚂 蚁 的 动 作 ， 就 可 得 智 慧 。
6:7 | 蚂 蚁 没 有 元 帅 ， 没 有 官 长 ， 没 有 君 王 ，
6:8 | 尚 且 在 夏 天 豫 备 食 物 ， 在 收 割 时 聚 敛 粮 食 。
6:9 | 懒 惰 人 哪 ， 你 要 睡 到 几 时 呢 。 你 何 时 睡 醒 呢 。
6:10 | 再 睡 片 时 ， 打 盹 片 时 ， 抱 着 手 躺 卧 片 时 ，
6:11 | 你 的 贪 穷 就 必 如 强 盗 速 来 ， 你 的 缺 乏 仿 佛 拿 兵 器 的 人 来 到 。
6:12 | 无 赖 的 恶 徒 ， 行 动 就 用 乖 僻 的 口 。
6:13 | 用 眼 传 神 ， 用 脚 示 意 ， 用 指 点 划 。
6:14 | 心 中 乖 僻 ， 常 设 恶 谋 ， 布 散 分 争 。
6:15 | 所 以 灾 难 必 忽 然 临 到 他 身 。 他 必 顷 刻 败 坏 无 法 可 治 。
6:16 | 耶 和 华 所 恨 恶 的 有 六 样 ， 连 他 心 所 憎 恶 的 共 有 七 样 。
6:17 | 就 是 高 傲 的 眼 ， 撒 谎 的 舌 ， 流 无 辜 人 血 的 手 ，
6:18 | 图 谋 恶 计 的 心 ， 飞 跑 行 恶 的 脚 ，
6:19 | 吐 谎 言 的 假 见 证 ， 并 弟 兄 中 布 散 分 争 的 人 。
6:20 | 我 儿 ， 要 谨 守 你 父 亲 的 诫 命 ， 不 可 离 弃 你 母 亲 的 法 则 。 （ 或 作 指 教 ）
6:21 | 要 常 系 在 你 心 上 ， 挂 在 你 项 上 。
6:22 | 你 行 走 ， 他 必 引 导 你 。 你 躺 卧 ， 他 必 保 守 你 。 你 睡 醒 ， 他 必 与 你 谈 论 。
6:23 | 因 为 诫 命 是 灯 ， 法 则 （ 或 作 指 教 ） 是 光 。 训 诲 的 责 备 是 生 命 的 道 。
6:24 | 能 保 你 远 离 恶 妇 ， 远 离 外 女 谄 媚 的 舌 头 。
6:25 | 你 心 中 不 要 恋 慕 他 的 美 色 ， 也 不 要 被 他 的 眼 皮 勾 引 。
6:26 | 因 为 妓 女 能 使 人 只 剩 一 块 饼 ， 淫 妇 猎 取 人 宝 贵 的 生 命 。
6:27 | 人 若 怀 里 搋 火 ， 衣 服 岂 能 不 烧 呢 。
6:28 | 人 若 在 火 炭 上 走 ， 脚 岂 能 不 烫 呢 。
6:29 | 亲 近 邻 舍 之 妻 的 ， 也 是 如 此 。 凡 挨 近 他 的 ， 不 免 受 罚 。
6:30 | 贼 因 饥 饿 偷 窃 充 饥 ， 人 不 藐 视 他 。
6:31 | 若 被 找 着 ， 他 必 赔 还 七 倍 。 必 将 家 中 所 有 的 ， 尽 都 偿 还 。
6:32 | 与 妇 人 行 淫 的 ， 便 是 无 知 ， 行 这 事 的 ， 必 丧 掉 生 命 。
6:33 | 他 必 受 伤 损 ， 必 被 凌 辱 。 他 的 羞 耻 不 得 涂 抹 。
6:34 | 因 为 人 的 嫉 恨 ， 成 了 烈 怒 。 报 仇 的 时 候 ， 决 不 留 情 。
6:35 | 什 麽 赎 价 ， 他 都 不 顾 。 你 虽 送 许 多 礼 物 ， 他 也 不 肯 干 休 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

7:1 | 我 儿 ， 你 要 遵 守 我 的 言 语 ， 将 我 的 命 令 存 记 在 心 。
7:2 | 遵 守 我 的 命 令 ， 就 得 存 活 。 保 守 我 的 法 则 ， （ 或 作 指 教 ） 好 像 保 守 眼 中 的 瞳 人 。
7:3 | 系 在 你 指 头 上 ， 刻 在 你 心 版 上 。
7:4 | 对 智 慧 说 ， 你 是 我 的 姊 妹 。 称 呼 聪 明 为 你 的 亲 人 。
7:5 | 他 就 保 你 远 离 淫 妇 ， 远 离 说 谄 媚 话 的 外 女 。
7:6 | 我 曾 在 我 房 屋 的 窗 户 内 ， 从 我 窗 棂 之 间 ， 往 外 观 看 。
7:7 | 见 愚 昧 人 内 ， 少 年 人 中 ， 分 明 有 一 个 无 知 的 少 年 人 ，
7:8 | 从 街 上 经 过 ， 走 近 淫 妇 的 巷 口 ， 直 往 通 他 家 的 路 去 ，
7:9 | 在 黄 昏 ， 或 晚 上 ， 或 半 夜 ， 或 黑 暗 之 中 ，
7:10 | 看 哪 ， 有 一 个 妇 人 来 迎 接 他 ， 是 妓 女 的 打 扮 ， 有 诡 诈 的 心 思 。
7:11 | 这 妇 人 喧 囔 不 守 约 束 ， 在 家 里 停 不 住 脚 。
7:12 | 有 时 在 街 市 上 ， 有 时 在 宽 阔 处 ， 或 在 各 巷 口 蹲 伏 。
7:13 | 拉 住 那 少 年 人 ， 与 他 亲 嘴 ， 脸 无 羞 耻 对 他 说 ，
7:14 | 平 安 祭 在 我 这 里 。 今 日 才 还 了 我 所 许 的 愿 。
7:15 | 因 此 ， 我 出 来 迎 接 你 ， 恳 求 见 你 的 面 ， 恰 巧 遇 见 了 你 。
7:16 | 我 以 经 用 绣 花 毯 子 ， 和 埃 及 线 织 的 花 纹 布 ， 铺 了 我 的 床 。
7:17 | 我 又 用 没 药 ， 沉 香 ， 桂 皮 ， 薰 了 我 的 榻 。
7:18 | 你 来 ， 我 们 可 以 饱 享 爱 情 ， 直 到 早 晨 。 我 们 可 以 彼 此 亲 爱 欢 乐 。
7:19 | 因 为 我 丈 夫 不 在 家 ， 出 门 行 远 路 。
7:20 | 他 手 拿 银 囊 。 必 到 月 望 才 回 家 。
7:21 | 淫 妇 用 许 多 巧 言 诱 他 随 从 ， 用 谄 媚 的 嘴 逼 他 同 行 。
7:22 | 少 年 人 立 刻 跟 随 他 ， 好 像 牛 往 宰 杀 之 地 ， 又 像 愚 昧 人 带 锁 链 ， 去 受 刑 罚 。
7:23 | 直 等 箭 穿 他 的 肝 ， 如 同 雀 鸟 急 入 网 罗 ， 却 不 知 是 自 丧 己 命 。
7:24 | 众 子 阿 ， 现 在 要 听 从 我 ， 留 心 听 我 口 中 的 话 。
7:25 | 你 的 心 ， 不 可 偏 向 淫 妇 的 道 。 不 要 入 他 的 迷 途 。
7:26 | 因 为 被 他 伤 害 仆 倒 的 不 少 。 被 他 杀 戳 的 而 且 甚 多 。
7:27 | 他 的 家 是 在 阴 间 之 路 ， 下 到 死 亡 之 宫 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

8:1 | 智 慧 岂 不 呼 叫 ， 聪 明 岂 不 发 声 。
8:2 | 他 在 道 旁 高 处 的 顶 上 ， 在 十 字 路 口 站 立 。
8:3 | 在 城 门 旁 ， 在 城 门 口 ， 在 城 门 洞 ， 大 声 说 ，
8:4 | 众 人 哪 ， 我 呼 叫 你 们 。 我 向 世 人 发 声 ，
8:5 | 说 ， 愚 昧 人 哪 ， 你 们 要 会 悟 灵 明 。 愚 昧 人 哪 ， 你 们 当 心 里 明 白 。
8:6 | 你 们 当 听 ， 因 我 要 说 极 美 的 话 。 我 张 嘴 要 论 正 直 的 事 。
8:7 | 我 的 口 要 发 出 真 理 。 我 的 嘴 憎 恶 邪 恶 。
8:8 | 我 口 中 的 言 语 ， 都 是 公 义 ， 并 无 弯 曲 乖 僻 。
8:9 | 有 聪 明 的 以 为 明 显 ， 得 知 识 的 以 为 正 直 。
8:10 | 你 们 当 受 我 的 教 训 ， 不 受 白 银 。 宁 得 知 识 ， 胜 过 黄 金 。
8:11 | 因 为 智 慧 比 珍 珠 （ 或 作 红 宝 石 ） 更 美 。 一 切 可 喜 爱 的 ， 都 不 足 与 比 较 。
8:12 | 我 智 慧 以 灵 明 为 居 所 ， 又 寻 得 知 识 和 谋 略 。
8:13 | 敬 畏 耶 和 华 ， 在 乎 恨 恶 邪 恶 。 那 骄 傲 ， 狂 妄 ， 并 恶 道 ， 以 及 乖 谬 的 口 ， 都 为 我 所 恨 恶 。
8:14 | 我 有 谋 略 ， 和 真 知 识 。 我 乃 聪 明 。 我 有 能 力 。
8:15 | 帝 王 藉 我 坐 国 位 。 君 王 藉 我 定 公 平 。
8:16 | 王 子 和 首 领 ， 世 上 一 切 的 审 判 官 ， 都 是 藉 我 掌 权 。
8:17 | 爱 我 的 ， 我 也 爱 他 。 恳 切 寻 求 我 的 ， 必 寻 得 见 。
8:18 | 丰 富 尊 荣 在 我 。 恒 久 的 财 并 公 义 也 在 我 。
8:19 | 我 的 果 实 胜 过 黄 金 。 强 如 精 金 ， 我 的 出 产 超 乎 高 银 。
8:20 | 我 在 公 义 道 上 走 ， 在 公 平 的 路 上 中 行 。
8:21 | 使 爱 我 的 承 受 货 财 ， 并 充 满 他 们 的 府 库 。
8:22 | 在 耶 和 华 造 化 的 起 头 ， 在 太 初 创 造 万 物 之 先 ， 就 有 了 我 。
8:23 | 从 亘 古 ， 从 太 初 ， 未 有 世 界 以 前 ， 我 已 被 立 。
8:24 | 没 有 深 渊 ， 没 有 大 水 的 泉 源 ， 我 已 生 出 。
8:25 | 大 山 未 曾 奠 定 ， 小 山 未 有 之 先 ， 我 已 生 出 。
8:26 | 耶 和 华 还 没 有 创 造 大 地 ， 和 田 野 ， 并 世 上 的 土 质 ， 我 已 生 出 。
8:27 | 他 立 高 天 ， 我 在 那 里 。 他 在 渊 面 的 周 围 ， 划 出 圆 圈 ，
8:28 | 上 使 穹 苍 坚 硬 ， 下 使 渊 源 稳 固 ，
8:29 | 为 沧 海 定 出 界 限 ， 使 水 不 越 过 他 的 命 令 ， 立 定 大 地 的 根 基 。
8:30 | 那 时 ， 我 在 他 那 里 为 工 师 ， 日 日 为 他 所 喜 爱 ， 常 常 在 他 面 前 踊 跃 ，
8:31 | 踊 跃 在 他 为 人 豫 备 可 住 之 地 ， 也 喜 悦 住 在 世 人 之 间 。
8:32 | 众 子 阿 ， 现 在 要 听 从 我 。 因 为 谨 守 我 道 的 ， 便 为 有 福 。
8:33 | 要 听 教 训 ， 就 得 智 慧 ， 不 可 弃 绝 。
8:34 | 听 从 我 ， 日 日 在 我 门 口 仰 望 ， 在 我 门 框 旁 边 等 候 的 ， 那 人 便 为 有 福 。
8:35 | 因 为 寻 得 我 的 ， 就 寻 得 生 命 ， 也 必 蒙 耶 和 华 的 恩 惠 。
8:36 | 得 罪 我 的 ， 却 害 了 自 己 的 性 命 。 恨 恶 我 的 ， 都 喜 爱 死 亡 。


箴 言 Proverbs

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

9:1 | 智 慧 建 造 房 屋 ， 凿 成 七 根 柱 子 ，
9:2 | 宰 杀 牲 畜 ， 调 和 旨 酒 ， 设 摆 筵 席 。
9:3 | 打 发 使 女 出 去 ， 自 己 在 城 中 至 高 处 呼 叫 ，
9:4 | 说 ， 谁 是 愚 蒙 人 ， 可 以 转 到 这 里 来 。 又 对 那 无 知 的 人 说 ，
9:5 | 你 们 来 ， 吃 我 的 饼 ， 喝 我 调 和 的 酒 。
9:6 | 你 们 愚 蒙 人 ， 要 舍 弃 愚 蒙 ， 就 得 存 活 。 并 要 走 光 明 的 道 。
9:7 | 指 斥 亵 慢 人 的 ， 必 受 辱 骂 。 责 备 恶 人 的 ， 必 被 玷 污 。
9:8 | 不 要 责 备 亵 慢 人 ， 恐 怕 他 恨 你 。 要 责 备 智 慧 人 ， 他 必 爱 你 。
9:9 | 教 导 智 慧 人 ， 他 就 越 发 有 智 慧 。 指 示 义 人 ， 他 就 增 长 学 问 。
9:10 | 敬 畏 耶 和 华 ， 是 智 慧 的 开 端 。 认 识 至 圣 者 ， 便 是 聪 明 。
9:11 | 你 藉 着 我 ， 日 子 必 增 多 ， 年 岁 也 必 加 添 。
9:12 | 你 若 有 智 慧 ， 是 与 自 己 有 益 。 你 若 亵 慢 ， 就 必 独 自 担 当 。
9:13 | 愚 昧 的 妇 人 喧 囔 。 他 是 愚 蒙 ， 一 无 所 知 。
9:14 | 他 坐 在 自 己 的 家 门 口 ， 坐 在 城 中 高 处 的 座 位 上 ，
9:15 | 呼 叫 过 路 的 ， 就 是 直 行 其 道 的 人 ，
9:16 | 说 ， 谁 是 愚 蒙 人 ， 可 以 转 到 这 里 来 。 又 对 那 无 知 的 人 说 ，
9:17 | 偷 来 的 水 是 甜 的 ， 暗 吃 的 饼 是 好 的 。
9:18 | 人 却 不 知 有 阴 魂 在 他 那 里 。 他 的 客 在 阴 间 的 深 处 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

1:1 | 不 从 恶 人 的 计 谋 ， 不 站 罪 人 的 道 路 ， 不 坐 亵 慢 人 的 座 位 。
1:2 | 惟 喜 爱 耶 和 华 的 律 法 ， 昼 夜 思 想 ， 这 人 便 为 有 福 。
1:3 | 他 要 像 一 棵 树 栽 在 溪 水 旁 ， 按 时 候 结 果 子 ， 叶 子 也 不 枯 乾 。 凡 他 所 作 的 ， 尽 都 顺 利 。
1:4 | 恶 人 并 不 是 这 样 ， 乃 像 糠 毗 被 风 吹 散 。
1:5 | 因 此 当 审 判 的 时 候 ， 恶 人 必 站 立 不 住 ， 罪 人 在 义 人 的 会 中 ， 也 是 如 此 。
1:6 | 因 为 耶 和 华 知 道 义 人 的 道 路 。 恶 人 的 道 路 ， 却 必 灭 亡 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

10:1 | 耶 和 华 阿 ， 你 为 什 么 站 在 远 处 。 在 患 难 的 时 候 ， 为 什 么 隐 藏 。
10:2 | 恶 人 在 骄 横 中 ， 把 困 苦 人 追 得 火 急 。 愿 他 们 陷 在 自 己 所 设 的 计 谋 里 。
10:3 | 因 为 恶 人 以 心 愿 自 夸 。 贪 财 的 背 弃 耶 和 华 ， 并 且 轻 慢 他 。
10:4 | 恶 人 面 带 骄 傲 ， 说 ， 耶 和 华 必 不 追 究 。 他 一 切 所 想 的 ， 都 以 为 没 有 神 。
10:5 | 凡 他 所 作 的 ， 时 常 稳 固 。 你 的 审 判 超 过 他 的 眼 界 。 至 于 他 一 切 的 敌 人 ， 他 都 向 他 们 喷 气 。
10:6 | 他 心 里 说 ， 我 必 不 动 摇 ， 世 世 代 代 不 遭 灾 难 。
10:7 | 他 满 口 是 咒 骂 ， 诡 诈 ， 欺 压 。 舌 底 是 毒 害 奸 恶 。
10:8 | 他 在 村 庄 埋 伏 等 候 。 他 在 隐 密 处 杀 害 无 辜 人 。 他 的 眼 睛 窥 探 无 倚 无 靠 的 人 。
10:9 | 他 埋 伏 在 暗 地 ， 如 狮 子 蹲 在 洞 中 。 他 埋 伏 ， 要 掳 去 困 苦 人 。 他 拉 网 ， 就 把 困 苦 人 掳 去 。
10:10 | 他 屈 身 蹲 伏 ， 无 倚 无 靠 的 人 ， 就 倒 在 他 爪 牙 之 下 ，
10:11 | 他 心 里 说 ， 神 竟 忘 记 了 。 他 掩 面 ， 永 不 观 看 。
10:12 | 耶 和 华 阿 ， 求 你 起 来 。 神 阿 ， 求 你 举 手 。 不 要 忘 记 困 苦 人 。
10:13 | 恶 人 为 何 轻 慢 神 ， 心 里 说 ， 你 必 不 追 究 。
10:14 | 其 实 你 已 经 观 看 。 因 为 奸 恶 毒 害 ， 你 都 看 见 了 ， 为 要 以 手 施 行 报 应 。 无 倚 无 靠 的 人 ， 把 自 己 交 托 你 。 你 向 来 是 帮 助 孤 儿 的 。
10:15 | 愿 你 打 断 恶 人 的 膀 臂 。 至 于 坏 人 ， 愿 你 追 究 他 的 恶 ， 直 到 净 尽 。
10:16 | 耶 和 华 永 永 远 远 为 王 。 外 邦 人 从 他 的 地 已 经 灭 绝 了 。
10:17 | 耶 和 华 阿 ， 谦 卑 人 的 心 愿 ， 你 早 已 知 道 。 你 必 豫 备 他 们 的 心 ， 也 必 侧 耳 听 他 们 的 祈 求 。
10:18 | 为 要 给 孤 儿 和 受 欺 压 的 人 伸 冤 ， 使 强 横 的 人 不 再 威 吓 他 们 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

100:1 | （ 称 谢 诗 ） 普 天 下 当 向 耶 和 华 欢 呼 。
100:2 | 你 们 当 乐 意 事 奉 耶 和 华 。 当 来 向 他 歌 唱 。
100:3 | 你 们 当 晓 得 耶 和 华 是 神 。 我 们 是 他 造 的 ， 也 是 属 他 的 。 我 们 是 他 的 民 ， 也 是 他 草 场 的 羊 。
100:4 | 当 称 谢 进 入 他 的 门 ， 当 赞 美 进 入 他 的 院 。 当 感 谢 他 ， 称 颂 他 的 名 。
100:5 | 因 为 耶 和 华 本 为 善 ， 他 的 慈 爱 ， 存 到 永 远 ， 他 的 信 实 ， 直 到 万 代 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

101:1 | （ 大 卫 的 诗 ） 我 要 歌 唱 慈 爱 和 公 平 。 耶 和 华 阿 ， 我 要 向 你 歌 颂 。
101:2 | 我 要 用 智 慧 行 完 全 的 道 。 你 几 时 到 我 这 里 来 呢 。 我 要 存 完 全 的 心 ， 行 在 我 家 中 。
101:3 | 邪 僻 的 事 ， 我 都 不 摆 在 我 眼 前 。 悖 逆 人 所 做 的 事 ， 我 甚 恨 恶 ， 不 容 沾 在 我 身 上 。
101:4 | 弯 曲 的 心 思 ， 我 必 远 离 。 一 切 的 恶 人 （ 或 译 恶 事 ） ， 我 不 认 识 。
101:5 | 在 暗 中 谗 谤 他 邻 居 的 ， 我 必 将 他 灭 绝 。 眼 目 高 傲 ， 心 里 骄 纵 的 ， 我 必 不 容 他 。
101:6 | 我 眼 要 看 国 中 的 诚 实 人 ， 叫 他 们 与 我 同 住 。 行 为 完 全 的 ， 他 要 伺 候 我 。
101:7 | 行 诡 诈 的 ， 必 不 得 住 在 我 家 里 。 说 谎 话 的 ， 必 不 得 立 在 我 眼 前 。
101:8 | 我 每 日 早 晨 ， 要 灭 绝 国 中 所 有 的 恶 人 。 好 把 一 切 作 孽 的 ， 从 耶 和 华 的 城 里 剪 除 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

102:1 | （ 困 苦 人 发 昏 的 时 候 ， 在 耶 和 华 面 前 吐 露 苦 情 的 祷 告 ） 耶 和 华 阿 ， 求 你 听 我 的 祷 告 ， 容 我 的 呼 求 达 到 你 面 前 。
102:2 | 我 在 急 难 的 日 子 ， 求 你 向 我 侧 耳 ， 不 要 向 我 掩 面 。 我 呼 求 的 日 子 ， 求 你 快 快 应 允 我 。
102:3 | 因 为 ， 我 的 年 日 如 烟 云 消 灭 ， 我 的 骨 头 ， 如 火 把 烧 着 。
102:4 | 我 的 心 被 伤 ， 如 草 枯 乾 ， 甚 至 我 忘 记 吃 饭 。
102:5 | 因 我 唉 哼 的 声 音 ， 我 的 肉 紧 贴 骨 头 。
102:6 | 我 如 同 旷 野 的 鹈 鹕 。 我 好 像 荒 场 的 ？ ？ 鸟 。
102:7 | 我 儆 醒 不 睡 。 我 像 房 顶 上 孤 单 的 麻 雀 。
102:8 | 我 的 仇 敌 终 日 辱 骂 我 。 向 我 猖 狂 的 人 指 着 我 赌 咒 。
102:9 | 我 吃 过 炉 灰 ， 如 同 吃 饭 。 我 所 喝 的 与 眼 泪 搀 杂 。
102:10 | 这 都 因 你 的 恼 恨 和 忿 怒 。 你 把 我 拾 起 来 ， 又 把 我 摔 下 去 。
102:11 | 我 的 年 日 ， 如 日 偏 斜 。 我 也 如 草 枯 乾 。
102:12 | 惟 你 耶 和 华 必 存 到 永 远 。 你 可 记 念 的 名 ， 也 存 到 万 代 。
102:13 | 你 必 起 来 怜 恤 锡 安 ， 因 现 在 饲 可 怜 她 的 时 候 。 日 期 已 经 到 了 。
102:14 | 你 的 仆 人 原 来 喜 悦 她 的 石 头 ， 可 怜 她 的 尘 土 。
102:15 | 列 国 要 敬 畏 耶 和 华 的 名 。 世 上 诸 王 都 敬 畏 你 的 荣 耀 。
102:16 | 因 为 耶 和 华 建 造 了 锡 安 ， 在 他 荣 耀 里 显 现 。
102:17 | 他 垂 听 穷 人 的 祷 告 ， 并 不 藐 视 他 们 的 祈 求 。
102:18 | 这 必 为 后 代 的 人 记 下 。 将 来 受 造 的 民 ， 要 赞 美 耶 和 华 。
102:19 | 因 为 他 从 至 高 的 圣 所 垂 看 。 耶 和 华 从 天 向 地 观 察 。
102:20 | 要 垂 听 被 囚 之 人 的 叹 息 。 要 释 放 将 要 死 的 人 。
102:21 | 使 人 在 锡 安 传 扬 耶 和 华 的 名 ， 在 耶 路 撒 冷 传 扬 赞 美 他 的 话 。
102:22 | 就 是 在 万 民 和 列 国 聚 会 事 奉 耶 和 华 的 时 候 。
102:23 | 他 使 我 的 力 量 ， 中 道 衰 弱 ， 使 我 的 年 日 短 少 。
102:24 | 我 说 ， 我 的 神 阿 ， 不 要 使 我 中 年 去 世 。 你 的 年 数 世 世 无 穷 。
102:25 | 你 起 初 立 了 地 的 根 基 。 天 也 是 你 手 所 造 的 。
102:26 | 天 地 都 要 灭 没 ， 你 却 要 长 存 。 天 地 都 要 如 外 衣 渐 渐 旧 了 。 你 要 将 天 地 如 里 衣 更 换 ， 天 地 就 改 变 了 。
102:27 | 惟 有 你 永 不 改 变 。 你 的 年 数 ， 没 有 穷 尽 。
102:28 | 你 仆 人 的 子 孙 要 长 存 。 他 们 的 后 裔 ， 要 坚 立 在 你 面 前 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

103:1 | （ 大 卫 的 诗 ） 。 我 的 心 哪 ， 你 要 称 颂 耶 和 华 。 凡 在 我 里 面 的 ， 也 要 称 颂 他 的 圣 名 。
103:2 | 我 的 心 哪 ， 你 要 称 颂 耶 和 华 ， 不 可 忘 记 他 的 一 切 恩 惠 。
103:3 | 他 赦 免 你 的 一 切 罪 孽 ， 医 治 你 的 一 切 疾 病 。
103:4 | 他 救 赎 你 的 命 脱 离 死 亡 ， 以 仁 爱 和 慈 悲 为 你 的 冠 冕 。
103:5 | 他 用 美 物 ， 使 你 所 愿 的 得 以 知 足 ， 以 致 你 如 鹰 反 老 还 童 。
103:6 | 耶 和 华 施 行 公 义 ， 为 一 切 受 屈 的 人 伸 冤 。
103:7 | 他 使 摩 西 知 道 他 的 法 则 ， 叫 以 色 列 人 晓 得 他 的 作 为 。
103:8 | 耶 和 华 有 怜 悯 ， 有 恩 典 ， 不 轻 易 发 怒 ， 且 有 丰 盛 的 慈 爱 。
103:9 | 他 不 长 久 责 备 ， 也 不 永 远 怀 怒 。
103:10 | 他 没 有 按 我 们 的 罪 过 待 我 们 ， 也 没 有 照 我 们 的 罪 孽 报 应 我 们 。
103:11 | 天 离 地 何 等 的 高 ， 他 的 慈 爱 向 敬 畏 他 的 人 ， 也 是 何 等 的 大 。
103:12 | 东 离 西 有 多 远 ， 他 叫 我 们 的 过 犯 ， 离 我 们 也 有 多 远 。
103:13 | 父 亲 怎 样 怜 恤 他 的 儿 女 ， 耶 和 华 也 怎 样 怜 恤 敬 畏 他 的 人 。
103:14 | 因 为 他 知 道 我 们 的 本 体 ， 思 念 我 们 不 过 是 尘 土 。
103:15 | 至 于 世 人 ， 他 的 年 日 如 草 一 样 。 他 发 旺 如 野 地 的 花 。
103:16 | 经 风 一 吹 ， 便 归 无 有 。 他 的 原 处 ， 也 不 再 认 识 他 。
103:17 | 但 耶 和 华 的 慈 爱 ， 归 于 敬 畏 他 的 人 ， 从 亘 古 到 永 远 。 他 的 公 义 ， 也 归 于 子 子 孙 孙 。
103:18 | 就 是 那 些 遵 守 他 的 约 ， 记 念 他 的 训 词 而 遵 行 的 人 。
103:19 | 耶 和 华 在 天 上 立 定 宝 座 。 他 的 权 柄 （ 原 文 作 国 ） 统 管 万 有 。
103:20 | 听 从 他 命 令 成 全 他 旨 意 有 大 能 的 天 使 ， 都 要 称 颂 耶 和 华 。
103:21 | 你 们 作 他 的 诸 军 作 他 的 仆 役 行 他 所 喜 悦 的 ， 都 要 称 颂 耶 和 华 。
103:22 | 你 们 一 切 被 他 造 的 ， 在 他 所 治 理 的 各 处 ， 都 要 称 颂 耶 和 华 。 我 的 心 哪 ， 你 要 称 颂 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

104:1 | 我 的 心 哪 ， 你 要 称 颂 耶 和 华 。 耶 和 华 我 的 神 阿 ， 你 为 至 大 。 你 以 尊 荣 威 严 为 衣 服 。
104:2 | 披 上 亮 光 ， 如 披 外 袍 ， 铺 张 穹 苍 ， 如 铺 幔 子 。
104:3 | 在 水 中 立 楼 阁 的 楝 梁 ， 用 云 彩 为 车 辇 ， 藉 着 风 的 翅 膀 而 行 。
104:4 | 以 风 为 使 者 ， 以 火 焰 为 仆 役 。
104:5 | 将 地 立 在 根 基 上 ， 使 地 永 不 动 摇 。
104:6 | 你 用 深 水 遮 盖 地 面 ， 犹 如 衣 裳 。 诸 水 高 过 山 岭 。
104:7 | 你 的 斥 责 一 发 ， 水 便 奔 逃 。 你 的 雷 声 一 发 ， 水 便 奔 流 。
104:8 | （ 诸 山 升 上 ， 诸 谷 沉 下 （ 或 作 随 山 上 翻 ， 随 谷 下 流 ） ， 归 你 为 它 所 安 定 之 地
104:9 | 你 定 了 界 限 ， 使 水 不 能 过 去 ， 不 再 转 回 遮 盖 地 面 。
104:10 | 耶 和 华 使 泉 源 涌 在 山 谷 ， 流 在 山 间 。
104:11 | 使 野 地 的 走 兽 有 水 喝 ， 野 驴 得 解 其 渴 。
104:12 | 天 上 的 飞 鸟 在 水 旁 住 宿 ， 在 树 枝 上 啼 叫 。
104:13 | 他 从 楼 阁 中 浇 灌 山 岭 。 因 他 作 为 的 功 效 ， 地 就 丰 足 。
104:14 | 他 使 草 生 长 ， 给 六 畜 吃 。 使 菜 蔬 发 长 ， 供 给 人 用 。 使 人 从 地 里 能 得 食 物 。
104:15 | 又 得 酒 能 悦 人 心 ， 得 油 能 润 人 面 ， 得 粮 能 养 人 心 。
104:16 | 佳 美 的 树 木 ， 就 是 利 巴 嫩 蹬 香 柏 树 ， 是 耶 和 华 所 栽 种 的 ， 都 满 了 汁 浆 。
104:17 | 雀 鸟 在 其 上 搭 窝 。 至 于 鹤 ， 松 树 是 它 的 房 屋 。
104:18 | 高 山 为 野 山 羊 的 住 所 。 岩 石 为 沙 番 的 藏 处 。
104:19 | 你 安 置 月 亮 为 定 节 令 。 日 头 自 知 沉 落 。
104:20 | 你 造 黑 暗 为 夜 ， 林 中 的 百 兽 就 都 爬 出 来 。
104:21 | 少 壮 狮 子 吼 叫 ， 要 抓 食 ， 向 神 寻 求 食 物 。
104:22 | 日 头 一 出 ， 兽 便 躲 避 ， 卧 在 洞 里 。
104:23 | 人 出 去 做 工 ， 劳 碌 直 到 晚 上 。
104:24 | 耶 和 华 阿 ， 你 所 造 的 何 其 多 ， 都 是 你 用 智 慧 造 成 的 。 遍 地 满 了 你 的 丰 富 。
104:25 | 那 里 有 海 ， 又 大 又 广 。 其 中 有 无 数 的 动 物 。 大 小 活 物 都 有 。
104:26 | 那 里 有 船 行 走 。 有 你 所 造 的 鳄 鱼 游 泳 在 其 中 。
104:27 | 这 都 仰 望 你 按 时 给 它 食 物 。
104:28 | 你 给 它 们 ， 它 们 便 拾 起 来 ； 你 张 手 ， 它 们 饱 得 美 食 。
104:29 | 你 掩 面 ， 它 们 便 惊 惶 。 你 收 回 它 们 的 气 ， 它 们 就 死 亡 ， 归 于 尘 土 。
104:30 | 你 发 出 你 的 灵 ， 它 们 便 受 造 。 你 使 地 面 更 换 为 新 。
104:31 | 愿 耶 和 华 的 荣 耀 存 到 永 远 。 愿 耶 和 华 喜 悦 自 己 所 造 的 。
104:32 | 他 看 地 ， 地 便 震 动 。 他 摸 山 ， 山 就 冒 烟 。
104:33 | 我 要 一 生 向 耶 和 华 唱 诗 。 我 还 活 的 时 候 ， 要 向 我 神 歌 颂 。
104:34 | 愿 他 以 我 的 默 念 为 甘 甜 。 我 要 因 耶 和 华 欢 喜 。
104:35 | 愿 罪 人 从 世 上 消 灭 。 愿 恶 人 归 于 无 有 。 我 的 心 哪 ， 要 称 颂 耶 和 华 。 你 们 要 赞 美 耶 和 华 。 （ 原 文 作 哈 利 路 亚 下 同 ）


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

105:1 | 你 们 要 称 谢 耶 和 华 ， 求 告 他 的 名 ， 在 万 民 中 传 扬 他 的 作 为 。
105:2 | 要 向 他 唱 诗 歌 颂 ， 谈 论 他 一 切 奇 妙 的 作 为 。
105:3 | 要 以 他 的 圣 名 夸 耀 。 寻 求 耶 和 华 的 人 ， 心 中 应 当 欢 喜 。
105:4 | 要 寻 求 耶 和 华 与 他 的 能 力 ， 时 常 寻 求 他 的 面 。
105:5 | 他 仆 人 亚 伯 拉 罕 的 后 裔 ， 他 所 拣 选 雅 各 的 子 孙 哪 ，
105:6 | 你 们 要 记 念 他 奇 妙 的 作 为 和 他 的 奇 事 ， 并 他 口 中 的 判 语 。
105:7 | 他 是 耶 和 华 我 们 的 神 。 全 地 都 有 他 的 判 断 。
105:8 | 他 记 念 他 的 约 ， 直 到 永 远 ， 他 所 吩 咐 的 话 ， 直 到 千 代 。
105:9 | 就 是 与 亚 伯 拉 罕 所 立 的 约 ， 向 以 撒 所 起 的 誓 。
105:10 | 他 又 将 这 约 向 雅 各 定 为 律 例 ， 向 以 色 列 定 为 永 远 的 约 ，
105:11 | 说 ， 我 必 将 迦 南 地 赐 给 你 ， 作 你 产 业 的 分 。
105:12 | 当 时 ， 他 们 人 丁 有 限 ， 数 目 稀 少 ， 并 且 在 那 地 为 寄 居 的 。
105:13 | 他 们 从 这 邦 游 到 那 邦 ， 从 这 国 行 到 那 国 。
105:14 | 他 不 容 什 么 人 欺 负 他 们 ， 为 他 们 的 缘 故 责 备 君 王 ，
105:15 | 说 ， 不 可 难 为 我 受 膏 的 人 ， 也 不 可 恶 待 我 的 先 知 。
105:16 | 他 命 饥 荒 降 在 那 地 上 ， 将 所 倚 靠 的 粮 食 全 行 断 绝 。
105:17 | 在 他 们 以 先 打 发 一 个 人 去 。 约 瑟 被 卖 为 奴 仆 。
105:18 | 人 用 脚 镣 伤 他 的 脚 ， 他 被 铁 链 捆 拘 。
105:19 | 耶 和 华 的 话 试 炼 他 ， 直 等 到 他 所 说 的 应 验 了 。
105:20 | 王 打 发 人 把 他 解 开 ， 就 是 治 理 众 民 的 ， 把 他 释 放 。
105:21 | 立 他 作 王 家 之 主 ， 掌 管 他 一 切 所 有 的 。
105:22 | 使 他 随 意 捆 绑 他 的 臣 宰 ， 将 智 慧 教 导 他 的 长 老 。
105:23 | 以 色 列 也 到 了 埃 及 ， 雅 各 在 含 地 寄 居 。
105:24 | 耶 和 华 使 他 的 百 姓 生 养 众 多 ， 使 他 们 比 敌 人 强 盛 。
105:25 | 使 敌 人 的 心 转 去 恨 他 的 百 姓 ， 并 用 诡 计 待 他 的 仆 人 。
105:26 | 他 打 发 他 的 仆 人 摩 西 ， 和 他 所 拣 选 的 亚 伦 。
105:27 | 在 敌 人 中 间 显 他 的 神 迹 ， 在 含 地 显 他 的 奇 事 。
105:28 | 他 命 黑 暗 ， 就 有 黑 暗 。 没 有 违 背 他 话 的 。
105:29 | 他 叫 埃 及 的 水 变 为 血 ， 叫 他 们 的 鱼 死 了 。
105:30 | 在 他 们 的 地 上 ， 以 及 王 宫 的 内 室 ， 青 蛙 多 多 滋 生 。
105:31 | 他 说 一 声 ， 苍 蝇 就 成 群 而 来 ， 并 有 虱 子 进 入 他 们 四 境 。
105:32 | 他 给 他 们 降 下 冰 雹 为 雨 ， 在 他 们 的 地 上 降 下 火 焰 。
105:33 | 他 也 击 打 他 们 的 葡 萄 树 和 无 花 果 树 ， 毁 坏 他 们 境 内 的 树 木 。
105:34 | 他 说 一 声 ， 就 有 蝗 虫 蚂 蚱 上 来 ， 不 计 其 数 ，
105:35 | 吃 尽 了 他 们 地 上 各 样 的 菜 蔬 ， 和 田 地 的 出 产 。
105:36 | 他 又 击 杀 他 们 国 内 一 切 的 长 子 ， 就 是 他 们 强 壮 时 头 生 的 。
105:37 | 他 领 自 己 的 百 姓 带 银 子 金 子 出 来 。 他 支 派 中 没 有 一 个 软 弱 的 。
105:38 | 他 们 出 来 的 时 候 ， 埃 及 人 便 欢 喜 。 原 来 埃 及 人 惧 怕 他 们 。
105:39 | 他 铺 张 云 彩 当 遮 盖 ， 夜 间 使 火 光 照 。
105:40 | 他 们 一 求 ， 他 就 使 鹌 鹑 飞 来 ， 并 用 天 上 的 粮 食 ， 叫 他 们 饱 足 。
105:41 | 他 打 开 磐 石 ， 水 就 涌 出 。 在 乾 旱 之 处 ， 水 流 成 河 。
105:42 | 这 都 因 他 记 念 他 的 圣 言 ， 和 他 的 仆 人 亚 伯 拉 罕 。
105:43 | 他 带 领 百 姓 欢 乐 而 出 ， 带 领 选 民 欢 呼 前 往 。
105:44 | 他 将 列 国 的 地 赐 给 他 们 ， 他 们 便 承 受 众 民 劳 碌 得 来 的 。
105:45 | 好 使 他 们 遵 他 的 律 例 ， 守 他 的 律 法 。 你 们 要 赞 美 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

106:1 | 你 们 要 赞 美 耶 和 华 。 要 称 谢 耶 和 华 ， 因 他 本 为 善 。 他 的 慈 爱 永 远 长 存 。
106:2 | 谁 能 传 说 耶 和 华 的 大 能 ， 谁 能 表 明 他 一 切 的 美 德 。
106:3 | 凡 遵 守 公 平 ， 常 行 公 义 的 ， 这 人 便 为 有 福 。
106:4 | 耶 和 华 阿 ， 你 用 恩 惠 待 你 的 百 姓 ， 求 你 也 用 这 恩 惠 记 念 我 ， 开 你 的 救 恩 眷 顾 我 ，
106:5 | 使 我 见 你 选 民 的 福 ， 乐 你 国 民 的 乐 ， 与 你 的 产 业 一 同 夸 耀 。
106:6 | 我 们 与 我 们 的 祖 宗 一 同 犯 罪 。 我 们 作 了 孽 ， 行 了 恶 。
106:7 | 我 们 的 祖 宗 在 埃 及 不 明 白 你 的 奇 事 ， 不 记 念 你 丰 盛 的 慈 爱 ， 反 倒 在 红 海 行 了 悖 逆 。
106:8 | 然 而 ， 他 因 自 己 的 名 拯 救 他 们 ， 为 要 彰 显 他 的 大 能 。
106:9 | 并 且 斥 责 红 海 ， 海 便 乾 了 ； 他 带 领 他 们 经 过 深 处 ， 如 同 经 过 旷 野 。
106:10 | 他 拯 救 他 们 脱 离 恨 他 们 人 的 手 ， 从 仇 敌 手 中 救 赎 他 们 。
106:11 | 水 淹 没 他 们 的 敌 人 ， 没 有 一 个 存 留 。
106:12 | 那 时 ， 他 们 才 信 了 他 的 话 ， 歌 唱 赞 美 他 。
106:13 | 等 不 多 时 ， 他 们 就 忘 了 他 的 作 为 ， 不 仰 望 他 的 指 教 ，
106:14 | 反 倒 在 旷 野 大 起 欲 心 ， 在 荒 地 试 探 神 。
106:15 | 他 将 他 们 所 求 的 赐 给 他 们 ， 却 使 他 们 的 心 灵 软 弱 。
106:16 | 他 们 又 在 营 中 嫉 妒 摩 西 ， 和 耶 和 华 的 圣 者 亚 伦 。
106:17 | 地 裂 开 ， 吞 下 大 坍 ， 掩 盖 亚 比 兰 一 党 的 人 。
106:18 | 有 火 在 他 们 的 党 中 发 起 ， 有 火 焰 烧 毁 了 恶 人 。
106:19 | 他 们 在 何 烈 山 造 了 牛 犊 ， 叩 拜 铸 成 的 像 。
106:20 | 如 此 将 他 们 荣 耀 的 主 ， 换 为 吃 草 之 牛 的 像 。
106:21 | 忘 了 神 他 们 的 救 主 。 他 曾 在 埃 及 行 大 事 。
106:22 | 在 含 地 行 奇 事 ， 在 红 海 行 可 畏 的 事 。
106:23 | 所 以 ， 他 说 要 灭 绝 他 们 。 若 非 有 他 所 拣 选 的 摩 西 站 在 当 中 （ 原 文 作 破 口 ） ， 使 他 的 忿 怒 转 消 ， 恐 怕 他 就 灭 绝 他 们 。
106:24 | 他 们 又 藐 视 那 美 地 ， 不 信 他 的 话 ，
106:25 | 在 自 己 帐 棚 内 发 怨 言 ， 不 听 耶 和 华 的 声 音 。
106:26 | 所 以 ， 他 对 他 们 起 誓 ， 必 叫 他 们 倒 在 旷 野 ，
106:27 | 叫 他 们 的 后 裔 倒 在 列 国 之 中 ， 分 散 在 各 地 。
106:28 | 他 们 又 与 巴 力 毗 珥 连 合 ， 且 吃 了 祭 死 神 （ 或 作 人 ） 的 物 。
106:29 | 他 们 这 样 行 ， 惹 耶 和 华 发 怒 ， 便 有 瘟 疫 流 行 在 他 们 中 间 。
106:30 | 那 时 ， 非 尼 哈 站 起 ， 刑 罚 恶 人 ， 瘟 疫 这 才 止 息 。
106:31 | 那 就 算 为 他 的 义 ， 世 世 代 代 ， 直 到 永 远 。
106:32 | 他 们 在 米 利 巴 水 又 叫 耶 和 华 发 怒 ， 甚 至 摩 西 也 受 了 亏 损 。
106:33 | 是 因 他 们 惹 动 他 的 灵 ， 摩 西 （ 原 文 作 他 ） 用 嘴 说 了 急 躁 的 话 。
106:34 | 他 们 不 照 耶 和 华 所 吩 咐 的 灭 绝 外 邦 人 ，
106:35 | 反 与 他 们 混 杂 相 合 ， 学 习 他 们 的 行 为 ，
106:36 | 事 奉 他 们 的 偶 像 ， 这 就 成 了 自 己 的 网 罗 。
106:37 | 把 自 己 的 儿 女 祭 祀 鬼 魔 ，
106:38 | 流 无 辜 人 的 血 ， 就 是 自 己 儿 女 的 血 ， 把 他 们 祭 祀 迦 南 的 偶 像 ， 那 地 就 被 血 污 秽 了 。
106:39 | 这 样 ， 他 们 被 自 己 所 做 的 污 秽 了 ， 在 行 为 上 犯 了 邪 淫 。
106:40 | 所 以 ， 耶 和 华 的 怒 气 ， 向 他 的 百 姓 发 作 ， 憎 恶 他 的 产 业 。
106:41 | 将 他 们 交 在 外 邦 人 的 手 里 ； 恨 他 们 的 人 就 辖 制 他 们 。
106:42 | 他 们 的 仇 敌 也 欺 压 他 们 ， 他 们 就 伏 在 敌 人 手 下 。
106:43 | 他 屡 次 搭 救 他 们 ， 他 们 却 设 谋 背 逆 ， 因 自 己 的 罪 孽 降 为 卑 下 。
106:44 | 然 而 ， 他 听 见 他 们 哀 告 的 时 候 ， 就 眷 顾 他 们 的 急 难 。
106:45 | 为 他 们 记 念 他 的 约 ， 照 他 丰 盛 的 慈 爱 后 悔 。
106:46 | 他 也 使 他 们 在 凡 掳 掠 他 们 的 人 面 前 蒙 怜 恤 。
106:47 | 耶 和 华 我 们 的 神 阿 ， 求 你 拯 救 我 们 ， 从 外 邦 中 招 聚 我 们 ， 我 们 好 称 赞 你 的 圣 名 ， 以 赞 美 你 为 夸 胜 。
106:48 | 耶 和 华 以 色 列 的 神 是 应 当 称 颂 的 ， 从 亘 古 直 到 永 远 。 愿 众 民 都 说 ， 阿 们 。 你 们 要 赞 美 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

107:1 | 你 们 要 称 谢 耶 和 华 ， 因 他 本 为 善 。 他 的 慈 爱 ， 永 远 长 存 。
107:2 | 愿 耶 和 华 的 赎 民 说 这 话 ， 就 是 他 从 敌 人 手 中 所 救 赎 的 ，
107:3 | 从 各 地 ， 从 东 从 西 ， 从 南 从 北 ， 所 招 聚 来 的 。
107:4 | 他 们 在 旷 野 荒 地 漂 流 ， 寻 不 见 可 住 的 城 邑 。
107:5 | 又 饥 又 渴 ， 心 里 发 昏 。
107:6 | 于 是 ， 他 们 在 苦 难 中 哀 求 耶 和 华 ， 他 从 他 们 的 祸 患 中 搭 救 他 们 。
107:7 | 又 领 他 们 行 走 直 路 ， 使 他 们 往 可 居 住 的 城 邑 。
107:8 | 但 愿 人 因 耶 和 华 的 慈 爱 和 他 向 人 所 行 的 奇 事 都 称 赞 他 。
107:9 | 因 他 使 心 里 渴 慕 的 人 ， 得 以 知 足 ， 使 心 里 饥 饿 的 人 ， 得 饱 美 物 。
107:10 | 那 些 坐 在 黑 暗 中 死 荫 里 的 人 ， 被 困 苦 和 铁 链 捆 锁 ，
107:11 | 是 因 他 们 违 背 神 的 话 语 ， 藐 视 至 高 者 的 旨 意 。
107:12 | 所 以 ， 他 用 劳 苦 治 服 他 们 的 心 。 他 们 仆 倒 ， 无 人 扶 助 。
107:13 | 于 是 ， 他 们 在 苦 难 中 哀 求 耶 和 华 ， 他 从 他 们 的 祸 患 中 拯 救 他 们 。
107:14 | 他 从 黑 暗 中 ， 和 死 荫 里 ， 领 他 们 出 来 ， 折 断 他 们 的 绑 索 。
107:15 | 但 愿 人 因 耶 和 华 的 慈 爱 ， 和 他 向 人 所 行 的 奇 事 都 称 赞 他 。
107:16 | 因 为 他 打 破 了 铜 门 ， 砍 断 了 铁 闩 。
107:17 | 愚 妄 人 因 自 己 的 过 犯 ， 和 自 己 的 罪 孽 便 受 苦 楚 。
107:18 | 他 们 心 里 厌 恶 各 样 的 食 物 ， 就 临 近 死 门 。
107:19 | 于 是 ， 他 们 在 苦 难 中 哀 求 耶 和 华 ， 他 从 他 们 的 祸 患 中 拯 救 他 们 。
107:20 | 他 发 命 医 治 他 们 ， 救 他 们 脱 离 死 亡 。
107:21 | 但 愿 人 因 耶 和 华 的 慈 爱 ， 和 他 向 人 所 行 的 奇 事 都 称 赞 他 。
107:22 | 愿 他 们 以 感 谢 为 祭 献 给 他 ， 欢 呼 述 说 他 的 作 为 。
107:23 | 在 海 上 坐 船 ， 在 大 水 中 经 理 事 务 的 。
107:24 | 他 们 看 见 耶 和 华 的 作 为 ， 并 他 在 深 水 中 的 奇 事 。
107:25 | 因 他 一 吩 咐 ， 狂 风 就 起 来 ， 海 中 的 波 浪 也 扬 起 。
107:26 | 他 们 上 到 天 空 ， 下 到 海 底 ， 他 们 的 心 因 患 难 便 消 化 。
107:27 | 他 们 摇 摇 幌 幌 。 东 倒 西 歪 ， 好 像 醉 酒 的 人 。 他 们 的 智 慧 无 法 可 施 。
107:28 | 于 是 ， 他 们 在 苦 难 中 哀 求 耶 和 华 ， 他 从 他 们 的 祸 患 中 领 出 他 们 来 。
107:29 | 他 使 狂 风 止 息 ， 波 浪 就 平 静 。
107:30 | 风 息 浪 静 ， 他 们 便 欢 喜 。 他 就 引 他 们 到 所 愿 去 的 海 口 。
107:31 | 但 愿 人 因 耶 和 华 的 慈 爱 ， 和 他 向 人 所 行 的 奇 事 都 称 赞 他 。
107:32 | 愿 他 们 在 民 的 会 中 尊 崇 他 ， 在 长 老 的 位 上 赞 美 他 。
107:33 | 他 使 江 河 变 为 旷 野 ， 叫 水 泉 变 为 乾 渴 之 地 。
107:34 | 使 肥 地 变 为 硷 地 。 这 都 因 其 间 居 民 的 罪 恶 。
107:35 | 他 使 旷 野 变 为 水 潭 ， 叫 旱 地 变 为 水 泉 。
107:36 | 他 使 饥 饿 的 人 住 在 那 里 ， 好 建 造 可 住 的 城 邑 。
107:37 | 又 种 田 地 ， 栽 葡 萄 园 ， 得 享 所 出 的 土 产 。
107:38 | 他 又 赐 福 给 他 们 ， 叫 他 们 生 养 众 多 。 也 不 叫 他 们 的 牲 畜 减 少 。
107:39 | 他 们 又 因 暴 虐 ， 患 难 ， 愁 苦 ， 就 减 少 且 卑 下 。
107:40 | 他 使 君 王 蒙 羞 被 辱 ， 使 他 们 在 荒 废 无 路 之 地 漂 流 。
107:41 | 他 却 将 穷 乏 人 安 置 在 高 处 ， 脱 离 苦 难 ， 使 他 的 家 属 多 如 羊 群 。
107:42 | 正 直 人 看 见 ， 就 欢 喜 。 罪 孽 之 辈 ， 必 塞 口 无 言 。
107:43 | 凡 有 智 慧 的 ， 必 在 这 些 事 上 留 心 ， 也 必 思 想 耶 和 华 的 慈 爱 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

108:1 | （ 大 卫 的 诗 歌 ） 神 阿 ， 我 心 坚 定 。 我 口 （ 原 文 作 荣 耀 ） 要 唱 诗 歌 颂 。
108:2 | 琴 瑟 阿 ， 你 们 当 醒 起 。 我 自 己 要 极 早 醒 起 。
108:3 | 耶 和 华 阿 ， 我 要 在 万 民 中 称 谢 你 ， 在 列 邦 中 歌 颂 你 。
108:4 | 因 为 ， 你 的 慈 爱 ， 大 过 诸 天 ； 你 的 诚 实 ， 达 到 穹 苍 。
108:5 | 神 阿 ， 愿 你 崇 高 过 于 诸 天 。 愿 你 的 荣 耀 ， 高 过 全 地 。
108:6 | 求 你 应 允 我 们 ， 用 右 手 拯 救 我 们 ， 好 叫 你 所 亲 爱 的 人 得 救 。
108:7 | 神 已 经 指 着 他 的 圣 洁 说 （ 说 或 作 应 许 我 ） ， 我 要 欢 乐 。 我 要 分 开 示 剑 ， 丈 量 疏 割 谷 。
108:8 | 基 列 是 我 的 。 玛 拿 西 是 我 的 。 以 法 莲 是 护 卫 我 头 的 。 犹 大 是 我 的 杖 。
108:9 | 摩 押 是 我 的 沭 浴 盆 。 我 要 向 以 东 抛 鞋 。 我 必 因 胜 非 利 士 呼 喊 。
108:10 | 谁 能 领 我 进 坚 固 城 。 谁 能 引 我 到 以 东 地 。
108:11 | 神 阿 ， 你 不 是 丢 弃 了 我 们 麽 。 神 阿 ， 你 不 和 我 们 的 军 兵 同 去 麽 。
108:12 | 求 你 帮 助 我 们 攻 击 敌 人 ， 因 为 人 的 帮 助 是 枉 然 的 。
108:13 | 我 们 倚 靠 神 ， 才 得 施 展 大 能 ， 因 为 践 踏 我 们 敌 人 的 就 是 他 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

109:1 | （ 大 卫 的 诗 ， 交 与 伶 长 ） 我 所 赞 美 的 神 阿 ， 求 你 不 要 闭 口 不 言 。
109:2 | 因 为 恶 人 的 嘴 ， 和 诡 诈 人 的 口 ， 已 经 张 开 攻 击 我 。 他 们 用 撒 谎 的 舌 头 对 我 说 话 。
109:3 | 他 们 围 绕 我 ， 说 怨 恨 的 话 ， 又 无 故 地 攻 打 我 。
109:4 | 他 们 与 我 为 敌 以 报 我 爱 。 但 我 专 心 祈 祷 。
109:5 | 他 们 向 我 以 恶 报 善 ， 以 恨 报 爱 。
109:6 | 愿 你 派 一 个 恶 人 辖 制 他 ， 派 一 个 对 头 站 在 他 右 边 。
109:7 | 他 受 审 判 的 时 候 ， 愿 他 出 来 担 当 罪 名 。 愿 他 的 祈 祷 反 成 为 罪 。
109:8 | 愿 他 的 年 日 短 少 。 愿 别 人 得 他 的 职 分 。
109:9 | 愿 他 的 儿 女 为 孤 儿 ， 他 的 妻 子 为 寡 妇 。
109:10 | 愿 他 的 儿 女 漂 流 讨 饭 ， 从 他 们 荒 凉 之 处 出 来 求 食 。
109:11 | 愿 强 暴 的 债 主 牢 笼 他 一 切 所 有 的 。 愿 外 人 抢 他 劳 碌 得 来 的 。
109:12 | 愿 无 人 向 他 延 绵 施 恩 。 愿 无 人 可 怜 他 的 孤 儿 。
109:13 | 愿 他 的 后 人 断 绝 ， 名 字 被 涂 抹 ， 不 传 于 下 代 。
109:14 | 愿 他 祖 宗 的 罪 孽 被 耶 和 华 记 念 。 愿 他 母 亲 的 罪 过 不 被 涂 抹 。
109:15 | 愿 这 些 罪 常 在 耶 和 华 面 前 ， 使 他 的 名 号 断 绝 于 世 。
109:16 | 因 为 他 不 想 施 恩 ， 却 逼 迫 困 苦 穷 乏 的 ， 和 伤 心 的 人 ， 要 把 他 们 治 死 。
109:17 | 他 爱 咒 骂 ， 咒 骂 就 临 到 他 。 他 不 喜 爱 福 乐 ， 福 乐 就 与 他 远 离 。
109:18 | 他 拿 咒 骂 当 衣 服 穿 上 。 这 咒 骂 就 如 水 进 他 里 面 ， 像 油 入 他 的 骨 头 。
109:19 | 愿 这 咒 骂 当 他 遮 身 的 衣 服 ， 当 他 常 束 的 腰 带 。
109:20 | 这 就 是 我 对 头 ， 和 用 恶 言 议 论 我 的 人 ， 从 耶 和 华 那 里 所 受 的 报 应 。
109:21 | 主 耶 和 华 阿 ， 求 你 为 你 的 名 恩 待 我 。 因 你 的 慈 爱 美 好 ， 求 你 搭 救 我 。
109:22 | 因 为 我 困 苦 穷 乏 ， 内 心 受 伤 。
109:23 | 我 如 日 影 渐 渐 偏 斜 而 去 。 我 如 蝗 虫 被 抖 出 来 。
109:24 | 我 因 禁 食 ， 膝 骨 软 弱 ； 我 身 上 的 肉 也 渐 渐 瘦 了 。
109:25 | 我 受 他 们 的 羞 辱 。 他 们 看 见 我 ， 便 摇 头 。
109:26 | 耶 和 华 我 的 神 阿 ， 求 你 帮 助 我 ， 照 你 的 慈 爱 拯 救 我 。
109:27 | 使 他 们 知 道 这 是 你 的 手 ， 是 你 耶 和 华 所 行 的 事 。
109:28 | 任 凭 他 们 咒 骂 。 惟 愿 你 赐 福 。 他 们 几 时 起 来 就 必 蒙 羞 ， 你 的 仆 人 却 要 欢 喜 。
109:29 | 愿 我 的 对 头 ， 披 戴 羞 辱 。 愿 他 们 以 自 己 的 羞 愧 为 外 袍 遮 身 。
109:30 | 我 要 用 口 极 力 称 谢 耶 和 华 。 我 要 在 众 人 中 间 赞 美 他 。
109:31 | 因 为 他 必 站 在 穷 乏 人 的 右 边 ， 要 救 他 脱 离 审 判 他 灵 魂 的 人 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

11:1 | 我 是 投 靠 耶 和 华 。 你 们 怎 麽 对 我 说 ， 你 当 像 鸟 飞 往 你 的 山 去 。
11:2 | 看 哪 ， 恶 人 弯 弓 ， 把 箭 搭 在 弦 上 ， 要 在 暗 中 射 那 心 里 正 直 的 人 。
11:3 | 根 基 若 毁 坏 ， 义 人 还 能 作 什 么 呢 。
11:4 | 耶 和 华 在 他 的 圣 殿 里 ， 耶 和 华 的 宝 座 在 天 上 。 他 的 慧 眼 察 看 世 人 。
11:5 | 耶 和 华 试 验 义 人 。 惟 有 恶 人 和 喜 爱 强 暴 的 人 ， 他 心 里 恨 恶 。
11:6 | 他 要 向 恶 人 密 布 网 罗 。 有 烈 火 ， 琉 璜 ， 热 风 ， 作 他 们 杯 中 的 分 。
11:7 | 因 为 耶 和 华 是 公 义 的 。 他 喜 爱 公 义 。 正 直 人 必 得 见 他 的 面 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

110:1 | （ 大 卫 的 诗 ） 耶 和 华 对 我 主 说 ， 你 坐 在 我 的 右 边 ， 等 我 使 你 仇 敌 作 你 的 脚 凳 。
110:2 | 耶 和 华 必 使 你 从 锡 安 伸 出 能 力 的 杖 来 。 你 要 在 你 仇 敌 中 掌 权 。
110:3 | 当 你 掌 权 的 日 子 （ 或 作 行 军 的 日 子 ） ， 你 的 民 要 以 圣 洁 的 妆 饰 为 衣 （ 或 作 以 圣 洁 为 妆 饰 ） ， 甘 心 牺 牲 自 己 。 你 的 民 多 如 清 晨 的 甘 露 （ 或 作 你 少 年 时 光 耀 如 清 晨 的 甘 露 ） 。
110:4 | 耶 和 华 起 了 誓 ， 决 不 后 悔 ， 说 ， 你 是 照 着 麦 基 洗 德 的 等 次 ， 永 远 为 祭 司 。
110:5 | 在 你 右 边 的 主 ， 当 他 发 怒 的 日 子 ， 必 打 伤 列 王 。
110:6 | 他 要 在 列 邦 中 刑 罚 恶 人 ， 尸 首 就 遍 满 各 处 。 他 要 在 许 多 国 中 打 破 仇 敌 的 头
110:7 | 他 要 喝 路 旁 的 河 水 ， 因 此 必 抬 起 头 来 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

111:1 | 你 们 要 赞 美 耶 和 华 。 我 要 在 正 直 人 的 大 会 中 ， 并 公 会 中 ， 一 心 称 谢 耶 和 华 。
111:2 | 耶 和 华 的 作 为 本 为 大 。 凡 喜 爱 的 都 必 考 察 。
111:3 | 他 所 行 的 是 尊 荣 和 威 严 。 他 的 公 义 存 到 永 远 。
111:4 | 他 行 了 奇 事 ， 使 人 记 念 。 耶 和 华 有 恩 惠 ， 有 怜 悯 。
111:5 | 他 赐 粮 食 给 敬 畏 他 的 人 。 他 必 永 远 记 念 他 的 约 。
111:6 | 他 向 百 姓 显 出 大 能 的 作 为 ， 把 外 邦 的 地 赐 给 他 们 为 业 。
111:7 | 他 手 所 行 的 ， 是 诚 实 公 平 。 他 的 训 词 都 是 确 实 的 。
111:8 | 是 永 永 远 远 坚 定 的 ， 是 按 诚 实 正 直 设 立 的 。
111:9 | 他 向 百 姓 施 行 救 赎 ， 命 定 他 的 约 ， 直 到 永 远 。 他 的 名 圣 而 可 畏 。
111:10 | 敬 畏 耶 和 华 是 智 慧 得 开 端 。 凡 遵 行 。 他 命 令 的 ， 便 是 聪 明 人 。 耶 和 华 是 永 远 当 赞 美 的 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

112:1 | 你 们 要 赞 美 耶 和 华 。 敬 畏 耶 和 华 ， 甚 喜 爱 他 命 令 的 ， 这 人 便 为 有 福 。
112:2 | 他 的 后 裔 在 世 必 强 盛 。 正 直 人 的 后 代 ， 必 要 蒙 福 。
112:3 | 他 家 中 有 货 物 ， 有 钱 财 。 他 的 公 义 存 到 永 远 。
112:4 | 正 直 人 在 黑 暗 中 ， 有 光 向 他 发 现 。 他 有 恩 惠 ， 有 怜 悯 ， 有 公 义 。
112:5 | 施 恩 与 人 ， 借 贷 与 人 的 ， 这 人 事 情 顺 利 。 他 被 审 判 的 时 候 ， 要 诉 明 自 己 的 冤 。
112:6 | 他 永 不 动 摇 。 义 人 被 记 念 ， 直 到 永 远 。
112:7 | 他 必 不 怕 凶 恶 的 信 息 。 他 心 坚 定 ， 倚 靠 耶 和 华 。
112:8 | 他 心 确 定 ， 总 不 惧 怕 ， 直 到 他 看 见 敌 人 遭 报 。
112:9 | 他 施 舍 钱 财 ， 周 济 贫 穷 。 他 的 仁 义 存 到 永 远 。 他 的 角 必 被 高 举 ， 大 有 荣 耀 。
112:10 | 恶 人 看 见 便 恼 恨 。 必 咬 牙 而 消 化 。 恶 人 的 心 愿 ， 要 归 灭 绝 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

113:1 | 你 们 要 赞 美 耶 和 华 。 耶 和 华 的 仆 人 哪 ， 你 们 要 赞 美 ， 赞 美 耶 和 华 的 名 。
113:2 | 耶 和 华 的 名 ， 是 应 当 称 颂 的 ， 从 今 时 直 到 永 远 。
113:3 | 从 日 出 之 地 ， 到 日 落 之 处 ， 耶 和 华 的 名 是 应 当 赞 美 的 。
113:4 | 耶 和 华 超 乎 万 民 之 上 。 他 的 荣 耀 高 过 诸 天 。
113:5 | 谁 像 耶 和 华 我 们 的 神 呢 。 他 坐 在 至 高 之 处 ，
113:6 | 自 己 谦 卑 ， 观 看 天 上 地 下 的 事 。
113:7 | 他 从 灰 尘 里 抬 举 贫 寒 人 ， 从 粪 堆 中 提 拔 穷 乏 人 。
113:8 | 使 他 们 与 王 子 同 坐 ， 就 是 与 本 国 的 王 子 同 坐 。
113:9 | 他 使 不 能 生 育 的 妇 人 安 居 家 中 ， 为 多 子 的 乐 母 。 你 们 要 赞 美 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

114:1 | 以 色 列 出 了 埃 及 ， 雅 各 家 离 开 说 异 言 之 民 。
114:2 | 那 时 ， 犹 大 为 主 的 圣 所 ， 以 色 列 为 他 所 治 理 的 国 度 。
114:3 | 沧 海 看 见 就 奔 逃 。 约 旦 河 也 倒 流 。
114:4 | 大 山 踊 跃 ， 如 公 羊 。 小 山 跳 舞 ， 如 羊 羔 。
114:5 | 沧 海 阿 ， 你 为 何 奔 逃 。 约 旦 哪 ， 你 为 何 倒 流 。
114:6 | 大 山 哪 ， 你 为 何 踊 跃 ， 如 公 羊 。 小 山 哪 ， 你 为 何 跳 舞 ， 如 羊 羔 。
114:7 | 大 地 阿 ， 你 因 见 主 的 面 ， 就 是 雅 各 神 的 面 ， 便 要 震 动 。
114:8 | 他 叫 磐 石 变 为 水 池 ， 叫 坚 石 变 为 泉 源 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

115:1 | 耶 和 华 阿 ， 荣 耀 不 要 归 与 我 们 ， 不 要 归 与 我 们 。 要 因 你 的 慈 爱 和 诚 实 归 在 你 的 名 下 。
115:2 | 为 何 容 外 邦 人 说 ， 他 们 的 神 在 哪 里 呢 。
115:3 | 然 而 ， 我 们 的 神 在 天 上 。 都 随 自 己 的 意 旨 行 事 。
115:4 | 他 们 的 偶 像 ， 是 金 的 ， 银 的 ， 是 人 手 所 造 的 。
115:5 | 有 口 却 不 能 言 ， 有 眼 却 不 能 看 。
115:6 | 有 耳 却 不 能 听 。 有 鼻 却 不 能 闻 。
115:7 | 有 手 却 不 能 摸 。 有 脚 却 不 能 走 。 有 喉 咙 也 不 能 出 声 。
115:8 | 造 他 的 要 和 他 一 样 。 凡 靠 他 的 也 要 如 此 。
115:9 | 以 色 列 阿 ， 你 要 倚 靠 耶 和 华 。 他 是 你 的 帮 助 ， 和 你 的 盾 牌 。
115:10 | 亚 伦 家 阿 ， 你 们 要 倚 靠 耶 和 华 。 他 是 你 们 的 帮 助 ， 和 你 们 的 盾 牌 。
115:11 | 你 们 敬 畏 耶 和 华 的 ， 要 倚 靠 耶 和 华 。 他 是 你 们 的 帮 助 ， 和 你 们 的 盾 牌 。
115:12 | 耶 和 华 向 来 眷 念 我 们 。 他 还 要 赐 福 给 我 们 ， 要 赐 福 给 以 色 列 的 家 ， 赐 福 给 亚 伦 的 家 。
115:13 | 凡 敬 畏 耶 和 华 的 ， 无 论 大 小 ， 主 必 赐 福 给 他 。
115:14 | 愿 耶 和 华 叫 你 们 和 你 们 的 子 孙 ， 日 见 加 增 。
115:15 | 你 们 蒙 了 造 天 地 之 耶 和 华 的 福 。
115:16 | 天 ， 是 耶 和 华 的 天 。 地 ， 他 却 给 了 世 人 。
115:17 | 死 人 不 能 赞 美 耶 和 华 。 下 到 寂 静 中 的 也 都 不 能 。
115:18 | 但 我 们 要 称 颂 耶 和 华 ， 从 今 时 直 到 永 远 。 你 们 要 赞 美 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

116:1 | 我 爱 耶 和 华 ， 因 为 他 听 了 我 的 声 音 ， 和 我 的 恳 求 。
116:2 | 他 既 向 我 侧 耳 ， 我 一 生 要 求 告 他 。
116:3 | 死 亡 的 绳 索 缠 绕 我 ， 阴 间 的 痛 苦 抓 住 我 。 我 遭 遇 患 难 愁 苦 。
116:4 | 那 时 ， 我 便 求 告 耶 和 华 的 名 ， 说 ， 耶 和 华 阿 ， 求 你 救 我 的 灵 魂 。
116:5 | 耶 和 华 有 恩 惠 ， 有 公 义 。 我 们 的 神 以 怜 悯 为 怀 。
116:6 | 耶 和 华 保 护 愚 人 。 我 落 到 卑 微 的 地 步 ， 他 救 了 我 。
116:7 | 我 的 心 哪 ， 你 要 仍 归 安 乐 ， 因 为 耶 和 华 用 厚 恩 待 你 。
116:8 | 主 阿 ， 你 救 我 的 命 ， 免 了 死 亡 ， 救 我 的 眼 ， 免 了 流 泪 ， 救 我 的 脚 ， 免 了 跌 倒 。
116:9 | 我 要 在 耶 和 华 面 前 ， 行 活 人 之 路 。
116:10 | 我 因 信 ， 所 以 如 此 说 话 。 我 受 了 极 大 的 困 苦 。
116:11 | 我 曾 急 促 地 说 ， 人 都 是 说 谎 的 。
116:12 | 我 拿 什 么 报 答 耶 和 华 向 我 所 赐 的 一 切 厚 恩 。
116:13 | 我 要 举 起 救 恩 的 杯 ， 称 扬 耶 和 华 的 名 。
116:14 | 我 要 在 他 众 民 面 前 向 耶 和 华 还 我 的 愿 。
116:15 | 在 耶 和 华 眼 中 ， 看 圣 民 之 死 ， 极 为 宝 贵 。
116:16 | 耶 和 华 阿 ， 我 真 是 你 的 仆 人 。 我 是 你 的 仆 人 ， 是 你 婢 女 的 儿 子 。 你 已 经 解 开 我 的 绑 索 。
116:17 | 我 要 以 感 谢 为 祭 献 给 你 ， 又 要 求 告 耶 和 华 的 名 。
116:18 | 我 要 在 他 众 民 面 前 ， 在 耶 和 华 殿 的 院 内 ，
116:19 | 在 耶 路 撒 冷 当 中 ， 向 耶 和 华 还 我 的 愿 。 你 们 要 赞 美 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

117:1 | 万 国 阿 ， 你 们 都 当 赞 美 耶 和 华 。 万 民 哪 ， 你 们 都 当 颂 赞 他 。
117:2 | 因 为 他 向 我 们 大 施 慈 爱 。 耶 和 华 的 诚 实 存 到 永 远 。 你 们 要 赞 美 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

118:1 | 你 们 要 称 谢 耶 和 华 ， 因 他 本 为 善 。 他 的 慈 爱 永 远 长 存 。
118:2 | 愿 以 色 列 说 ， 他 的 慈 爱 永 远 长 存 。
118:3 | 愿 亚 伦 的 家 说 ， 他 的 慈 爱 永 远 长 存 。
118:4 | 愿 敬 畏 耶 和 华 的 说 ， 他 的 慈 爱 永 远 长 存 。
118:5 | 我 在 急 难 中 求 告 耶 和 华 ， 他 就 应 允 我 ， 把 我 安 置 在 宽 阔 之 地 。
118:6 | 有 耶 和 华 帮 助 我 。 我 必 不 惧 怕 。 人 能 把 我 怎 麽 样 呢 。
118:7 | 在 那 帮 助 我 的 人 中 ， 有 耶 和 华 帮 助 我 ， 所 以 我 要 看 见 那 恨 我 的 人 遭 报 。
118:8 | 投 靠 耶 和 华 ， 强 似 衣 赖 人 。
118:9 | 投 靠 耶 和 华 ， 强 似 倚 赖 王 子 。
118:10 | 万 民 围 绕 我 。 我 靠 耶 和 华 的 名 ， 必 剿 灭 他 们 。
118:11 | 他 们 环 绕 我 ， 围 困 我 。 我 靠 耶 和 华 的 名 ， 必 剿 灭 他 们 。
118:12 | 他 们 如 同 蜂 子 围 绕 我 ， 好 像 烧 荆 棘 的 火 ， 必 被 熄 灭 。 我 靠 耶 和 华 的 名 ， 必 剿 灭 他 们 。
118:13 | 你 推 我 ， 要 叫 我 跌 倒 ， 但 耶 和 华 帮 助 了 我 。
118:14 | 耶 和 华 是 我 的 力 量 ， 是 我 的 诗 歌 。 他 也 成 了 我 的 拯 救 。
118:15 | 在 义 人 的 帐 棚 里 ， 有 欢 呼 拯 救 的 声 音 。 耶 和 华 的 右 手 施 展 大 能 。
118:16 | 耶 和 华 的 右 手 高 举 。 耶 和 华 的 右 手 施 展 大 能 。
118:17 | 我 必 不 致 死 ， 仍 要 存 活 ， 并 要 传 扬 耶 和 华 的 作 为 。
118:18 | 耶 和 华 虽 严 严 地 惩 治 我 ， 却 未 曾 将 我 交 于 死 亡 。
118:19 | 给 我 敞 开 义 门 。 我 要 进 去 称 谢 耶 和 华 。
118:20 | 这 是 耶 和 华 的 门 。 义 人 要 进 去 。
118:21 | 我 要 称 谢 你 ， 因 为 你 已 经 应 允 我 ， 又 成 了 我 的 拯 救 。
118:22 | 匠 人 所 弃 的 石 头 ， 已 成 了 房 角 的 头 块 石 头 。
118:23 | 这 是 耶 和 华 所 做 的 ， 在 我 们 眼 中 看 为 希 奇 。
118:24 | 这 是 耶 和 华 所 定 的 日 子 。 我 们 在 其 中 要 高 兴 欢 喜 。
118:25 | 耶 和 华 阿 ， 求 你 拯 救 。 耶 和 华 阿 ， 求 你 使 我 们 亨 通 。
118:26 | 奉 耶 和 华 名 来 的 ， 是 应 当 称 颂 的 。 我 们 从 耶 和 华 的 殿 中 ， 为 你 们 祝 福 。
118:27 | 耶 和 华 是 神 。 他 光 照 了 我 们 。 理 当 用 绳 索 把 祭 牲 拴 住 ， 牵 到 坛 角 那 里 。
118:28 | 你 是 我 的 神 ， 我 要 称 谢 你 。 你 是 我 的 神 ， 我 要 尊 崇 你 。
118:29 | 你 们 要 称 谢 耶 和 华 ， 因 他 本 为 善 。 他 的 慈 爱 永 远 长 存 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

119:1 | 行 为 完 全 ， 遵 行 耶 和 华 律 法 的 ， 这 人 便 为 有 福 。
119:2 | 遵 守 他 的 法 度 ， 一 心 寻 求 他 的 ， 这 人 便 为 有 福 。
119:3 | 这 人 不 做 非 义 的 事 ， 但 遵 行 他 的 道 。
119:4 | 耶 和 华 阿 ， 你 曾 将 你 的 训 词 吩 咐 我 们 ， 为 要 我 们 殷 勤 遵 守 。
119:5 | 但 愿 我 行 事 坚 定 ， 得 以 遵 守 你 的 律 例 。
119:6 | 我 看 重 你 的 一 切 命 令 ， 就 不 至 于 羞 愧 。
119:7 | 我 学 了 你 公 义 的 判 语 ， 就 要 以 正 直 的 心 称 谢 你 。
119:8 | 我 必 守 你 的 律 例 。 求 你 总 不 要 丢 弃 我 。
119:9 | 少 年 人 用 什 么 洁 净 他 的 行 为 呢 。 是 要 遵 行 你 的 话 。
119:10 | 我 一 心 寻 求 了 你 。 求 你 不 要 叫 我 偏 离 你 的 命 令 。
119:11 | 我 将 你 的 话 藏 在 心 里 ， 免 得 我 得 罪 你 。
119:12 | 耶 和 华 阿 ， 你 是 应 当 称 颂 的 。 求 你 将 你 的 律 例 教 训 我 。
119:13 | 我 用 嘴 唇 传 扬 你 口 中 的 一 切 典 章 。
119:14 | 我 喜 悦 你 的 法 度 ， 如 同 喜 悦 一 切 的 财 物 。
119:15 | 我 要 默 想 你 的 训 词 ， 看 重 你 的 道 路 。
119:16 | 我 要 在 你 的 律 例 中 自 乐 。 我 不 忘 记 你 的 话 。
119:17 | 求 你 用 厚 恩 待 你 的 仆 人 ， 使 我 存 活 。 我 就 遵 守 你 的 话 。
119:18 | 求 你 开 我 的 眼 睛 ， 使 我 看 出 你 律 法 中 的 奇 妙 。
119:19 | 我 是 在 地 上 作 寄 居 的 。 求 你 不 要 向 我 隐 瞒 你 的 命 令 。
119:20 | 我 时 常 切 慕 你 的 典 章 ， 甚 至 心 碎 。
119:21 | 受 咒 诅 ⅱ 偏 离 你 命 令 的 骄 傲 人 ， 你 已 经 责 备 他 们 。
119:22 | 求 你 除 掉 我 所 受 的 羞 辱 和 藐 视 。 因 我 遵 守 你 的 法 度 。
119:23 | 虽 有 首 领 坐 着 妄 论 我 。 你 仆 人 却 思 想 你 的 律 例 。
119:24 | 你 的 法 度 ， 是 我 所 喜 乐 的 ， 是 我 的 谋 士 。
119:25 | 我 的 性 命 几 乎 归 于 尘 土 。 求 你 照 你 的 话 ， 将 我 救 活 。
119:26 | 我 述 说 我 所 行 的 ， 你 应 允 了 我 。 求 你 将 你 的 律 例 教 训 我 。
119:27 | 求 你 使 我 明 白 你 的 训 词 ， 我 就 思 想 你 的 奇 事 。
119:28 | 我 的 心 因 愁 苦 而 消 化 。 求 你 照 你 的 话 使 我 坚 立 。
119:29 | 求 你 使 我 离 开 奸 诈 的 道 ， 开 恩 将 你 的 律 法 赐 给 我 。
119:30 | 我 拣 选 了 忠 信 的 道 ， 将 你 的 典 章 摆 在 我 面 前 。
119:31 | 我 持 守 你 的 法 度 。 耶 和 华 阿 ， 求 你 不 要 叫 我 羞 愧 。
119:32 | 你 开 广 我 心 的 时 候 ， 我 就 往 你 命 令 的 道 上 直 奔 。
119:33 | 耶 和 华 阿 ， 求 你 将 你 的 律 例 指 教 我 ， 我 必 遵 守 到 底 。
119:34 | 求 你 赐 我 悟 性 ， 我 便 遵 守 你 的 律 法 。 且 要 一 心 遵 守 。
119:35 | 求 你 叫 我 遵 行 你 的 命 令 。 因 为 这 是 我 所 喜 乐 的 。
119:36 | 求 你 使 我 的 心 ， 趋 向 你 的 法 度 ， 不 趋 向 非 义 之 财 。
119:37 | 求 你 叫 我 转 眼 不 看 虚 假 ， 又 叫 我 在 你 的 道 中 生 活 。
119:38 | 你 向 敬 畏 你 的 人 所 应 许 的 话 ， 求 你 向 仆 人 坚 定 。
119:39 | 求 你 使 我 所 怕 的 羞 辱 远 离 我 ， 因 你 的 典 章 本 为 美 。
119:40 | 我 羡 慕 你 的 训 词 。 求 你 使 我 在 你 的 公 义 上 生 活 。
119:41 | 耶 和 华 阿 ， 愿 你 照 你 的 话 ， 使 你 的 慈 爱 ， 就 是 你 的 救 恩 ， 临 到 我 身 上 。
119:42 | 我 就 有 话 回 答 那 羞 辱 我 的 。 因 我 倚 靠 你 的 话 。
119:43 | 求 你 叫 真 理 的 话 ， 总 不 离 开 我 口 。 因 我 仰 望 你 的 典 章 。
119:44 | 我 要 常 守 你 的 律 法 ， 直 到 永 永 远 远 。
119:45 | 我 要 自 由 而 行 （ 或 作 我 要 行 在 宽 阔 之 地 ） 。 因 我 素 来 考 究 你 的 训 词 。
119:46 | 我 也 要 在 君 王 面 前 ， 论 说 你 的 法 度 ， 并 不 至 于 羞 愧 。
119:47 | 我 要 在 你 的 命 令 中 自 乐 。 这 命 令 素 来 是 我 所 爱 的 。
119:48 | 我 又 要 遵 行 （ 原 文 作 举 手 ） 你 的 命 令 。 这 命 令 素 来 是 我 所 爱 的 。 我 也 要 思 想 你 的 律 例 。
119:49 | 求 你 记 念 向 你 仆 人 所 应 许 的 话 ， 叫 我 有 盼 望 。
119:50 | 这 话 将 我 救 活 了 。 我 在 患 难 中 ， 因 此 得 安 慰 。
119:51 | 骄 傲 的 人 甚 侮 慢 我 。 我 却 未 曾 偏 离 你 的 律 法 。
119:52 | 耶 和 华 阿 ， 我 记 念 你 从 古 以 来 的 典 章 ， 就 得 了 安 慰 。
119:53 | 我 见 恶 人 离 弃 你 的 律 法 ， 就 怒 气 发 作 ， 犹 如 火 烧 。
119:54 | 我 在 世 寄 居 ， 素 来 以 你 的 律 例 为 诗 歌 。
119:55 | 耶 和 华 阿 ， 我 夜 间 记 念 你 的 名 ， 遵 守 你 的 律 法 。
119:56 | 我 所 以 如 此 ， 是 因 我 守 你 的 训 词 。
119:57 | 耶 和 华 是 我 的 福 分 。 我 曾 说 ， 我 要 遵 守 你 的 言 语 。
119:58 | 我 一 心 求 过 你 的 恩 。 愿 你 照 你 的 话 怜 悯 我 。
119:59 | 我 思 想 我 所 行 的 道 ， 就 转 步 归 向 你 的 法 度 。
119:60 | 我 急 忙 遵 守 你 的 命 令 ， 并 不 迟 延 。
119:61 | 恶 人 的 绳 索 缠 绕 我 。 我 却 没 有 忘 记 你 的 律 法 。
119:62 | 我 因 你 公 义 的 典 章 ， 半 夜 必 起 来 称 谢 你 。
119:63 | 凡 敬 畏 你 ， 守 你 训 词 的 人 ， 我 都 与 他 作 伴 。
119:64 | 耶 和 华 阿 ， 你 的 慈 爱 遍 满 大 地 。 求 你 将 你 的 律 例 教 训 我 。
119:65 | 耶 和 华 阿 ， 你 向 来 是 照 你 的 话 善 待 仆 人 。
119:66 | 求 你 将 精 明 和 知 识 赐 给 我 。 因 我 信 了 你 的 命 令 。
119:67 | 我 未 受 苦 以 先 ， 走 迷 了 路 ， 现 在 却 遵 守 你 的 话 。
119:68 | 你 本 为 善 ， 所 行 的 也 善 。 求 你 将 你 的 律 例 教 训 我 。
119:69 | 骄 傲 人 编 造 谎 言 攻 击 我 。 我 却 要 一 心 守 你 的 训 词 。
119:70 | 他 们 心 蒙 脂 油 。 我 却 喜 爱 你 的 律 法 。
119:71 | 我 受 苦 是 与 我 有 益 ， 为 要 使 我 学 习 你 的 律 例 。
119:72 | 你 口 中 的 训 言 （ 或 作 律 法 ） ， 与 我 有 益 ， 胜 于 千 万 的 金 银 。
119:73 | 你 的 手 制 造 我 ， 建 立 我 。 求 你 赐 我 悟 性 ， 可 以 学 习 你 的 命 令 。
119:74 | 敬 畏 你 的 人 见 我 ， 就 要 欢 喜 。 因 我 仰 望 你 的 话 。
119:75 | 耶 和 华 阿 ， 我 知 道 你 的 判 语 是 公 义 的 。 你 使 我 受 苦 ， 是 以 诚 实 待 我 。
119:76 | 求 你 照 着 应 许 仆 人 的 话 ， 以 慈 爱 安 慰 我 。
119:77 | 愿 你 的 慈 悲 临 到 我 ， 使 我 存 活 。 因 你 的 律 法 是 我 所 喜 爱 的 。
119:78 | 愿 骄 傲 人 蒙 羞 。 因 为 他 们 无 理 地 倾 覆 我 。 但 我 要 思 想 你 的 训 词 。
119:79 | 愿 敬 畏 你 的 人 归 向 我 ， 他 们 就 知 道 你 的 法 度 。
119:80 | 愿 我 的 心 在 你 的 律 例 上 完 全 ， 使 我 不 致 蒙 羞 。
119:81 | 我 心 渴 想 你 的 救 恩 ， 仰 望 你 的 应 许 。
119:82 | 我 因 盼 望 你 的 应 许 ， 眼 睛 失 明 ， 说 ， 你 何 时 安 慰 我 。
119:83 | 我 好 像 烟 薰 的 皮 袋 。 却 不 忘 记 你 的 律 例 。
119:84 | 你 仆 人 的 年 日 有 多 少 呢 。 你 几 时 向 逼 迫 我 的 人 施 行 审 判 呢 。
119:85 | 不 从 你 律 法 的 骄 傲 人 ， 为 我 掘 了 坑 。
119:86 | 你 的 命 令 尽 都 诚 实 。 他 们 无 理 地 逼 迫 我 ， 求 你 帮 助 我 。
119:87 | 他 们 几 乎 把 我 从 世 上 灭 绝 ， 但 我 没 有 离 弃 你 的 训 词 。
119:88 | 求 你 照 你 的 慈 爱 将 我 救 活 。 我 就 遵 守 你 口 中 的 法 度 。
119:89 | 耶 和 华 阿 ， 你 的 话 安 定 在 天 ， 直 到 永 远 。
119:90 | 你 的 诚 实 存 到 万 代 。 你 坚 定 了 地 ， 地 就 长 存 。
119:91 | 天 地 照 你 的 安 排 ， 存 到 今 日 。 万 物 都 是 你 的 仆 役 。
119:92 | 我 若 不 是 喜 爱 你 的 律 法 ， 早 就 在 苦 难 中 灭 绝 了 。
119:93 | 我 永 不 忘 记 你 的 训 词 。 因 你 用 这 训 词 将 我 救 活 了 。
119:94 | 我 是 属 你 的 ， 求 你 救 我 ， 因 我 寻 求 了 你 的 训 词 。
119:95 | 恶 人 等 待 我 ， 要 灭 绝 我 ， 我 却 要 揣 摩 你 的 法 度 。
119:96 | 我 看 万 事 尽 都 有 限 。 惟 有 你 的 命 令 ， 极 其 宽 广 。
119:97 | 我 何 等 爱 慕 你 的 律 法 ， 终 日 不 住 地 思 想 。
119:98 | 你 的 命 令 常 存 在 我 心 里 ， 使 我 比 仇 敌 有 智 慧 。
119:99 | 我 比 我 的 师 傅 更 通 达 。 因 我 思 想 你 的 法 度 。
119:100 | 我 比 年 老 的 更 明 白 ， 因 我 守 了 你 的 训 词 。
119:101 | 我 禁 止 我 脚 走 一 切 的 邪 路 ， 为 要 遵 守 你 的 话 。
119:102 | 我 没 有 偏 离 你 的 典 章 ， 因 为 你 教 训 了 我 。
119:103 | 你 的 言 语 ， 在 我 上 膛 何 等 甘 美 。 在 我 口 中 比 蜜 更 甜 。
119:104 | 我 藉 着 你 的 训 词 ， 得 以 明 白 。 所 以 我 恨 一 切 的 假 道 。
119:105 | 你 的 话 是 我 脚 前 的 灯 ， 是 我 路 上 的 光 。
119:106 | 你 公 义 的 典 章 ， 我 曾 起 誓 遵 守 ， 我 必 按 誓 而 行 。
119:107 | 我 甚 是 受 苦 。 耶 和 华 阿 ， 求 你 照 你 的 话 将 我 救 活 。
119:108 | 耶 和 华 阿 ， 求 你 悦 纳 我 口 中 的 赞 美 为 供 物 ， 又 将 你 的 典 章 教 训 我 。
119:109 | 我 的 性 命 常 在 危 险 之 中 ， 我 却 不 忘 记 你 的 律 法 。
119:110 | 恶 人 为 我 设 下 网 罗 。 我 却 没 有 偏 离 你 的 训 词 。
119:111 | 我 以 你 的 法 度 为 永 远 的 产 业 。 因 这 是 我 心 中 所 喜 爱 的 。
119:112 | 我 的 心 专 向 你 的 律 例 ， 永 远 遵 行 ， 一 直 到 底 。
119:113 | 心 怀 二 意 的 人 ， 为 我 所 恨 。 但 你 的 律 法 ， 为 我 所 爱 。
119:114 | 你 是 我 藏 身 之 处 ， 又 是 我 的 盾 牌 。 我 甚 仰 望 你 的 话 语 。
119:115 | 作 恶 的 人 哪 ， 你 们 离 开 我 吧 ， 我 好 遵 守 我 神 的 命 令 。
119:116 | 求 你 照 你 的 话 扶 持 我 ， 使 我 存 活 ， 也 不 叫 我 因 失 望 而 害 羞 。
119:117 | 求 你 扶 持 我 ， 我 便 得 救 ， 时 常 看 重 你 的 律 例 。
119:118 | 凡 偏 离 你 律 例 的 人 ， 你 都 轻 弃 他 们 。 因 为 他 们 的 诡 诈 必 归 虚 空 。
119:119 | 凡 地 上 的 恶 人 ， 你 除 掉 他 ， 好 像 除 掉 渣 滓 。 因 此 我 爱 你 的 法 度 。
119:120 | 我 因 惧 怕 你 ， 肉 就 发 抖 。 我 也 怕 你 的 判 语 。
119:121 | 我 行 过 公 平 和 公 义 。 求 你 不 要 撇 下 我 给 欺 压 我 的 人 。
119:122 | 求 你 为 仆 人 作 保 ， 使 我 得 好 处 。 不 容 骄 傲 人 欺 压 我 。
119:123 | 我 因 盼 望 你 的 救 恩 ， 和 你 公 义 的 话 ， 眼 睛 失 明 。
119:124 | 求 你 照 你 的 慈 爱 待 仆 人 ， 将 你 的 律 例 教 训 我 。
119:125 | 我 是 你 的 仆 人 。 求 你 赐 我 悟 性 ， 使 我 得 知 你 的 法 度 。
119:126 | 这 是 耶 和 华 降 罚 的 时 候 ， 因 人 废 了 你 的 律 法 。
119:127 | 所 以 ， 我 爱 你 的 命 令 胜 于 金 子 ， 更 胜 于 精 金 。
119:128 | 你 一 切 的 训 词 ， 在 万 事 上 我 都 以 为 正 直 。 我 却 恨 恶 一 切 假 道 。
119:129 | 你 的 法 度 奇 妙 ， 所 以 我 一 心 谨 守 。
119:130 | 你 的 言 语 一 解 开 ， 就 发 出 亮 光 ， 使 愚 人 通 达 。
119:131 | 我 张 口 而 气 喘 。 因 我 切 慕 你 的 命 令 。
119:132 | 求 你 转 向 我 ， 怜 悯 我 ， 好 像 你 素 常 待 那 些 爱 你 名 的 人 。
119:133 | 求 你 用 你 的 话 ， 使 我 脚 步 稳 当 ， 不 许 什 么 罪 孽 辖 制 我 。
119:134 | 求 你 救 我 脱 离 人 的 欺 压 。 我 要 遵 守 你 的 训 词 。
119:135 | 求 你 用 脸 光 照 仆 人 。 又 将 你 的 律 例 教 训 我 。
119:136 | 我 的 眼 泪 下 流 成 河 ， 因 为 他 们 不 守 你 的 律 法 。
119:137 | 耶 和 华 阿 ， 你 是 公 义 的 ， 你 的 判 语 也 是 正 直 的 。
119:138 | 你 所 命 定 的 法 度 ， 是 凭 公 义 和 至 诚 。
119:139 | 我 心 焦 急 ， 如 同 火 烧 ， 因 我 敌 人 忘 记 你 的 言 语 。
119:140 | 你 的 话 极 其 精 炼 。 所 以 你 的 仆 人 喜 爱 。
119:141 | 我 微 小 ， 被 人 藐 视 。 却 不 忘 记 你 的 训 词 。
119:142 | 你 的 公 义 永 远 长 存 。 你 的 律 法 尽 都 真 实 。
119:143 | 我 遭 遇 患 难 愁 苦 。 你 的 命 令 却 是 我 所 喜 爱 的 。
119:144 | 你 的 法 度 永 远 是 公 义 的 。 求 你 赐 我 悟 性 ， 我 就 活 了 。
119:145 | 耶 和 华 阿 ， 我 一 心 呼 吁 你 。 求 你 应 允 我 ， 我 必 谨 守 你 的 律 例 。
119:146 | 我 向 你 呼 吁 ， 求 你 救 我 。 我 要 遵 守 你 的 法 度 。
119:147 | 我 趁 天 未 亮 呼 求 。 我 仰 望 了 你 的 言 语 。
119:148 | 我 趁 夜 更 未 换 ， 将 眼 睁 开 ， 为 要 思 想 你 的 话 语 。
119:149 | 求 你 照 你 的 慈 爱 听 我 的 声 音 。 耶 和 华 阿 ， 求 你 照 你 的 典 章 ， 将 我 救 活 。
119:150 | 追 求 奸 恶 的 人 临 近 了 。 他 们 远 离 你 的 律 法 。
119:151 | 耶 和 华 阿 ， 你 与 我 相 近 。 你 一 切 的 命 令 尽 都 真 实 。
119:152 | 我 因 学 你 的 法 度 ， 久 已 知 道 是 你 永 远 立 定 的 。
119:153 | 求 你 看 顾 我 的 苦 难 ， 搭 救 我 ， 因 我 不 忘 记 你 的 律 法 。
119:154 | 求 你 为 我 辨 屈 ， 救 赎 我 ， 照 你 的 话 将 我 救 活 。
119:155 | 救 恩 远 离 恶 人 。 因 为 他 们 不 寻 求 你 的 律 例 。
119:156 | 耶 和 华 阿 ， 你 的 慈 悲 本 为 大 。 求 你 照 你 的 典 章 将 我 救 活 。
119:157 | 逼 迫 我 的 ， 抵 挡 我 的 ， 很 多 ， 我 却 没 有 偏 离 你 的 法 度 。
119:158 | 我 看 见 奸 恶 的 人 ， 就 甚 憎 恶 ， 因 为 他 们 不 遵 守 你 的 话 。
119:159 | 你 看 我 怎 样 爱 你 的 训 词 。 耶 和 华 阿 ， 求 你 照 你 的 慈 爱 将 我 救 活 。
119:160 | 你 话 的 总 纲 是 真 实 。 你 一 切 公 义 的 典 章 是 永 远 长 存 。
119:161 | 首 领 无 故 地 逼 迫 我 。 但 我 的 心 畏 惧 你 的 言 语 。
119:162 | 我 喜 爱 你 的 话 ， 好 像 人 得 了 许 多 掳 物 。
119:163 | 谎 话 是 我 所 恨 恶 所 憎 嫌 的 。 惟 你 的 律 法 ， 是 我 所 爱 的 。
119:164 | 我 因 你 公 义 的 典 章 ， 一 天 七 次 赞 美 你 。
119:165 | 爱 你 律 法 的 人 ， 有 大 平 安 。 什 么 都 不 能 使 他 们 绊 脚 。
119:166 | 耶 和 华 阿 ， 我 仰 望 了 你 的 救 恩 ， 遵 行 了 你 的 命 令 。
119:167 | 我 心 里 守 了 你 的 法 度 。 这 法 度 我 甚 喜 爱 。
119:168 | 我 遵 守 了 你 的 训 词 和 法 度 。 因 我 一 切 所 行 的 ， 都 在 你 面 前 。
119:169 | 耶 和 华 阿 ， 愿 我 的 呼 吁 达 到 你 面 前 ， 照 你 的 话 赐 我 悟 性 。
119:170 | 愿 我 的 恳 求 达 到 你 面 前 ， 照 你 的 话 搭 救 我 。
119:171 | 愿 我 的 嘴 发 出 赞 美 的 话 。 因 为 你 将 律 例 教 训 我 。
119:172 | 愿 我 的 舌 头 歌 唱 你 的 话 。 因 你 一 切 的 命 令 尽 都 公 义 。
119:173 | 愿 你 用 手 帮 助 我 。 因 我 拣 选 了 你 的 训 词 。
119:174 | 耶 和 华 阿 ， 我 切 慕 你 的 救 恩 。 你 的 律 法 也 是 我 所 喜 爱 的 。
119:175 | 愿 我 的 性 命 存 活 ， 得 以 赞 美 你 。 愿 你 的 典 章 帮 助 我 。
119:176 | 我 如 亡 羊 走 迷 了 路 。 求 你 寻 梢 仆 人 。 因 我 不 忘 记 你 的 命 令 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

12:1 | 耶 和 华 阿 ， 求 你 帮 助 ， 因 虔 诚 人 断 绝 了 。 世 人 中 间 的 忠 信 人 没 有 了 。
12:2 | 人 人 向 邻 舍 说 谎 。 他 们 说 话 ， 是 嘴 唇 油 滑 ， 心 口 不 一 。
12:3 | 凡 油 滑 的 嘴 唇 ， 和 夸 大 的 舌 头 ， 耶 和 华 必 要 剪 除 。
12:4 | 他 们 曾 说 ， 我 们 必 能 以 舌 头 得 胜 。 我 们 的 嘴 唇 是 我 们 自 己 的 。 谁 能 作 我 们 主 呢 。
12:5 | 耶 和 华 说 ， 因 为 困 苦 人 的 冤 屈 ， 和 贫 穷 人 的 叹 息 ， 我 现 在 要 起 来 ， 把 他 安 置 在 他 所 切 慕 的 稳 妥 之 地 。
12:6 | 耶 和 华 的 言 语 ， 是 纯 净 的 言 语 。 如 同 银 子 在 泥 炉 中 炼 过 七 次 。
12:7 | 耶 和 华 阿 ， 你 必 保 护 他 们 。 你 必 保 佑 他 们 永 远 脱 离 这 世 代 的 人 。
12:8 | 下 流 人 在 世 人 中 升 高 ， 就 有 恶 人 到 处 游 行 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

120:1 | （ 上 行 （ 或 作 登 阶 下 同 ） 之 诗 我 在 急 难 中 求 告 耶 和 华 ， 他 就 应 允 我 。
120:2 | 耶 和 华 阿 ， 求 你 救 我 脱 离 说 谎 的 嘴 唇 ， 和 诡 诈 的 舌 头 。
120:3 | 诡 诈 的 舌 头 阿 ， 要 给 你 什 么 呢 。 要 拿 什 么 加 给 你 呢 。
120:4 | 就 是 勇 士 的 利 箭 ， 和 罗 腾 木 （ 小 树 名 松 类 ） 的 炭 火 。
120:5 | 我 寄 居 在 米 设 ， 住 在 基 达 帐 棚 之 中 ， 有 祸 了 。
120:6 | 我 与 那 恨 恶 和 睦 的 人 ， 许 久 同 住 。
120:7 | 我 愿 和 睦 。 但 我 发 言 ， 他 们 就 要 争 战 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

121:1 | （ 上 行 之 诗 ） 我 要 向 山 举 目 。 我 的 帮 助 从 何 而 来 。
121:2 | 我 的 帮 助 从 造 天 地 的 耶 和 华 而 来 。
121:3 | 他 必 不 叫 你 的 脚 摇 动 。 保 护 你 的 必 不 打 盹 。
121:4 | 保 护 以 色 列 的 ， 也 不 打 盹 ， 也 不 睡 觉 。
121:5 | 保 护 你 的 是 耶 和 华 。 耶 和 华 在 你 的 右 边 荫 庇 你 。
121:6 | 白 日 太 阳 必 不 伤 你 ， 夜 间 月 亮 必 不 害 你 。
121:7 | 耶 和 华 要 保 护 你 ， 免 受 一 切 的 灾 害 。 他 要 保 护 你 的 性 命 。
121:8 | 你 出 你 入 耶 和 华 要 保 护 你 ， 从 今 时 直 到 永 远 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

122:1 | （ 大 卫 上 行 之 诗 ） 人 对 我 说 ， 我 们 往 耶 和 华 的 殿 去 ， 我 就 欢 喜 。
122:2 | 耶 路 撒 冷 阿 ， 我 们 的 脚 站 在 你 的 门 内 。
122:3 | 耶 路 撒 冷 被 建 造 ， 如 同 连 络 整 齐 的 一 座 城 。
122:4 | 众 支 派 ， 就 是 耶 和 华 的 支 派 ， 上 那 里 去 ， 按 以 色 列 的 常 例 （ 或 作 作 以 色 列 的 证 据 ） 称 赞 耶 和 华 的 名 。
122:5 | 因 为 在 那 里 设 立 审 判 的 宝 座 ， 就 是 大 卫 家 的 宝 座 。
122:6 | 你 们 要 为 耶 路 撒 冷 求 平 安 。 耶 路 撒 冷 阿 ， 爱 你 的 人 必 然 兴 旺 。
122:7 | 愿 你 城 中 平 安 ， 愿 你 宫 内 兴 旺 。
122:8 | 因 我 弟 兄 和 同 伴 的 缘 故 ， 我 要 说 ， 愿 平 安 在 你 中 间 。
122:9 | 因 耶 和 华 我 们 神 殿 的 缘 故 ， 我 要 为 你 求 福 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

123:1 | （ 上 行 之 诗 ） 坐 在 天 上 的 主 阿 ， 我 向 你 举 目 。
123:2 | 看 哪 ， 仆 人 的 眼 睛 怎 样 望 主 人 的 手 ， 使 女 的 眼 睛 怎 样 望 主 母 的 手 ， 我 们 的 眼 睛 也 照 样 望 耶 和 华 我 们 的 神 ， 直 到 他 怜 悯 我 们 。
123:3 | 耶 和 华 阿 ， 求 你 怜 悯 我 们 ， 怜 悯 我 们 。 因 为 我 们 被 藐 视 ， 已 到 极 处 。
123:4 | 我 们 被 那 些 安 逸 人 的 讥 诮 ， 和 骄 傲 人 的 藐 视 ， 已 到 极 处 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

124:1 | （ 大 卫 上 行 之 诗 ） 以 色 列 人 要 说 ， 若 不 是 耶 和 华 帮 助 我 们 ，
124:2 | 若 不 是 耶 和 华 帮 助 我 们 ， 当 人 起 来 攻 击 我 们 ，
124:3 | 向 我 们 发 怒 的 时 候 ， 就 把 我 们 活 活 地 吞 了 。
124:4 | 那 时 ， 波 涛 必 漫 过 我 们 ， 河 水 必 淹 没 我 们 。
124:5 | 狂 傲 的 水 必 淹 没 我 们 。
124:6 | 耶 和 华 是 应 当 称 颂 的 。 他 没 有 把 我 们 当 野 食 交 给 他 们 吞 吃 （ 原 文 作 牙 齿 ） 。
124:7 | 我 们 好 像 雀 鸟 ， 从 捕 鸟 人 的 网 罗 里 逃 脱 。 网 罗 破 裂 ， 我 们 逃 脱 了 。
124:8 | 我 们 得 帮 助 ， 是 在 乎 倚 靠 造 天 地 之 耶 和 华 的 名 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

125:1 | （ 上 行 之 诗 ） 倚 靠 耶 和 华 的 人 ， 好 像 锡 安 山 ， 永 不 动 摇 。
125:2 | 众 山 怎 样 围 绕 耶 路 撒 冷 ， 耶 和 华 也 照 样 围 绕 他 的 百 姓 ， 从 今 时 直 到 永 远 。
125:3 | 恶 人 的 杖 不 常 落 在 义 人 的 分 上 ， 免 得 义 人 伸 手 作 恶 。
125:4 | 耶 和 华 阿 ， 求 你 善 待 那 些 为 善 ， 和 心 里 正 直 的 人 。
125:5 | 至 于 那 偏 行 弯 曲 道 路 的 人 ， 耶 和 华 必 使 他 和 作 恶 的 人 一 同 出 去 受 刑 。 愿 平 安 归 于 以 色 列 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

126:1 | （ 上 行 之 诗 ） 当 耶 和 华 将 那 些 被 掳 的 带 回 锡 安 的 时 候 ， 我 们 好 像 做 梦 的 人 。
126:2 | 我 们 满 口 喜 笑 ， 满 舌 欢 呼 的 时 候 ， 外 邦 中 就 有 人 说 ， 耶 和 华 为 他 们 行 了 大 事 。
126:3 | 耶 和 华 果 然 为 我 们 行 了 大 事 ， 我 们 就 欢 喜 。
126:4 | 耶 和 华 阿 ， 求 你 使 我 们 被 掳 的 人 归 回 ， 好 像 南 地 的 河 水 复 流 。
126:5 | 流 泪 撒 种 的 ， 必 欢 呼 收 割 。
126:6 | 那 带 种 流 泪 出 去 的 ， 必 要 欢 欢 乐 乐 地 带 禾 捆 回 来 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

127:1 | （ 所 罗 门 上 行 之 诗 ） 若 不 是 耶 和 华 建 造 房 屋 ， 建 造 的 人 就 枉 然 劳 力 。 若 不 是 耶 和 华 看 守 城 池 ， 看 守 的 人 就 枉 然 警 醒 。
127:2 | 你 们 清 晨 早 起 ， 夜 晚 安 歇 ， 吃 劳 碌 得 来 的 饭 ， 本 是 枉 然 。 惟 有 耶 和 华 所 亲 爱 的 ， 必 叫 他 安 然 睡 觉 。
127:3 | 儿 女 是 耶 和 华 所 赐 的 产 业 。 所 怀 的 胎 是 他 所 给 的 赏 赐 。
127:4 | 少 年 时 所 生 的 儿 女 ， 好 像 勇 士 手 中 的 箭 。
127:5 | 箭 袋 充 满 的 人 便 为 有 福 。 他 们 在 城 门 口 和 仇 敌 说 话 的 时 候 ， 必 不 至 于 羞 愧 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

128:1 | （ 上 行 之 诗 ） 凡 敬 畏 耶 和 华 ， 遵 行 他 道 的 人 便 为 有 福 。
128:2 | 你 要 吃 劳 碌 得 来 的 。 你 要 享 福 ， 事 情 顺 利 。
128:3 | 你 妻 子 在 你 的 内 室 ， 好 像 多 结 果 子 的 葡 萄 树 。 你 儿 女 围 绕 你 的 桌 子 ， 好 像 橄 榄 栽 子 。
128:4 | 看 哪 ， 敬 畏 耶 和 华 的 人 ， 必 要 这 样 蒙 福 。
128:5 | 愿 耶 和 华 从 锡 安 赐 福 给 你 。 愿 你 一 生 一 世 ， 看 见 耶 路 撒 冷 的 好 处 。
128:6 | 愿 你 看 见 你 儿 女 的 儿 女 。 愿 平 安 归 于 以 色 列 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

129:1 | （ 上 行 之 诗 ） 以 色 列 当 说 ， 从 我 幼 年 以 来 ， 敌 人 屡 次 苦 害 我 ，
129:2 | 从 我 幼 年 以 来 ， 敌 人 屡 次 苦 害 我 ， 却 没 有 胜 了 我 。
129:3 | 如 同 扶 犁 的 在 我 背 上 扶 犁 而 耕 ， 耕 的 犁 沟 甚 长 。
129:4 | 耶 和 华 是 公 义 的 。 他 砍 断 了 恶 人 的 绳 索 。
129:5 | 愿 恨 恶 锡 安 的 ， 都 蒙 羞 退 后 。
129:6 | 愿 他 们 像 房 顶 上 的 草 ， 未 长 成 而 枯 乾 。
129:7 | 收 割 的 不 够 一 把 ， 捆 禾 的 也 不 满 怀 。
129:8 | 过 路 的 也 不 说 ， 愿 耶 和 华 所 赐 的 福 ， 归 与 你 们 。 我 们 奉 耶 和 华 的 名 ， 给 你 们 祝 福 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

13:1 | 耶 和 华 阿 ， 你 忘 记 我 要 到 几 时 呢 。 要 到 永 远 吗 。 你 掩 面 不 顾 我 要 到 几 时 呢 。
13:2 | 我 心 里 筹 算 ， 终 日 愁 苦 ， 要 到 几 时 呢 。 我 的 仇 敌 升 高 压 制 我 ， 要 到 几 时 呢 。
13:3 | 耶 和 华 我 的 神 阿 ， 求 你 看 顾 我 ， 应 允 我 ， 使 我 眼 目 光 明 ， 免 得 我 沉 睡 至 死 。
13:4 | 免 得 我 的 仇 敌 说 ， 我 胜 了 他 。 免 得 我 的 敌 人 在 我 摇 动 的 时 候 喜 乐 。
13:5 | 但 我 倚 靠 你 的 慈 爱 。 我 的 心 因 你 的 救 恩 快 乐 。
13:6 | 我 要 向 耶 和 华 歌 唱 ， 因 他 用 厚 恩 待 我 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

130:1 | （ 上 行 之 诗 ） 耶 和 华 阿 ， 我 从 深 处 向 你 求 告 。
130:2 | 主 阿 ， 求 你 听 我 的 声 音 。 愿 你 侧 耳 听 我 恳 求 的 声 音 。
130:3 | 主 耶 和 华 阿 ， 你 若 究 察 罪 孽 ， 谁 能 站 得 住 呢 。
130:4 | 但 在 你 有 赦 免 之 恩 ， 要 叫 人 敬 畏 你 。
130:5 | 我 等 候 耶 和 华 ， 我 的 心 等 候 。 我 也 仰 望 他 的 话 。
130:6 | 我 的 心 等 候 主 ， 胜 于 守 夜 的 ， 等 候 天 亮 ， 胜 于 守 夜 的 ， 等 候 天 亮 。
130:7 | 以 色 列 阿 ， 你 当 仰 望 耶 和 华 。 因 他 有 慈 爱 ， 有 丰 盛 的 救 恩 。
130:8 | 他 必 救 赎 以 色 列 脱 离 一 切 的 罪 孽 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

131:1 | （ 大 卫 上 行 之 诗 ） 耶 和 华 阿 ， 我 的 心 不 狂 傲 ， 我 的 眼 不 高 大 。 重 大 和 测 不 透 的 事 ， 我 也 不 敢 行 。
131:2 | 我 的 心 平 稳 安 静 ， 好 像 断 过 奶 的 孩 子 在 他 母 亲 的 怀 中 。 我 的 心 在 我 里 面 真 像 断 过 奶 的 孩 子 。
131:3 | 以 色 列 阿 ， 你 当 仰 望 耶 和 华 ， 从 今 时 直 到 永 远 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

132:1 | （ 上 行 之 诗 ） 耶 和 华 阿 ， 求 你 记 念 大 卫 所 受 的 一 切 苦 难 。
132:2 | 他 怎 样 向 耶 和 华 起 誓 ， 向 雅 各 的 大 能 者 许 愿 ，
132:3 | 说 ， 我 必 不 进 我 的 帐 幕 ， 也 不 上 我 的 床 榻 。
132:4 | 我 不 容 我 的 眼 睛 睡 觉 ， 也 不 容 我 的 眼 目 打 盹 。
132:5 | 直 等 我 为 耶 和 华 寻 得 所 在 ， 为 雅 各 的 大 能 者 寻 得 居 所 。
132:6 | 我 们 听 说 约 柜 在 以 法 他 ， 我 们 在 基 列 耶 琳 就 寻 见 了 。
132:7 | 我 们 要 进 他 的 居 所 ， 在 他 脚 凳 前 下 拜 。
132:8 | 耶 和 华 阿 ， 求 你 兴 起 ， 和 你 有 能 力 的 约 柜 同 入 安 息 之 所 。
132:9 | 愿 你 的 祭 司 披 上 公 义 。 愿 你 的 圣 民 欢 呼 。
132:10 | 求 你 因 你 仆 人 大 卫 的 缘 故 ， 不 要 厌 弃 你 的 受 膏 者 。
132:11 | 耶 和 华 向 大 卫 ， 凭 诚 实 起 了 誓 ， 必 不 反 覆 ， 说 ， 我 要 使 你 所 生 的 坐 在 你 的 宝 座 上 。
132:12 | 你 的 众 子 若 守 我 的 约 ， 和 我 所 教 训 他 们 的 法 度 ， 他 们 的 子 孙 ， 必 永 远 坐 在 你 的 宝 座 上 。
132:13 | 因 为 耶 和 华 拣 选 了 锡 安 ， 愿 意 当 作 自 己 的 居 所 ，
132:14 | 说 ， 这 是 我 永 远 安 息 之 所 。 我 要 住 在 这 里 ， 因 为 是 我 所 愿 意 的 。
132:15 | 我 要 使 其 中 的 粮 食 丰 满 ， 使 其 中 的 穷 人 饱 足 。
132:16 | 我 要 使 祭 司 披 上 救 恩 ， 圣 民 大 声 欢 呼 。
132:17 | 我 要 叫 大 卫 的 角 ， 在 那 里 发 生 。 我 为 我 的 受 膏 者 ， 预 备 明 灯 。
132:18 | 我 要 使 他 的 仇 敌 披 上 羞 耻 。 但 他 的 冠 冕 ， 要 在 头 上 发 光 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

133:1 | （ 大 卫 上 行 之 诗 ） 看 哪 ， 弟 兄 和 睦 同 居 ， 是 何 等 地 善 ， 何 等 地 美 。
133:2 | 这 好 比 那 贵 重 的 油 ， 浇 在 亚 伦 的 头 上 ， 流 到 胡 须 ， 又 流 到 他 的 衣 襟 。
133:3 | 又 好 比 黑 门 的 甘 露 ， 降 在 锡 安 山 。 因 为 在 那 里 有 耶 和 华 所 命 定 的 福 ， 就 是 永 远 的 生 命 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

134:1 | （ 上 行 之 诗 ） 耶 和 华 的 仆 人 ， 夜 间 站 在 耶 和 华 殿 中 的 ， 你 们 当 称 颂 耶 和 华 。
134:2 | 你 们 当 向 圣 所 举 手 ， 称 颂 耶 和 华 。
134:3 | 愿 造 天 地 的 耶 和 华 ， 从 锡 安 赐 福 给 你 们 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

135:1 | 你 们 要 赞 美 耶 和 华 。 你 们 要 赞 美 耶 和 华 的 名 。
135:2 | 耶 和 华 的 仆 人 站 在 耶 和 华 殿 中 ， 站 在 我 们 神 殿 院 中 的 ， 你 们 要 赞 美 他 。
135:3 | 你 们 要 赞 美 耶 和 华 。 耶 和 华 本 为 善 。 要 歌 颂 他 的 名 ， 因 为 这 是 美 好 的 。
135:4 | 耶 和 华 拣 选 雅 各 归 自 己 ， 拣 选 以 色 列 特 作 自 己 的 子 民 。
135:5 | 原 来 我 知 道 耶 和 华 为 大 ， 也 知 道 我 们 的 主 超 乎 万 神 之 上 。
135:6 | 耶 和 华 在 天 上 ， 在 地 下 ， 在 海 中 ， 在 一 切 的 深 处 ， 都 随 自 己 的 意 旨 而 行 。
135:7 | 他 使 云 雾 从 地 极 上 腾 ， 造 电 随 雨 而 闪 ， 从 府 库 中 带 出 风 来 。
135:8 | 他 将 埃 及 头 生 的 ， 连 人 带 牲 畜 都 击 杀 了 。
135:9 | 埃 及 阿 ， 他 施 行 神 迹 奇 事 ， 在 你 当 中 ， 在 法 老 和 他 一 切 臣 仆 身 上 。
135:10 | 他 击 杀 许 多 的 民 ， 又 杀 戮 大 能 的 王 ，
135:11 | 就 是 亚 摩 利 王 西 宏 ， 和 巴 珊 王 噩 ， 并 迦 南 一 切 的 国 王 ，
135:12 | 将 他 们 的 地 ， 赏 赐 他 的 百 姓 以 色 列 为 业 。
135:13 | 耶 和 华 阿 ， 你 的 名 存 到 永 远 。 耶 和 华 阿 ， 你 可 记 念 的 名 存 到 万 代 。
135:14 | 耶 和 华 要 为 他 的 百 姓 伸 冤 ， 为 他 的 仆 人 后 悔 。
135:15 | 外 邦 的 偶 像 是 金 的 ， 银 的 ， 是 人 手 所 造 的 。
135:16 | 有 口 却 不 能 言 ， 有 眼 却 不 能 看 ，
135:17 | 有 耳 却 不 能 听 ， 口 中 也 没 有 气 息 。
135:18 | 造 他 的 要 和 他 一 样 ， 凡 靠 他 的 也 要 如 此 。
135:19 | 以 色 列 家 阿 ， 你 们 要 称 颂 耶 和 华 。 亚 伦 家 阿 ， 你 们 要 称 颂 耶 和 华 。
135:20 | 利 未 家 阿 ， 你 们 要 称 颂 耶 和 华 。 你 们 敬 畏 耶 和 华 的 ， 要 称 颂 耶 和 华 。
135:21 | 住 在 耶 路 撒 冷 的 耶 和 华 ， 该 从 锡 安 受 称 颂 。 你 们 要 赞 美 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

136:1 | 你 们 要 称 谢 耶 和 华 ， 因 他 本 为 善 。 他 的 慈 爱 永 远 长 存 。
136:2 | 你 们 要 称 谢 万 神 之 神 ， 因 他 的 慈 爱 永 远 长 存 。
136:3 | 你 们 要 称 谢 万 主 之 主 ， 因 他 的 慈 爱 永 远 长 存 。
136:4 | 称 谢 那 独 行 大 奇 事 的 ， 因 他 的 慈 爱 永 远 长 存 。
136:5 | 称 谢 那 用 智 慧 造 天 的 ， 因 他 的 慈 爱 永 远 长 存 。
136:6 | 称 谢 那 铺 地 在 水 以 上 的 ， 因 他 的 慈 爱 永 远 长 存 。
136:7 | 称 谢 那 造 成 大 光 的 ， 因 他 的 慈 爱 永 远 长 存 。
136:8 | 他 造 日 头 管 白 昼 ， 因 他 的 慈 爱 永 远 长 存 。
136:9 | 他 造 月 亮 星 宿 管 黑 夜 ， 因 他 的 慈 爱 永 远 长 存 。
136:10 | 称 谢 那 击 杀 埃 及 人 之 长 子 的 ， 因 他 的 慈 爱 永 远 长 存 。
136:11 | 他 领 以 色 列 人 从 他 们 中 间 出 来 ， 因 他 的 慈 爱 永 远 长 存 。
136:12 | 他 施 展 大 能 的 手 和 伸 出 来 的 膀 臂 ， 因 他 的 慈 爱 永 远 长 存 。
136:13 | 称 谢 那 分 裂 红 海 的 ， 因 他 的 慈 爱 永 远 长 存 。
136:14 | 他 领 以 色 列 从 其 中 经 过 ， 因 他 的 慈 爱 永 远 长 存 。
136:15 | 却 把 法 老 和 他 的 军 兵 推 翻 在 红 海 里 ， 因 他 的 慈 爱 永 远 长 存 。
136:16 | 称 谢 那 引 导 自 己 的 民 行 走 旷 野 的 ， 因 他 的 慈 爱 永 远 长 存 。
136:17 | 称 谢 那 击 杀 大 君 王 的 ， 因 他 的 慈 爱 永 远 长 存 。
136:18 | 他 杀 戮 有 名 的 君 王 ， 因 他 的 慈 爱 永 远 长 存 。
136:19 | 就 是 杀 戮 亚 摩 利 王 西 宏 ， 因 他 的 慈 爱 永 远 长 存 。
136:20 | 又 杀 巴 珊 王 噩 ， 因 他 的 慈 爱 永 远 长 存 。
136:21 | 他 将 他 们 的 地 赐 他 的 百 姓 为 业 ， 因 他 的 慈 爱 永 远 长 存 。
136:22 | 就 是 赐 他 的 仆 人 以 色 列 为 业 ， 因 他 的 慈 爱 永 远 长 存 。
136:23 | 他 顾 念 我 们 在 卑 微 的 地 步 ， 因 他 的 慈 爱 永 远 长 存 。
136:24 | 他 救 拔 我 们 脱 离 敌 人 ， 因 他 的 慈 爱 永 远 长 存 。
136:25 | 他 赐 粮 食 给 凡 有 血 气 的 ， 因 他 的 慈 爱 永 远 长 存 。
136:26 | 你 们 要 称 谢 天 上 的 神 ， 因 他 的 慈 爱 永 远 长 存 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

137:1 | 他 们 曾 在 巴 比 伦 的 河 边 坐 下 ， 一 追 想 锡 安 就 哭 了 。
137:2 | 我 们 把 琴 挂 在 那 里 的 柳 树 上 。
137:3 | 因 为 在 那 里 ， 掳 掠 我 们 的 要 我 们 唱 歌 ， 抢 夺 我 们 的 ， 要 我 们 作 乐 ， 说 ， 给 我 们 唱 一 首 锡 安 歌 吧 。
137:4 | 我 们 怎 能 在 外 邦 唱 耶 和 华 的 歌 呢 。
137:5 | 耶 路 撒 冷 阿 ， 我 若 忘 记 你 ， 情 愿 我 的 右 手 忘 记 技 巧 。
137:6 | 我 若 不 记 念 你 ， 若 不 看 耶 路 撒 冷 过 于 我 所 最 喜 乐 的 ， 情 愿 我 的 舌 头 贴 于 上 膛 。
137:7 | 耶 路 撒 冷 遭 难 的 日 子 ， 以 东 人 说 ， 拆 毁 ， 拆 毁 ， 直 拆 到 根 基 。 耶 和 华 阿 求 你 记 念 这 仇 。
137:8 | 将 要 被 灭 的 巴 比 伦 城 阿 （ 城 原 文 是 女 子 ） ， 报 复 你 像 你 待 我 们 的 ， 那 人 便 为 有 福 。
137:9 | 拿 你 的 婴 孩 摔 在 磐 石 上 的 ， 那 人 便 为 有 福 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

138:1 | （ 大 卫 的 诗 ） 我 要 一 心 称 谢 你 ， 在 诸 神 面 前 歌 颂 你 。
138:2 | 我 要 向 你 的 圣 殿 下 拜 ， 为 你 的 慈 爱 和 诚 实 称 赞 你 的 名 。 因 你 使 你 的 话 显 为 大 ， 过 于 你 所 应 许 的 （ 或 作 超 乎 你 的 名 声 ） 。
138:3 | 我 呼 求 的 日 子 ， 你 就 应 允 我 ， 鼓 励 我 ， 使 我 心 里 有 能 力 。
138:4 | 耶 和 华 阿 ， 地 上 的 君 王 ， 都 要 称 谢 你 ， 因 他 们 听 见 了 你 口 中 的 言 语 。
138:5 | 他 们 要 歌 颂 耶 和 华 的 作 为 ， 因 耶 和 华 大 有 荣 耀 。
138:6 | 耶 和 华 虽 高 ， 仍 看 顾 低 微 的 人 。 他 却 从 远 处 看 出 骄 傲 的 人 。
138:7 | 我 虽 行 在 患 难 中 ， 你 必 将 我 救 活 。 我 的 仇 敌 发 怒 ， 你 必 伸 手 抵 挡 他 们 。 你 的 右 手 也 必 救 我 。
138:8 | 耶 和 华 必 成 全 关 乎 我 的 事 。 耶 和 华 阿 ， 你 的 慈 爱 永 远 长 存 。 求 你 不 要 离 弃 你 手 所 造 的 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

139:1 | （ 大 卫 的 诗 ， 交 与 伶 长 ） 耶 和 华 阿 ， 你 已 经 鉴 察 我 ， 认 识 我 。
139:2 | 我 坐 下 ， 我 起 来 ， 你 都 晓 得 。 你 从 远 处 知 道 我 的 意 念 。
139:3 | 我 行 路 ， 我 躺 卧 ， 你 都 细 察 ， 你 也 深 知 我 一 切 所 行 的 。
139:4 | 耶 和 华 阿 ， 我 舌 头 上 的 话 ， 你 腔 有 一 句 不 知 道 的 。
139:5 | 你 在 我 前 后 环 绕 我 ， 按 手 在 我 身 上 。
139:6 | 这 样 的 知 识 奇 妙 ， 是 我 不 能 测 的 。 至 高 ， 是 我 不 能 及 的 。
139:7 | 我 往 那 里 去 躲 避 你 的 灵 。 我 往 那 里 逃 躲 避 你 的 面 。
139:8 | 我 若 升 到 天 上 ， 你 在 那 里 。 我 若 在 阴 间 下 榻 ， 你 也 在 那 里 。
139:9 | 我 若 展 开 清 晨 的 翅 膀 ， 飞 到 海 极 居 住 。
139:10 | 就 是 在 那 里 ， 你 的 手 必 引 导 我 ， 你 的 右 手 ， 也 必 扶 持 我 。
139:11 | 我 若 说 ， 黑 夜 必 定 遮 蔽 我 ， 我 周 围 的 亮 光 必 成 为 黑 夜 。
139:12 | 黑 暗 也 不 能 遮 蔽 我 使 你 不 见 ， 黑 夜 却 如 白 昼 发 亮 。 黑 暗 和 光 明 ， 在 你 看 都 是 一 样 。
139:13 | 我 的 肺 腑 是 你 所 造 的 。 我 在 母 腹 中 ， 你 已 覆 庇 我 。
139:14 | 我 要 称 谢 你 ， 因 我 受 造 ， 奇 妙 可 畏 。 你 的 作 为 奇 妙 ， 这 是 我 心 深 知 道 的 。
139:15 | 我 在 暗 中 受 造 ， 在 地 的 深 处 被 联 络 。 那 时 ， 我 的 形 体 并 不 向 你 隐 藏 。
139:16 | 我 未 成 形 的 体 质 ， 你 的 眼 早 已 看 见 了 。 你 所 定 的 日 子 ， 我 尚 未 度 一 日 （ 或 作 我 被 造 的 肢 体 尚 未 有 其 一 ） ， 你 都 写 在 你 的 册 上 了 。
139:17 | 神 阿 ， 你 的 意 念 向 我 何 等 宝 贵 。 其 数 何 等 众 多 。
139:18 | 我 若 数 点 ， 比 海 沙 更 多 。 我 睡 醒 的 时 候 ， 仍 和 你 同 在 。
139:19 | 神 阿 ， 你 必 要 杀 戮 恶 人 。 所 以 ， 你 们 好 流 人 血 的 ， 离 开 我 去 吧 。
139:20 | 因 为 他 们 说 恶 言 顶 撞 你 。 你 的 仇 敌 也 妄 称 你 的 名 。
139:21 | 耶 和 华 阿 ， 恨 恶 你 的 ， 我 岂 不 恨 恶 他 们 麽 。 攻 击 你 的 ， 我 岂 不 憎 嫌 他 们 麽 。
139:22 | 我 切 切 地 恨 恶 他 们 ， 以 他 们 为 仇 敌 。
139:23 | 神 阿 ， 求 你 鉴 察 我 ， 知 道 我 的 心 思 ， 试 炼 我 ， 知 道 我 的 意 念 。
139:24 | 看 在 我 里 面 有 什 么 恶 行 没 有 ， 引 导 我 走 永 生 的 道 路 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

14:1 | 愚 顽 人 心 里 说 ， 没 有 神 。 他 们 都 是 邪 恶 ， 行 了 可 憎 恶 的 事 。 没 有 一 个 人 行 善 。
14:2 | 耶 和 华 从 天 上 垂 看 世 人 ， 要 看 有 明 白 的 没 有 ， 有 寻 求 神 的 没 有 。
14:3 | 他 们 都 偏 离 正 路 ， 一 同 变 为 污 秽 。 并 没 有 行 善 的 ， 连 一 个 也 没 有 。
14:4 | 作 孽 的 都 没 有 知 识 吗 。 他 们 吞 吃 我 的 百 姓 ， 如 同 吃 饭 一 样 ， 并 不 求 告 耶 和 华 。
14:5 | 他 们 在 那 里 大 大 的 害 怕 ， 因 为 神 在 义 人 的 族 类 中 。
14:6 | 你 们 叫 困 苦 人 的 谋 算 ， 变 为 羞 辱 。 然 而 耶 和 华 是 他 的 避 难 所 。
14:7 | 但 愿 以 色 列 的 救 恩 从 锡 安 而 出 。 耶 和 华 救 回 他 被 掳 的 子 民 ， 那 时 雅 各 要 快 乐 ， 以 色 列 要 欢 喜 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

140:1 | （ 大 卫 的 诗 ， 交 与 伶 长 ） 耶 和 华 阿 ， 求 你 拯 救 我 脱 离 凶 恶 的 人 ， 保 护 我 脱 离 强 暴 的 人 。
140:2 | 他 们 心 中 图 谋 奸 恶 ， 常 常 聚 集 要 争 战 。
140:3 | 他 们 使 舌 头 尖 利 如 蛇 ， 嘴 里 有 虺 蛇 的 毒 气 。 （ 细 拉 ）
140:4 | 耶 和 华 阿 ， 求 你 拯 救 我 脱 离 恶 人 的 手 ， 保 护 我 脱 离 强 暴 的 人 。 他 们 图 谋 推 我 跌 倒 。
140:5 | 骄 傲 人 为 我 暗 设 网 罗 和 绳 索 。 他 们 在 路 旁 铺 下 网 ， 设 下 圈 套 。 （ 细 拉 ）
140:6 | 我 曾 对 耶 和 华 说 ， 你 是 我 的 神 。 耶 和 华 阿 ， 求 你 留 心 听 我 恳 求 的 声 音 。
140:7 | 主 耶 和 华 ， 我 救 恩 的 力 量 阿 ， 在 争 战 的 日 子 ， 你 遮 蔽 了 我 的 头 。
140:8 | 耶 和 华 阿 ， 求 你 不 要 遂 恶 人 的 心 愿 。 不 要 成 就 他 们 的 计 谋 ， 恐 怕 他 们 自 高 。 （ 细 拉 ）
140:9 | 至 于 那 些 昂 首 围 困 我 的 人 ， 愿 他 们 嘴 唇 的 奸 恶 陷 害 （ 原 文 是 遮 蔽 ） 自 己 。
140:10 | 愿 火 炭 落 在 他 们 身 上 。 愿 他 们 被 丢 在 火 中 ， 抛 在 深 坑 里 ， 不 能 再 起 来 。
140:11 | 说 恶 言 的 人 ， 在 地 上 必 坚 立 不 住 。 祸 患 必 猎 取 强 暴 的 人 ， 将 他 打 倒 。
140:12 | 我 知 道 耶 和 华 必 为 困 苦 人 伸 冤 ， 必 为 穷 乏 人 辨 屈 。
140:13 | 义 人 必 要 称 赞 你 的 名 。 正 直 人 必 住 在 你 面 前 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

141:1 | （ 大 卫 的 诗 ） 耶 和 华 阿 ， 我 曾 求 告 你 ， 求 你 快 快 临 到 我 这 里 。 我 求 告 你 的 时 候 ， 愿 你 留 心 听 我 的 声 音 。
141:2 | 愿 我 的 祷 告 ， 如 香 陈 列 在 你 面 前 。 愿 我 举 手 祈 求 ， 如 献 晚 祭 。
141:3 | 耶 和 华 阿 ， 求 你 禁 止 我 的 口 ， 把 守 我 的 嘴 。
141:4 | 求 你 不 叫 我 的 心 ， 偏 向 邪 恶 ， 以 致 我 和 作 孽 的 人 同 行 恶 事 。 也 不 叫 我 吃 他 们 的 美 食 。
141:5 | 任 凭 义 人 击 打 我 ， 这 算 为 仁 慈 。 任 凭 他 责 备 我 ， 这 算 为 头 上 的 膏 油 。 我 的 头 不 要 躲 闪 。 正 在 他 们 行 恶 的 时 候 ， 我 仍 要 祈 祷 。
141:6 | 他 们 的 审 判 官 ， 被 扔 在 岩 下 。 众 人 要 听 我 的 话 ， 因 为 这 话 甘 甜 。
141:7 | 我 们 的 骨 头 散 在 墓 旁 ， 好 像 人 耕 田 ， 刨 地 的 土 块 。
141:8 | 主 耶 和 华 阿 ， 我 的 眼 目 仰 望 你 。 我 投 靠 你 ， 求 你 不 要 将 我 撇 得 孤 苦 。
141:9 | 求 你 保 护 我 脱 离 恶 人 为 我 设 的 网 罗 ， 和 作 孽 之 人 的 圈 套 。
141:10 | 愿 恶 人 落 在 自 己 的 网 里 ， 我 却 得 以 逃 脱 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

142:1 | （ 大 卫 在 洞 里 作 的 训 诲 诗 ， 乃 是 祈 祷 ） 我 发 声 哀 告 耶 和 华 ， 发 声 恳 求 耶 和 华 。
142:2 | 我 在 他 面 前 吐 露 我 的 苦 情 ， 陈 说 我 的 患 难 。
142:3 | 我 的 灵 在 我 里 面 发 昏 的 时 候 ， 你 知 道 我 的 道 路 。 在 我 行 的 路 上 ， 敌 人 为 我 暗 设 网 罗 。
142:4 | 求 你 向 我 右 边 观 看 ， 因 为 没 有 人 认 识 我 。 我 无 处 避 难 ， 也 没 有 人 眷 顾 我 。
142:5 | 耶 和 华 阿 ， 我 曾 向 你 哀 求 。 我 说 ， 你 是 我 的 避 难 所 。 在 活 人 之 地 ， 你 是 我 的 福 分 。
142:6 | 求 你 侧 耳 听 我 的 呼 求 ， 因 我 落 到 极 卑 之 地 。 求 你 救 我 脱 离 逼 迫 我 的 人 ， 因 为 他 们 比 我 强 盛 。
142:7 | 求 你 领 我 出 离 被 囚 之 地 ， 我 好 称 赞 你 的 名 。 义 人 必 环 绕 我 ， 因 为 你 是 用 厚 恩 待 我 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

143:1 | （ 大 卫 的 诗 ） 耶 和 华 阿 ， 求 你 听 我 的 祷 告 ， 留 心 听 我 的 恳 求 ， 凭 你 的 信 实 和 公 义 应 允 我 。
143:2 | 求 你 不 要 审 问 仆 人 。 因 为 在 你 面 前 ， 凡 活 着 的 人 ， 没 有 一 个 是 义 的 。
143:3 | 原 来 仇 敌 逼 迫 我 ， 将 我 打 倒 在 地 ， 使 我 住 在 幽 暗 之 处 ， 像 死 了 许 久 的 人 一 样 。
143:4 | 所 以 ， 我 的 灵 在 我 里 面 发 昏 。 我 的 心 在 我 里 面 凄 惨 。
143:5 | 我 追 想 古 时 之 日 ， 思 想 你 的 一 切 作 为 ， 默 念 你 手 的 工 作 。
143:6 | 我 向 你 举 手 。 我 的 心 渴 想 你 ， 如 乾 旱 之 地 盼 雨 一 样 。 （ 细 拉 ）
143:7 | 耶 和 华 阿 ， 求 你 速 速 应 允 我 。 我 心 神 耗 尽 。 不 要 向 我 掩 面 ， 免 得 我 像 那 些 下 坑 的 人 一 样 。
143:8 | 求 你 使 我 清 晨 得 听 你 慈 爱 之 言 ， 因 我 倚 靠 你 。 求 你 使 我 知 道 当 行 的 路 ， 因 我 的 心 仰 望 你 。
143:9 | 耶 和 华 阿 ， 求 你 救 我 脱 离 我 的 仇 敌 。 我 往 你 那 里 藏 身 。
143:10 | 求 你 指 教 我 遵 行 你 的 旨 意 ， 因 你 是 我 的 神 。 你 的 灵 本 为 善 。 求 你 引 我 到 平 坦 之 地 。
143:11 | 耶 和 华 阿 ， 求 你 为 你 的 名 将 我 救 活 。 凭 你 的 公 义 ， 将 我 从 患 难 中 领 出 来 。
143:12 | 凭 你 的 慈 爱 剪 除 我 的 仇 敌 ， 灭 绝 一 切 苦 待 我 的 人 ， 因 我 是 你 的 仆 人 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

144:1 | （ 大 卫 的 诗 ） 耶 和 华 我 的 磐 石 ， 是 应 当 称 颂 的 。 他 教 导 我 的 手 争 战 ， 教 导 我 的 指 头 打 仗 。
144:2 | 他 是 我 慈 爱 的 主 ， 我 的 山 寨 ， 我 的 高 台 ， 我 的 救 主 ， 我 的 盾 牌 ， 是 我 所 投 靠 的 。 他 使 我 的 百 姓 服 在 我 以 下 。
144:3 | 耶 和 华 阿 ， 人 算 什 么 ， 你 竟 认 识 他 。 世 人 算 什 么 ， 你 竟 顾 念 他 。
144:4 | 人 好 像 一 口 气 。 他 的 年 日 ， 如 同 影 儿 快 快 过 去 。
144:5 | 耶 和 华 阿 ， 求 你 使 天 下 垂 ， 亲 自 降 临 ， 摸 山 ， 山 就 冒 烟 。
144:6 | 求 你 发 出 闪 电 ， 使 他 们 四 散 ， 射 出 你 的 箭 ， 使 他 们 扰 乱 。
144:7 | 求 你 从 上 伸 手 救 拔 我 ， 救 我 出 离 大 水 ， 救 我 脱 离 外 邦 人 的 手 。
144:8 | 他 们 的 口 说 谎 话 。 他 们 的 右 手 起 假 誓 。
144:9 | 神 阿 ， 我 要 向 你 唱 新 歌 ， 用 十 弦 瑟 向 你 歌 颂 。
144:10 | 你 是 那 拯 救 君 王 的 。 你 是 那 救 仆 人 大 卫 脱 离 害 命 之 刀 的 。
144:11 | 求 你 救 拔 我 ， 救 我 脱 离 外 邦 人 的 手 。 他 们 的 口 说 谎 话 。 他 们 的 右 手 起 假 誓 。
144:12 | 我 们 的 儿 子 ， 从 幼 年 好 像 树 栽 子 长 大 。 我 们 的 女 儿 如 同 殿 角 石 ， 是 按 建 宫 的 样 式 凿 成 的 。
144:13 | 我 们 的 仓 盈 满 ， 能 出 各 样 的 粮 食 。 我 们 的 羊 ， 在 田 间 孳 生 千 万 。
144:14 | 我 们 的 牛 驮 着 满 驮 ， 没 有 人 闯 进 来 抢 夺 ， 也 没 有 人 出 去 争 战 。 我 们 的 街 市 上 ， 也 没 有 哭 号 的 声 音 。
144:15 | 遇 见 这 光 景 的 百 姓 ， 便 为 有 福 。 有 耶 和 华 为 他 们 的 神 ， 这 百 姓 便 为 有 福 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

145:1 | （ 大 卫 的 赞 美 诗 ） 我 的 神 我 的 王 阿 ， 我 要 尊 崇 你 。 我 要 永 永 远 远 称 颂 你 的 名 。
145:2 | 我 要 天 天 称 颂 你 ， 也 要 永 永 远 远 赞 美 你 的 名 。
145:3 | 耶 和 华 本 为 大 ， 该 受 大 赞 美 。 其 大 无 法 测 度 。
145:4 | 这 代 要 对 那 代 颂 赞 你 的 作 为 ， 也 要 传 扬 你 的 大 能 。
145:5 | 我 要 默 念 你 威 严 的 尊 荣 ， 和 你 奇 妙 的 作 为 。
145:6 | 人 要 传 说 你 可 畏 之 事 的 能 力 。 我 也 要 传 扬 你 的 大 德 。
145:7 | 他 们 记 念 你 的 大 恩 ， 就 要 传 出 来 ， 并 要 歌 唱 你 的 公 义 。
145:8 | 耶 和 华 有 恩 惠 ， 有 怜 悯 ， 不 轻 易 发 怒 ， 大 有 慈 爱 。
145:9 | 耶 和 华 善 待 万 民 ， 他 的 慈 悲 ， 覆 庇 他 一 切 所 造 的 。
145:10 | 耶 和 华 阿 ， 你 一 切 所 造 ， 的 都 要 称 谢 你 。 你 的 圣 民 也 要 称 颂 你 ，
145:11 | 传 说 你 国 的 荣 耀 ， 谈 论 你 的 大 能 ，
145:12 | 好 叫 世 人 知 道 你 大 能 的 作 为 ， 并 你 国 度 威 严 的 荣 耀 。
145:13 | 你 的 国 是 永 远 的 国 ， 你 执 掌 的 权 柄 ， 存 到 万 代 。
145:14 | 凡 跌 倒 的 ， 耶 和 华 将 他 们 扶 持 。 凡 被 压 下 的 ， 将 他 们 扶 起 。
145:15 | 万 民 都 举 目 仰 望 你 。 你 随 时 给 他 们 食 物 。
145:16 | 你 张 手 ， 使 有 生 气 的 都 随 愿 饱 足 。
145:17 | 耶 和 华 在 他 一 切 所 行 的 ， 无 不 公 义 。 在 他 一 切 所 做 的 ， 都 有 慈 爱 。
145:18 | 凡 求 告 耶 和 华 的 ， 就 是 诚 心 求 告 他 的 ， 耶 和 华 便 与 他 们 相 近 。
145:19 | 敬 畏 他 的 ， 他 必 成 就 他 们 的 心 愿 。 也 必 听 他 们 的 呼 求 ， 拯 救 他 们 。
145:20 | 耶 和 华 保 护 一 切 爱 他 的 人 ， 却 要 灭 绝 一 切 的 恶 人 。
145:21 | 我 的 口 要 说 出 赞 美 耶 和 华 的 话 。 惟 愿 凡 有 血 气 的 ， 都 永 永 远 远 称 颂 他 的 圣 名 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

146:1 | 你 们 要 赞 美 耶 和 华 。 我 的 心 哪 ， 你 要 赞 美 耶 和 华 。
146:2 | 我 一 生 要 赞 美 耶 和 华 。 我 还 活 的 时 候 要 歌 颂 我 的 神 。
146:3 | 你 们 不 要 倚 靠 君 王 ， 不 要 倚 靠 世 人 。 他 一 点 不 能 帮 助 。
146:4 | 他 的 气 一 断 ， 就 归 回 尘 土 。 他 所 打 算 的 ， 当 日 就 消 灭 了 。
146:5 | 以 雅 各 的 神 为 帮 助 ， 仰 望 耶 和 华 他 神 的 ， 这 人 便 为 有 福 。
146:6 | 耶 和 华 造 天 ， 地 ， 海 ， 和 其 中 的 万 物 。 他 守 诚 实 ， 直 到 永 远 。
146:7 | 他 为 受 屈 的 伸 冤 ， 赐 食 物 与 饥 饿 的 。 耶 和 华 释 放 被 囚 的 。
146:8 | 耶 和 华 开 了 瞎 子 的 眼 睛 。 耶 和 华 扶 起 被 压 下 的 人 。 耶 和 华 喜 爱 义 人 。
146:9 | 耶 和 华 保 护 寄 居 的 ， 扶 持 孤 儿 和 寡 妇 ， 却 使 恶 人 的 道 路 弯 曲 。
146:10 | 耶 和 华 要 作 王 ， 直 到 永 远 。 锡 安 哪 ， 你 的 神 要 作 王 ， 直 到 万 代 。 你 们 要 赞 美 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

147:1 | 你 们 要 赞 美 耶 和 华 ， 因 歌 颂 我 们 的 神 为 善 为 美 。 赞 美 的 话 是 合 宜 的 。
147:2 | 耶 和 华 建 造 耶 路 撒 冷 ， 聚 集 以 色 列 中 被 赶 散 的 人 。
147:3 | 他 医 好 伤 心 的 人 ， 裹 好 他 们 的 伤 处 。
147:4 | 他 数 点 星 宿 的 数 目 ， 一 一 称 它 的 名 。
147:5 | 我 们 的 主 为 大 ， 最 有 能 力 。 他 的 智 慧 无 法 测 度 。
147:6 | 耶 和 华 扶 持 谦 卑 人 ， 将 恶 人 倾 覆 于 地 。
147:7 | 你 们 要 以 感 谢 向 耶 和 华 歌 唱 ， 用 琴 向 我 们 的 神 歌 颂 。
147:8 | 他 用 云 遮 天 ， 为 地 降 雨 ， 使 草 生 长 在 山 上 。
147:9 | 他 赐 食 给 走 兽 ， 和 啼 叫 的 小 乌 鸦 。
147:10 | 他 不 喜 悦 马 的 力 大 ， 不 喜 爱 人 的 腿 快 。
147:11 | 耶 和 华 喜 爱 敬 畏 他 和 盼 望 他 慈 爱 的 人 。
147:12 | 耶 路 撒 冷 阿 ， 你 要 颂 赞 耶 和 华 。 锡 安 哪 ， 你 要 赞 美 你 的 神 。
147:13 | 因 为 他 坚 固 了 你 的 门 闩 ， 赐 福 给 你 中 间 的 儿 女 。
147:14 | 他 使 你 境 内 平 安 。 用 上 好 的 麦 子 使 你 满 足 。
147:15 | 他 发 命 在 地 。 他 的 话 颁 行 最 快 。
147:16 | 他 降 雪 如 羊 毛 ， 撒 霜 如 炉 灰 。
147:17 | 他 掷 下 冰 雹 如 碎 渣 。 他 发 出 寒 冷 ， 谁 能 当 得 起 呢 。
147:18 | 他 一 出 令 ， 这 些 就 都 消 化 。 他 使 风 刮 起 ， 水 便 流 动 。
147:19 | 他 将 他 的 道 指 示 雅 各 ， 将 他 的 律 例 典 章 指 示 以 色 列 。
147:20 | 别 国 他 都 没 有 这 样 待 过 。 至 于 他 的 典 章 ， 他 们 向 来 没 有 知 道 。 你 们 要 赞 美 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

148:1 | 你 们 要 赞 美 耶 和 华 ， 从 天 上 赞 美 耶 和 华 ， 在 高 处 赞 美 他 。
148:2 | 他 的 众 使 者 都 要 赞 美 他 。 他 的 诸 军 都 要 赞 美 他 。
148:3 | 日 头 月 亮 ， 你 们 要 赞 美 他 。 放 光 的 星 宿 ， 你 们 都 要 赞 美 他 。
148:4 | 天 上 的 天 ， 和 天 上 的 水 ， 你 们 都 要 赞 美 他 。
148:5 | 愿 这 些 都 赞 美 耶 和 华 的 名 。 因 他 一 吩 咐 便 都 造 成 。
148:6 | 他 将 这 些 立 定 ， 直 到 永 永 远 远 。 他 定 了 命 ， 不 能 废 去 （ 或 作 越 过 ） 。
148:7 | 所 有 在 地 上 的 ， 大 鱼 和 一 切 深 洋 ，
148:8 | 火 与 冰 雹 ， 雪 和 雾 气 ， 成 就 他 命 的 狂 风 ，
148:9 | 大 山 和 小 山 ， 结 果 的 树 木 ， 和 一 切 香 柏 树 ，
148:10 | 野 兽 和 一 切 牲 畜 ， 昆 虫 和 飞 鸟 ，
148:11 | 世 上 的 君 王 和 万 民 ， 首 领 和 世 上 一 切 审 判 官 ，
148:12 | 少 年 人 和 处 女 ， 老 年 人 和 孩 童 ， 都 当 赞 美 耶 和 华 。
148:13 | 愿 这 些 都 赞 美 耶 和 华 的 名 。 因 为 独 有 他 的 名 被 尊 崇 。 他 的 荣 耀 在 天 地 之 上 。
148:14 | 他 将 他 百 姓 的 角 高 举 ， 因 此 他 （ 因 此 他 或 作 他 使 ） 一 切 圣 民 以 色 列 人 ， 就 是 与 他 相 近 的 百 姓 ， 都 赞 美 他 。 你 们 要 赞 美 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

149:1 | 你 们 要 赞 美 耶 和 华 ， 向 耶 和 华 唱 新 歌 ， 在 圣 民 的 会 中 赞 美 他 。
149:2 | 愿 以 色 列 因 造 他 的 主 欢 喜 。 愿 锡 安 的 民 ， 因 他 们 的 王 快 乐 。
149:3 | 愿 他 们 跳 舞 赞 美 他 的 名 ， 击 鼓 弹 琴 歌 颂 他 。
149:4 | 因 为 耶 和 华 喜 爱 他 的 百 姓 。 他 要 用 救 恩 当 作 谦 卑 人 的 妆 饰 。
149:5 | 愿 圣 民 因 所 得 的 荣 耀 高 兴 。 愿 他 们 在 床 上 欢 呼 。
149:6 | 愿 他 们 口 中 称 赞 神 为 高 ， 手 里 有 两 刃 的 刀 。
149:7 | 为 要 报 复 列 邦 ， 刑 罚 万 民 。
149:8 | 要 用 链 子 捆 他 们 的 君 王 ， 用 铁 镣 锁 他 们 的 大 臣 。
149:9 | 要 在 他 们 身 上 施 行 所 记 录 的 审 判 。 他 的 圣 民 都 有 这 荣 耀 。 你 们 要 赞 美 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

15:1 | 耶 和 华 阿 ， 谁 能 寄 居 你 的 帐 幕 。 能 能 住 在 你 的 圣 山 。
15:2 | 就 是 行 为 正 直 ， 作 事 公 义 ， 心 里 说 实 话 的 人 。
15:3 | 他 不 以 舌 头 谗 谤 人 ， 不 恶 待 朋 友 ， 也 不 随 夥 毁 谤 邻 里 。
15:4 | 他 眼 中 藐 视 匪 类 ， 却 尊 重 那 敬 畏 耶 和 华 的 人 。 他 发 了 誓 ， 虽 然 自 己 吃 亏 ， 也 不 更 改 。
15:5 | 他 不 放 债 取 利 ， 不 受 贿 赂 以 害 无 辜 。 行 这 些 事 的 人 ， 必 永 不 动 摇 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

150:1 | 你 们 要 赞 美 耶 和 华 ， 在 神 的 圣 所 赞 美 他 ， 在 他 显 能 力 的 穹 苍 赞 美 他 。
150:2 | 要 因 他 大 能 的 作 为 赞 美 他 ， 按 着 他 极 美 的 大 德 赞 美 他 。
150:3 | 要 用 角 声 赞 美 他 ， 鼓 瑟 弹 琴 赞 美 他 。
150:4 | 击 鼓 跳 舞 赞 美 他 ， 用 丝 弦 的 乐 器 ， 和 箫 的 声 音 赞 美 他 。
150:5 | 用 大 响 的 钹 赞 美 他 ， 用 高 声 的 钹 赞 美 他 。
150:6 | 凡 有 气 息 的 ， 都 要 赞 美 耶 和 华 。 你 们 要 赞 美 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

16:1 | 神 阿 ， 求 你 保 佑 我 ， 因 为 我 投 靠 你 。
16:2 | 我 的 心 哪 ， 你 曾 对 耶 和 华 说 ， 你 是 我 的 主 。 我 的 好 处 不 在 你 以 外 。
16:3 | 论 到 世 上 的 圣 民 ， 他 们 又 美 又 善 ， 是 我 最 喜 悦 的 。
16:4 | 以 别 神 代 替 耶 和 华 的 ， 他 们 的 愁 苦 必 加 增 。 他 们 所 浇 奠 的 血 我 不 献 上 ， 我 嘴 唇 也 不 题 别 神 的 名 号 。
16:5 | 耶 和 华 是 我 的 产 业 ， 是 我 杯 中 的 分 。 我 所 得 的 你 为 我 持 守 。
16:6 | 用 绳 量 给 我 的 地 界 ， 坐 落 在 佳 美 之 处 。 我 的 产 业 实 在 美 好 。
16:7 | 我 必 称 颂 那 指 教 我 的 耶 和 华 。 我 的 心 肠 在 夜 间 也 警 戒 我 。
16:8 | 我 将 耶 和 华 常 摆 在 我 面 前 。 因 他 在 我 右 边 ， 我 便 不 至 摇 动 。
16:9 | 因 此 我 的 心 欢 喜 ， 我 的 灵 快 乐 。 我 的 肉 身 也 要 安 然 居 住 。
16:10 | 因 为 你 必 不 将 我 的 灵 魂 撇 在 阴 间 。 也 不 叫 你 的 圣 者 见 朽 坏 。
16:11 | 你 必 将 生 命 的 道 路 指 示 我 。 在 你 的 面 前 有 满 足 的 喜 乐 。 在 你 右 手 中 有 永 远 的 福 乐 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

17:1 | 耶 和 华 阿 ， 求 你 听 闻 公 义 ， 侧 耳 听 我 的 呼 吁 。 求 你 留 心 听 我 这 不 出 于 诡 诈 嘴 唇 的 祈 祷 。
17:2 | 愿 我 的 判 语 从 你 面 前 发 出 。 愿 你 的 眼 睛 观 看 公 正 。
17:3 | 你 已 经 试 验 我 的 心 。 你 在 夜 间 鉴 察 我 。 你 熬 炼 我 ， 却 找 不 着 什 么 。 我 立 志 叫 我 口 中 没 有 过 失 。
17:4 | 论 到 人 的 行 为 ， 我 藉 着 你 嘴 唇 的 言 语 ， 自 己 谨 守 ， 不 行 强 暴 人 的 道 路 。
17:5 | 我 的 脚 踏 定 了 你 的 路 径 ， 我 的 两 脚 未 曾 滑 跌 。
17:6 | 神 阿 ， 我 曾 求 告 你 ， 因 为 你 必 应 允 我 。 求 你 向 我 侧 耳 ， 听 我 的 言 语 。
17:7 | 求 你 显 出 你 奇 妙 的 慈 爱 来 。 你 是 那 用 右 手 拯 救 投 靠 你 的 ， 脱 离 起 来 攻 击 他 们 的 人 。
17:8 | 求 你 保 护 我 ， 如 同 保 护 眼 中 的 瞳 人 。 将 我 隐 藏 在 你 翅 膀 的 荫 下 ，
17:9 | 使 我 脱 离 那 欺 压 我 的 恶 人 ， 就 是 围 困 我 ， 要 害 我 命 的 仇 敌 。
17:10 | 他 们 的 心 被 脂 油 包 裹 。 他 们 用 口 说 骄 傲 的 话 。
17:11 | 他 们 围 困 了 我 们 的 脚 步 。 他 们 瞪 着 眼 ， 要 把 我 们 推 倒 在 地 。
17:12 | 他 像 狮 子 急 要 抓 食 ， 又 像 少 壮 狮 子 蹲 伏 在 暗 处 。
17:13 | 耶 和 华 阿 ， 求 你 起 来 ， 前 去 迎 敌 ， 将 他 打 倒 。 用 你 的 刀 救 护 我 命 脱 离 恶 人 。
17:14 | 耶 和 华 阿 ， 求 你 用 手 救 我 脱 离 世 人 ， 脱 离 那 只 在 今 生 有 福 分 的 世 人 。 你 把 你 的 财 宝 充 满 他 们 的 肚 腹 。 他 们 因 有 儿 女 就 心 满 意 足 ， 将 其 馀 的 财 物 留 给 他 们 的 婴 孩 。
17:15 | 至 于 我 ， 我 必 在 义 中 见 你 的 面 。 我 醒 了 的 时 候 ， 得 见 你 的 形 像 ， 就 心 满 意 足 了 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

18:1 | 耶 和 华 我 的 力 量 阿 ， 我 爱 你 。
18:2 | 耶 和 华 是 我 的 岩 石 ， 我 的 山 寨 ， 我 的 救 主 ， 我 的 神 ， 我 的 磐 石 ， 我 所 投 靠 的 。 他 是 我 的 盾 牌 ， 是 拯 救 我 的 角 ， 是 我 的 高 台 。
18:3 | 我 要 求 告 当 赞 美 的 耶 和 华 。 这 样 我 必 从 仇 敌 手 中 被 救 出 来 。
18:4 | 曾 有 死 亡 的 绳 索 缠 绕 我 。 匪 类 的 急 流 使 我 惊 惧 。
18:5 | 阴 间 的 绳 索 缠 绕 我 。 死 亡 的 网 罗 临 到 我 。
18:6 | 我 在 急 难 中 求 告 耶 和 华 ， 向 我 的 神 呼 求 。 他 从 殿 中 听 了 我 的 声 音 ， 我 在 他 面 前 的 呼 求 入 了 他 的 耳 中 。
18:7 | 那 时 因 他 发 怒 ， 地 就 摇 撼 战 抖 ， 山 的 根 基 也 震 动 摇 撼 。
18:8 | 从 他 鼻 孔 冒 烟 上 腾 ， 从 他 口 中 发 火 焚 烧 。 连 炭 也 着 了 。
18:9 | 他 又 使 天 下 垂 ， 亲 自 降 临 。 有 黑 云 在 他 脚 下 。
18:10 | 他 坐 着 基 路 伯 飞 行 。 他 藉 着 风 的 翅 膀 快 飞 。
18:11 | 他 以 黑 暗 为 藏 身 之 处 ， 以 水 的 黑 暗 ， 天 空 的 厚 云 ， 为 他 四 围 的 行 宫 。
18:12 | 因 他 面 前 的 光 辉 ， 他 的 厚 云 行 过 。 便 有 冰 雹 火 炭 。
18:13 | 耶 和 华 也 在 天 上 打 雷 。 至 高 者 发 出 声 音 ， 便 有 冰 雹 火 炭 。
18:14 | 他 射 出 箭 来 ， 使 仇 敌 四 散 。 多 多 发 出 闪 电 ， 使 他 们 扰 乱 。
18:15 | 耶 和 华 阿 ， 你 的 斥 责 一 发 ， 你 鼻 孔 的 气 一 出 ， 海 底 就 出 现 ， 大 地 的 根 基 也 显 露 。
18:16 | 他 从 高 天 伸 手 抓 住 我 。 把 我 从 大 水 中 拉 上 来 。
18:17 | 他 救 我 脱 离 我 的 劲 敌 ， 和 那 些 恨 我 的 人 。 因 为 他 们 比 我 强 盛 。
18:18 | 我 遭 遇 灾 难 的 日 子 ， 他 们 来 攻 击 我 。 但 耶 和 华 是 我 的 倚 靠 。
18:19 | 他 又 领 我 到 宽 阔 之 处 。 他 救 拔 我 ， 因 他 喜 悦 我 。
18:20 | 耶 和 华 按 着 我 的 公 义 报 答 我 ， 按 着 我 手 中 的 清 洁 赏 赐 我 。
18:21 | 因 为 我 遵 守 了 耶 和 华 的 道 ， 未 曾 作 恶 离 开 我 的 神 。
18:22 | 他 的 一 切 典 章 常 在 我 面 前 。 他 的 律 例 我 也 未 曾 丢 弃 。
18:23 | 我 在 他 面 前 作 了 完 全 人 。 我 也 保 守 自 己 远 离 我 的 罪 孽 。
18:24 | 所 以 耶 和 华 按 我 的 公 义 ， 按 我 在 他 眼 前 手 中 的 清 洁 ， 偿 还 我 。
18:25 | 慈 爱 的 人 ， 你 以 慈 爱 待 他 。 完 全 的 人 ， 你 以 完 全 待 他 。
18:26 | 清 洁 的 人 ， 你 以 清 洁 待 他 。 乖 僻 的 人 ， 你 以 弯 曲 待 他 。
18:27 | 困 苦 的 百 姓 ， 你 必 拯 救 。 高 傲 的 眼 目 ， 你 必 使 他 降 卑 。
18:28 | 你 必 点 着 我 的 灯 。 耶 和 华 我 的 神 必 照 明 我 的 黑 暗 。
18:29 | 我 藉 着 你 冲 入 敌 军 ， 藉 着 我 的 神 跳 过 墙 垣 。
18:30 | 至 于 神 ， 他 的 道 是 完 全 的 。 耶 和 华 的 话 是 炼 净 的 。 凡 投 靠 他 的 ， 他 便 作 他 们 的 盾 牌 。
18:31 | 除 了 耶 和 华 ， 谁 是 神 呢 。 除 了 我 们 的 神 ， 谁 是 磐 石 呢 。
18:32 | 惟 有 那 以 力 量 束 我 的 腰 ， 使 我 的 行 为 完 全 的 ， 他 是 神 。
18:33 | 他 使 我 的 脚 快 如 母 鹿 的 蹄 ， 又 使 我 在 高 处 安 稳 。
18:34 | 他 教 导 我 的 手 能 以 争 战 ， 甚 至 我 的 膀 臂 能 开 铜 弓 。
18:35 | 你 把 你 的 救 恩 给 我 作 盾 牌 。 你 的 右 手 扶 持 我 。 你 的 温 和 使 我 为 大 。
18:36 | 你 使 我 脚 下 的 地 步 宽 阔 。 我 的 脚 未 曾 滑 跌 。
18:37 | 我 要 追 赶 我 的 仇 敌 ， 必 要 追 上 他 们 。 不 将 他 们 灭 绝 ， 我 总 不 归 回 。
18:38 | 我 要 打 伤 他 们 ， 使 他 们 不 能 起 来 。 他 们 必 倒 在 我 的 脚 下 。
18:39 | 因 为 你 曾 以 力 量 束 我 的 腰 ， 使 我 能 争 战 。 你 也 使 那 起 来 攻 击 我 的 ， 都 服 在 我 以 下 。
18:40 | 你 又 使 我 的 仇 敌 在 我 面 前 转 背 逃 跑 ， 叫 我 能 以 剪 除 那 恨 我 的 人 。
18:41 | 他 们 呼 求 ， 却 无 人 拯 救 ， 就 是 呼 求 耶 和 华 ， 他 也 不 应 允 。
18:42 | 我 捣 碎 他 们 ， 如 同 风 前 的 灰 尘 ， 倒 出 他 们 ， 如 同 街 上 的 泥 土 。
18:43 | 你 救 我 脱 离 百 姓 的 争 竞 ， 立 我 作 列 国 的 元 首 。 我 素 不 认 识 的 民 必 事 奉 我 。
18:44 | 他 们 一 听 见 我 的 名 声 ， 就 必 顺 从 我 。 外 邦 人 要 投 降 我 。
18:45 | 外 邦 人 要 衰 残 ， 战 战 兢 兢 的 出 他 们 的 营 寨 。
18:46 | 耶 和 华 是 活 神 。 愿 我 的 磐 石 被 人 称 颂 。 愿 救 我 的 神 被 人 尊 崇 。
18:47 | 这 位 神 ， 就 是 那 为 我 伸 冤 ， 使 众 民 服 在 我 以 下 的 。
18:48 | 你 救 我 脱 离 仇 敌 。 又 把 我 举 起 ， 高 过 那 些 起 来 攻 击 我 的 。 你 救 我 脱 离 强 暴 的 人 。
18:49 | 耶 和 华 阿 ， 因 此 我 要 在 外 邦 中 称 谢 你 ， 歌 颂 你 的 名 。
18:50 | 耶 和 华 赐 极 大 的 救 恩 给 他 所 立 的 王 ， 施 慈 爱 给 他 的 受 膏 者 ， 就 是 给 大 卫 和 他 的 后 裔 ， 直 到 永 远 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

19:1 | 诸 天 述 说 神 的 荣 耀 ， 穹 苍 传 扬 他 的 手 段 。
19:2 | 这 日 到 那 日 发 出 言 语 。 这 夜 到 那 夜 传 出 知 识 。
19:3 | 无 言 无 语 ， 也 无 声 音 可 听 。
19:4 | 他 的 量 带 通 遍 天 下 ， 他 的 言 语 传 到 地 极 。 神 在 其 间 为 太 阳 安 设 帐 幕 。
19:5 | 太 阳 如 同 新 郎 出 洞 房 ， 又 如 勇 士 欢 然 奔 路 。
19:6 | 他 从 天 这 边 出 来 ， 绕 到 天 那 边 。 没 有 一 物 被 隐 藏 不 得 他 的 热 气 。
19:7 | 耶 和 华 的 律 法 全 备 ， 能 苏 醒 人 心 。 耶 和 华 的 法 度 确 定 ， 能 使 愚 人 有 智 慧 。
19:8 | 耶 和 华 的 训 词 正 直 ， 能 快 活 人 心 。 耶 和 华 的 命 令 清 洁 ， 能 明 亮 人 的 眼 目 。
19:9 | 耶 和 华 的 道 理 洁 净 ， 存 到 永 远 。 耶 和 华 的 典 章 真 实 ， 全 然 公 义 。
19:10 | 都 比 金 子 可 羡 慕 ， 且 比 极 多 的 精 金 可 羡 慕 。 比 蜜 甘 甜 ， 且 比 蜂 房 下 滴 的 蜜 甘 甜 。
19:11 | 况 且 你 的 仆 人 因 此 受 警 戒 。 守 着 这 些 便 有 大 赏 。
19:12 | 谁 能 知 道 自 己 的 错 失 呢 。 愿 你 赦 免 我 隐 而 未 现 的 过 错 。
19:13 | 求 你 拦 阻 仆 人 ， 不 犯 任 意 妄 为 的 罪 。 不 容 这 罪 辖 制 我 。 我 便 完 全 ， 免 犯 大 罪 。
19:14 | 耶 和 华 我 的 磐 石 ， 我 的 救 赎 主 阿 ， 愿 我 口 中 的 言 语 ， 心 中 的 意 念 ， 在 你 面 前 蒙 悦 纳 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

2:1 | 外 邦 为 什 么 争 闹 ， 万 民 为 什 么 谋 算 虚 妄 的 事 。
2:2 | 世 上 的 君 王 一 齐 起 来 ， 臣 宰 一 同 商 议 ， 要 敌 挡 耶 和 华 ， 并 他 的 受 膏 者 ，
2:3 | 说 ， 我 们 要 挣 开 他 们 的 捆 绑 ， 脱 去 他 们 的 绳 索 。
2:4 | 那 坐 在 天 上 的 必 发 笑 。 主 必 嗤 笑 他 们 。
2:5 | 那 时 他 要 在 怒 中 责 备 他 们 ， 在 烈 怒 中 惊 吓 他 们 ，
2:6 | 说 ， 我 已 立 我 的 君 在 锡 安 我 的 圣 山 了 。
2:7 | 受 膏 者 说 ， 我 要 传 圣 旨 。 耶 和 华 曾 对 我 说 ， 你 是 我 的 儿 子 ， 我 今 日 生 你 。
2:8 | 你 求 我 ， 我 就 将 列 国 赐 你 为 基 业 ， 将 地 极 赐 你 为 田 产 。
2:9 | 你 必 用 铁 杖 打 破 他 们 。 你 必 将 他 们 如 同 窑 匠 的 瓦 器 摔 碎 。
2:10 | 现 在 你 们 君 王 应 当 醒 悟 。 你 们 世 上 的 审 判 官 该 受 管 教 。
2:11 | 当 存 畏 惧 事 奉 耶 和 华 ， 又 当 存 战 兢 而 快 乐 。
2:12 | 当 以 嘴 亲 子 ， 恐 怕 他 发 怒 ， 你 们 便 在 道 中 灭 亡 ， 因 为 他 的 怒 气 快 要 发 作 。 凡 投 靠 他 的 ， 都 是 有 福 的 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

20:1 | 愿 耶 和 华 在 你 遭 难 的 日 子 应 允 你 。 愿 名 为 雅 各 神 的 高 举 你 。
20:2 | 愿 他 从 圣 所 救 助 你 ， 从 锡 安 坚 固 你 。
20:3 | 记 念 你 的 一 切 供 献 ， 悦 纳 你 的 燔 祭 。 （ 细 拉 ）
20:4 | 将 你 心 所 愿 的 赐 给 你 ， 成 就 你 的 一 切 筹 算 。
20:5 | 我 们 要 因 你 的 救 恩 夸 胜 ， 要 奉 我 们 神 的 名 竖 立 旌 旗 。 愿 耶 和 华 成 就 你 一 切 所 求 的 。
20:6 | 现 在 我 知 道 耶 和 华 救 护 他 的 受 膏 者 ， 必 从 他 的 圣 天 上 应 允 他 ， 用 右 手 的 能 力 救 护 他 。
20:7 | 有 人 靠 车 ， 有 人 靠 马 。 但 我 们 要 题 到 耶 和 华 我 们 神 的 名 。
20:8 | 他 们 都 屈 身 仆 倒 ， 我 们 却 起 来 ， 立 得 正 直 。
20:9 | 求 耶 和 华 施 行 拯 救 。 我 们 呼 求 的 时 候 ， 愿 王 应 允 我 们 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

21:1 | 耶 和 华 阿 ， 王 必 因 你 的 能 力 欢 喜 。 因 你 的 救 恩 ， 他 的 快 乐 何 其 大 。
21:2 | 他 心 里 所 愿 的 ， 你 已 经 赐 给 他 。 他 嘴 唇 所 求 的 ， 你 未 尝 不 应 允 。 （ 细 拉 ）
21:3 | 你 以 美 福 迎 接 他 ， 把 精 金 的 冠 冕 戴 在 他 头 上 。
21:4 | 他 向 你 求 寿 ， 你 便 赐 给 他 ， 就 是 日 子 长 久 ， 直 到 永 远 。
21:5 | 他 因 你 的 救 恩 大 有 荣 耀 。 你 又 将 尊 荣 威 严 加 在 他 身 上 。
21:6 | 你 使 他 有 洪 福 ， 直 到 永 远 。 又 使 他 在 你 面 前 欢 喜 快 乐 。
21:7 | 王 依 靠 耶 和 华 ， 因 至 高 者 的 慈 爱 必 不 摇 动 。
21:8 | 你 的 手 要 搜 出 你 的 一 切 仇 敌 。 你 的 右 手 要 搜 出 那 些 恨 你 的 人 。
21:9 | 你 发 怒 的 时 候 ， 要 使 他 们 如 在 炎 热 的 火 炉 中 。 耶 和 华 要 在 他 的 震 怒 中 吞 灭 他 们 。 那 火 要 把 他 们 烧 尽 了 。
21:10 | 你 必 从 世 上 灭 绝 他 们 的 子 孙 ， 从 人 间 灭 绝 他 们 的 后 裔 。
21:11 | 因 为 他 们 有 意 加 害 于 你 。 他 们 想 出 计 谋 ， 却 不 能 作 成 。
21:12 | 你 必 使 他 们 转 背 逃 跑 ， 向 他 们 的 脸 搭 箭 在 弦 。
21:13 | 耶 和 华 阿 ， 愿 你 因 自 己 的 能 力 显 为 至 高 。 这 样 ， 我 们 就 唱 诗 ， 歌 颂 你 的 大 能 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

22:1 | 我 的 神 ， 我 的 神 ， 为 什 么 离 弃 我 。 为 什 么 远 离 不 救 我 ， 不 听 我 唉 哼 的 言 语 。
22:2 | 我 的 神 阿 ， 我 白 日 呼 求 ， 你 不 应 允 。 夜 间 呼 求 ， 必 不 住 声 。
22:3 | 但 你 是 圣 洁 的 ， 是 用 以 色 列 的 赞 美 为 宝 座 的 。
22:4 | 我 们 的 祖 宗 倚 靠 你 。 他 们 倚 靠 你 ， 你 便 解 救 他 们 。
22:5 | 他 们 哀 求 你 ， 便 蒙 解 救 。 他 们 倚 靠 你 ， 就 不 羞 愧 。
22:6 | 但 我 是 虫 ， 不 是 人 。 被 众 人 羞 辱 ， 被 百 姓 藐 视 。
22:7 | 凡 看 见 我 的 都 嗤 笑 我 。 他 们 撇 嘴 摇 头 ， 说 ，
22:8 | 他 把 自 己 交 托 耶 和 华 ， 耶 和 华 可 以 救 他 吧 。 耶 和 华 既 喜 悦 他 ， 可 以 搭 救 他 吧 。
22:9 | 但 你 是 叫 我 出 母 腹 的 。 我 在 母 怀 里 ， 你 就 使 我 有 倚 靠 的 心 。
22:10 | 我 自 出 母 胎 就 被 交 在 你 手 里 。 从 我 母 亲 生 我 ， 你 就 是 我 的 神 。
22:11 | 求 你 不 要 远 离 我 。 因 为 急 难 临 近 了 ， 没 有 人 帮 助 我 。
22:12 | 有 许 多 公 牛 围 绕 我 。 巴 珊 大 力 的 公 牛 四 面 困 住 我 。
22:13 | 他 们 向 我 张 口 ， 好 像 抓 撕 吼 叫 的 狮 子 。
22:14 | 我 如 水 被 倒 出 来 。 我 的 骨 头 都 脱 了 节 。 我 心 在 我 里 面 如 腊 熔 化 。
22:15 | 我 的 精 力 枯 乾 ， 如 同 瓦 片 。 我 的 舌 头 贴 在 我 牙 床 上 。 你 将 我 安 置 在 死 地 的 尘 土 中 。
22:16 | 犬 类 围 着 我 。 恶 党 环 绕 我 。 他 们 扎 了 我 的 手 ， 我 的 脚 。
22:17 | 我 的 骨 头 ， 我 都 能 数 过 。 他 们 瞪 着 眼 看 我 。
22:18 | 他 们 分 我 的 外 衣 ， 为 我 的 里 衣 拈 阄 。
22:19 | 耶 和 华 阿 ， 求 你 不 要 远 离 我 。 我 的 救 主 阿 ， 求 你 快 来 帮 助 我 。
22:20 | 求 你 救 我 的 灵 魂 脱 离 刀 剑 ， 救 我 的 生 命 脱 离 犬 类 。
22:21 | 救 我 脱 离 狮 子 的 口 。 你 已 经 应 允 我 ， 使 我 脱 离 野 牛 的 角 。
22:22 | 我 要 将 你 的 名 传 与 我 的 弟 兄 。 在 会 中 我 要 赞 美 你 。
22:23 | 你 们 敬 畏 耶 和 华 的 人 ， 要 赞 美 他 。 雅 各 的 后 裔 ， 都 要 荣 耀 他 。 以 色 列 的 后 裔 ， 都 要 惧 怕 他 。
22:24 | 因 为 他 没 有 藐 视 憎 恶 受 苦 的 人 。 也 没 有 向 他 掩 面 。 那 受 苦 之 人 呼 吁 的 时 候 ， 他 就 垂 听 。
22:25 | 我 在 大 会 中 赞 美 你 的 话 ， 是 从 你 而 来 的 。 我 要 在 敬 畏 耶 和 华 的 人 面 前 还 我 的 愿 。
22:26 | 谦 卑 的 人 必 吃 得 饱 足 。 寻 求 耶 和 华 的 人 必 赞 美 他 。 愿 你 们 的 心 永 远 活 着 。
22:27 | 地 的 四 极 ， 都 要 想 念 耶 和 华 ， 并 且 归 顺 他 。 列 国 的 万 族 ， 都 要 在 你 面 前 敬 拜 。
22:28 | 因 为 国 权 是 耶 和 华 的 。 他 是 管 理 万 国 的 。
22:29 | 地 上 一 切 丰 肥 的 人 ， 必 吃 喝 而 敬 拜 。 凡 下 到 尘 土 中 不 能 存 活 自 己 性 命 的 人 ， 都 要 在 他 面 前 下 拜 。
22:30 | 他 必 有 后 裔 事 奉 他 。 主 所 行 的 事 ， 必 传 与 后 代 。
22:31 | 他 们 必 来 把 他 的 公 义 传 给 将 要 生 的 民 ， 言 明 这 事 是 他 所 行 的 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

23:1 | 耶 和 华 是 我 的 牧 者 。 我 必 不 至 缺 乏 。
23:2 | 他 使 我 躺 卧 在 青 草 地 上 ， 领 我 在 可 安 歇 的 水 边 。
23:3 | 他 使 我 的 灵 魂 苏 醒 ， 为 自 己 的 名 引 导 我 走 义 路 。
23:4 | 我 虽 然 行 过 死 阴 的 幽 谷 ， 也 不 怕 遭 害 。 因 为 你 与 我 同 在 。 你 的 杖 ， 你 的 竿 ， 都 安 慰 我 。
23:5 | 在 我 敌 人 面 前 ， 你 为 我 摆 设 筵 席 。 你 用 油 膏 了 我 的 头 ， 使 我 的 福 杯 满 溢 。
23:6 | 我 一 生 一 世 必 有 恩 惠 慈 爱 随 着 我 。 我 且 要 住 在 耶 和 华 的 殿 中 ， 直 到 永 远 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

24:1 | 地 和 其 中 所 充 满 的 ， 世 界 和 住 在 其 间 的 ， 都 属 耶 和 华 。
24:2 | 他 把 地 建 立 在 海 上 ， 安 定 在 大 水 之 上 。
24:3 | 谁 能 登 耶 和 华 的 山 。 谁 能 站 在 他 的 圣 所 。
24:4 | 就 是 手 洁 心 清 ， 不 向 虚 妄 ， 起 誓 不 怀 诡 诈 的 人 。
24:5 | 他 必 蒙 耶 和 华 赐 福 ， 又 蒙 救 他 的 神 使 他 成 义 。
24:6 | 这 是 寻 求 耶 和 华 的 族 类 ， 是 寻 求 你 面 的 雅 各 （ 细 拉 ） 。
24:7 | 众 城 门 哪 ， 你 们 要 抬 起 头 来 。 永 久 的 门 户 ， 你 们 要 被 举 起 。 那 荣 耀 的 王 将 要 进 来 。
24:8 | 荣 耀 的 王 是 谁 呢 。 就 是 有 力 有 能 的 耶 和 华 ， 在 战 场 上 有 能 的 耶 和 华 。
24:9 | 众 城 门 哪 ， 你 们 要 抬 起 头 来 。 永 久 的 门 户 ， 你 们 要 把 头 抬 起 。 那 荣 耀 的 王 将 要 进 来 。
24:10 | 荣 耀 的 王 是 谁 呢 。 万 军 之 耶 和 华 ， 他 是 荣 耀 的 王 。 （ 细 拉 ）


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

25:1 | 耶 和 华 阿 ， 我 的 心 仰 望 你 。
25:2 | 我 的 神 阿 ， 我 素 来 倚 靠 你 。 求 你 不 要 叫 我 羞 愧 。 不 要 叫 我 的 仇 敌 向 我 夸 胜 。
25:3 | 凡 等 候 你 的 必 不 羞 愧 。 惟 有 那 无 故 行 奸 诈 的 ， 必 要 羞 愧 。
25:4 | 耶 和 华 阿 ， 求 你 将 你 的 道 指 示 我 ， 将 你 的 路 教 训 我 。
25:5 | 求 你 以 你 的 真 理 引 导 我 ， 教 训 我 。 因 为 你 是 救 我 的 神 。 我 终 日 等 候 你 。
25:6 | 耶 和 华 阿 ， 求 你 记 念 你 的 怜 悯 和 慈 爱 。 因 为 这 是 亘 古 以 来 所 常 有 的 。
25:7 | 求 你 不 要 记 念 我 幼 年 的 罪 愆 ， 和 我 的 过 犯 。 耶 和 华 阿 ， 求 你 因 你 的 恩 惠 ， 按 你 的 慈 爱 记 念 我 。
25:8 | 耶 和 华 是 良 善 正 直 的 。 所 以 他 必 指 示 罪 人 走 正 路 。
25:9 | 他 必 按 公 平 引 领 谦 卑 人 ， 将 他 的 道 教 训 他 们 。
25:10 | 凡 遵 守 他 的 约 和 他 法 度 的 人 ， 耶 和 华 都 以 慈 爱 诚 实 待 他 。
25:11 | 耶 和 华 阿 ， 求 你 因 你 的 名 赦 免 我 的 罪 ， 因 为 我 的 罪 重 大 。
25:12 | 谁 敬 畏 耶 和 华 ， 耶 和 华 必 指 示 他 当 选 择 的 道 路 。
25:13 | 他 必 安 然 居 住 。 他 的 后 裔 必 承 受 地 土 。
25:14 | 耶 和 华 与 敬 畏 他 的 人 亲 密 。 他 必 将 自 己 的 约 指 示 他 们 。
25:15 | 我 的 眼 目 时 常 仰 望 耶 和 华 。 因 为 他 必 将 我 的 脚 从 网 里 拉 出 来 。
25:16 | 求 你 转 向 我 ， 怜 恤 我 ， 因 为 我 是 孤 独 困 苦 。
25:17 | 我 心 里 的 愁 苦 甚 多 。 求 你 救 我 脱 离 我 的 祸 患 。
25:18 | 求 你 看 顾 我 的 困 苦 ， 我 的 艰 难 ， 赦 免 我 一 切 的 罪 。
25:19 | 求 你 察 看 我 的 仇 敌 ， 因 为 他 们 人 多 。 并 且 痛 痛 的 恨 我 。
25:20 | 求 你 保 护 我 的 性 命 ， 搭 救 我 ， 使 我 不 至 羞 愧 ， 因 为 我 投 靠 你 。
25:21 | 愿 纯 全 正 直 保 守 我 ， 因 为 我 等 候 你 。
25:22 | 神 阿 ， 求 你 救 赎 以 色 列 脱 离 他 一 切 的 愁 苦 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

26:1 | 耶 和 华 阿 ， 求 你 为 我 伸 冤 ， 因 我 向 来 行 事 纯 全 ， 我 又 倚 靠 耶 和 华 并 不 摇 动 。
26:2 | 耶 和 华 阿 ， 求 你 察 看 我 ， 试 验 我 ， 熬 炼 我 的 肺 腑 心 肠 。
26:3 | 因 为 你 的 慈 爱 常 在 我 眼 前 。 我 也 按 你 的 真 理 而 行 。
26:4 | 我 没 有 和 虚 谎 人 同 坐 。 也 不 与 瞒 哄 人 同 群 。
26:5 | 我 恨 恶 恶 人 的 会 ， 必 不 与 恶 人 同 坐 。
26:6 | 耶 和 华 阿 ， 我 要 洗 手 表 明 无 辜 ， 才 环 绕 你 的 祭 坛 。
26:7 | 我 好 发 称 谢 的 声 音 。 也 要 述 说 你 一 切 奇 妙 的 作 为 。
26:8 | 耶 和 华 阿 ， 我 喜 爱 你 所 住 的 殿 ， 和 你 显 荣 耀 的 居 所 。
26:9 | 不 要 把 我 的 灵 魂 和 罪 人 一 同 除 掉 ， 不 要 把 我 的 性 命 和 流 人 血 的 一 同 除 掉 。
26:10 | 他 们 的 手 中 有 奸 恶 ， 右 手 满 有 贿 赂 。
26:11 | 至 于 我 ， 却 要 行 事 纯 全 。 求 你 救 赎 我 ， 怜 恤 我 。
26:12 | 我 的 脚 站 在 平 坦 地 方 。 在 众 会 中 我 要 称 颂 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

27:1 | 耶 和 华 是 我 的 亮 光 ， 是 我 的 拯 救 。 我 还 怕 谁 呢 。 耶 和 华 是 我 性 命 的 保 障 ， 我 还 惧 谁 呢 。
27:2 | 那 作 恶 的 ， 就 是 我 的 仇 敌 ， 前 来 吃 我 肉 的 时 候 ， 就 绊 跌 仆 倒 。
27:3 | 虽 有 军 兵 安 营 攻 击 我 ， 我 的 心 也 不 害 怕 。 虽 然 兴 起 刀 兵 攻 击 我 ， 我 必 仍 旧 安 稳 。
27:4 | 有 一 件 事 ， 我 曾 求 耶 和 华 ， 我 仍 要 寻 求 。 就 是 一 生 一 世 住 在 耶 和 华 的 殿 中 ， 瞻 仰 他 的 荣 美 ， 在 他 的 殿 里 求 问 。
27:5 | 因 为 我 遭 遇 患 难 ， 他 必 暗 暗 的 保 守 我 。 在 他 亭 子 里 ， 把 我 藏 在 他 帐 幕 的 隐 密 处 ， 将 我 高 举 在 磐 石 上 。
27:6 | 现 在 我 得 以 昂 首 ， 高 过 四 面 的 仇 敌 。 我 要 在 他 的 帐 幕 里 欢 然 献 祭 。 我 要 唱 诗 ， 歌 颂 耶 和 华 。
27:7 | 耶 和 华 阿 ， 我 用 声 音 呼 吁 的 时 候 ， 求 你 垂 听 。 并 求 你 怜 恤 我 ， 应 允 我 。
27:8 | 你 说 ， 你 们 当 寻 求 我 的 面 。 那 时 我 心 向 你 说 ， 耶 和 华 阿 ， 你 的 面 我 正 要 寻 求 。
27:9 | 不 要 向 我 掩 面 ， 不 要 发 怒 赶 逐 仆 人 。 你 向 来 是 帮 助 我 的 。 救 我 的 神 阿 ， 不 要 丢 掉 我 ， 也 不 要 离 弃 我 。
27:10 | 我 父 母 离 弃 我 ， 耶 和 华 必 收 留 我 。
27:11 | 耶 和 华 阿 ， 求 你 将 你 的 道 指 教 我 ， 因 我 仇 敌 的 缘 故 引 导 我 走 平 坦 的 路 。
27:12 | 求 你 不 要 把 我 交 给 敌 人 ， 逐 其 所 愿 ， 因 为 妄 作 见 证 的 ， 和 吐 凶 言 的 ， 起 来 攻 击 我 。
27:13 | 我 若 不 信 在 活 人 之 地 得 见 耶 和 华 的 恩 惠 ， 就 早 已 丧 胆 了
27:14 | 要 等 候 耶 和 华 。 当 壮 胆 ， 坚 固 你 的 心 。 我 再 说 ， 要 等 候 耶 和 华 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

28:1 | 耶 和 华 阿 ， 我 要 求 告 你 。 我 的 磐 石 阿 ， 不 要 向 我 缄 默 。 倘 若 你 向 我 闭 口 ， 我 就 如 将 死 的 人 一 样 。
28:2 | 我 呼 求 你 ， 向 你 至 圣 所 举 手 的 时 候 ， 求 你 垂 听 我 恳 求 的 声 音 。
28:3 | 不 要 把 我 和 恶 人 ， 并 作 孽 的 ， 一 同 除 掉 。 他 们 与 邻 舍 说 和 平 话 ， 心 里 却 是 奸 恶 。
28:4 | 愿 你 按 着 他 们 所 作 的 ， 并 他 们 所 行 的 恶 事 待 他 们 。 愿 你 照 着 他 们 手 所 作 的 待 他 们 。 将 他 们 所 应 得 的 报 应 加 给 他 们 。
28:5 | 他 们 既 然 不 留 心 耶 和 华 所 行 的 ， 和 他 手 所 作 的 ， 他 就 必 毁 坏 他 们 ， 不 建 立 他 们 。
28:6 | 耶 和 华 是 应 当 称 颂 的 ， 因 为 他 听 了 我 恳 求 的 声 音 。
28:7 | 耶 和 华 是 我 的 力 量 ， 是 我 的 盾 牌 。 我 心 里 倚 靠 他 ， 就 得 帮 助 。 所 以 我 心 中 欢 乐 。 我 必 用 诗 歌 颂 赞 他 。
28:8 | 耶 和 华 是 他 百 姓 的 力 量 ， 又 是 他 受 膏 者 得 救 的 保 障 。
28:9 | 求 你 拯 救 你 的 百 姓 ， 赐 福 给 你 的 产 业 ， 牧 养 他 们 ， 扶 持 他 们 ， 直 到 永 远 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

29:1 | 神 的 众 子 阿 ， 你 们 要 将 荣 耀 能 力 ， 归 给 耶 和 华 。 归 给 耶 和 华 。
29:2 | 要 将 耶 和 华 的 名 所 当 得 的 荣 耀 归 给 他 。 以 圣 洁 的 妆 饰 敬 拜 耶 和 华 。
29:3 | 耶 和 华 的 声 音 在 水 上 。 荣 耀 的 神 打 雷 ， 耶 和 华 打 雷 在 大 水 之 上 。
29:4 | 耶 和 华 的 声 音 大 有 能 力 。 耶 和 华 的 声 音 满 有 威 严 。
29:5 | 耶 和 华 的 声 音 震 破 香 柏 树 。 耶 和 华 震 碎 利 巴 嫩 的 香 柏 树 。
29:6 | 他 也 使 之 跳 跃 如 牛 犊 ， 使 利 巴 嫩 和 西 连 跳 跃 如 野 牛 犊 。
29:7 | 耶 和 华 的 声 音 使 火 焰 分 岔 。
29:8 | 耶 和 华 的 声 音 震 动 旷 野 。 耶 和 华 震 动 加 低 斯 的 旷 野 。
29:9 | 耶 和 华 的 声 音 惊 动 母 鹿 落 胎 ， 树 木 也 脱 落 净 光 。 凡 在 他 殿 中 的 ， 都 称 说 他 的 荣 耀 。
29:10 | 洪 水 泛 滥 之 时 ， 耶 和 华 坐 着 为 王 。 耶 和 华 坐 着 为 王 ， 直 到 永 远 。
29:11 | 耶 和 华 必 赐 力 量 给 他 的 百 姓 。 耶 和 华 必 赐 平 安 的 福 给 他 的 百 姓 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

3:1 | 耶 和 华 阿 ， 我 的 敌 人 何 其 加 增 。 有 许 多 人 起 来 攻 击 我 。
3:2 | 有 许 多 人 议 论 我 说 ， 他 得 不 着 神 的 帮 助 。 （ 细 拉 ）
3:3 | 但 你 耶 和 华 是 我 四 围 的 盾 牌 。 是 我 的 荣 耀 ， 又 是 叫 我 抬 起 头 来 的 。
3:4 | 我 用 我 的 声 音 求 告 耶 和 华 ， 他 就 从 他 的 圣 山 上 应 允 我 。 （ 细 拉 ）
3:5 | 我 躺 下 睡 觉 。 我 醒 着 。 耶 和 华 都 保 佑 我 。
3:6 | 虽 有 成 万 的 百 姓 来 周 围 攻 击 我 ， 我 也 不 怕 。
3:7 | 耶 和 华 阿 ， 求 你 起 来 。 我 的 神 阿 ， 求 你 救 我 。 因 为 你 打 了 我 一 切 仇 敌 的 腮 骨 ， 敲 碎 了 恶 人 的 牙 齿 。
3:8 | 救 恩 属 乎 耶 和 华 。 愿 你 赐 福 给 你 的 百 姓 。 （ 细 拉 ）


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

30:1 | 耶 和 华 阿 ， 我 要 尊 崇 你 ， 因 为 你 曾 提 拔 我 ， 不 叫 仇 敌 向 我 夸 耀 。
30:2 | 耶 和 华 我 的 神 阿 ， 我 曾 呼 求 你 ， 你 医 治 了 我 。
30:3 | 耶 和 华 阿 ， 你 曾 把 我 的 灵 魂 从 阴 间 救 上 来 ， 使 我 存 活 ， 不 至 于 下 坑 。
30:4 | 耶 和 华 的 圣 民 哪 ， 你 们 要 歌 颂 他 ， 称 赞 他 可 记 念 的 圣 名 。
30:5 | 因 为 他 的 怒 气 不 过 是 转 眼 之 间 。 他 的 恩 典 乃 是 一 生 之 久 。 一 宿 虽 然 有 哭 泣 ， 早 晨 便 必 欢 呼 。
30:6 | 至 于 我 ， 我 凡 事 平 顺 ， 便 说 ， 我 永 不 动 摇 。
30:7 | 耶 和 华 阿 ， 你 曾 施 恩 ， 叫 我 的 江 山 稳 固 。 你 掩 了 面 ， 我 就 惊 惶 。
30:8 | 耶 和 华 阿 ， 我 曾 求 告 你 。 我 向 耶 和 华 恳 求 ， 说 ，
30:9 | 我 被 害 流 血 ， 下 到 坑 中 ， 有 什 么 益 处 呢 。 尘 土 岂 能 称 赞 你 ， 传 说 你 的 诚 实 麽 。
30:10 | 耶 和 华 阿 ， 求 你 应 允 我 ， 怜 恤 我 。 耶 和 华 阿 ， 求 你 帮 助 我 。
30:11 | 你 已 将 我 的 哀 哭 变 为 跳 舞 ， 将 我 的 麻 衣 脱 去 ， 给 我 披 上 喜 乐 。
30:12 | 好 叫 我 的 灵 （ 原 文 作 荣 耀 ） 歌 颂 你 ， 并 不 住 声 。 耶 和 华 我 的 神 阿 ， 我 要 称 谢 你 ， 直 到 永 远 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

31:1 | （ 大 卫 的 诗 交 与 伶 长 ） 耶 和 华 阿 ， 我 投 靠 你 ， 求 你 使 我 永 不 羞 愧 ， 凭 你 的 公 义 搭 救 我 。
31:2 | 求 你 侧 耳 而 听 ， 快 快 救 我 ， 作 我 坚 固 的 磐 石 ， 拯 救 我 的 保 障 。
31:3 | 因 为 你 是 我 的 岩 石 ， 我 的 山 寨 。 所 以 求 你 为 你 名 的 缘 故 ， 引 导 我 ， 指 点 我 。
31:4 | 求 你 救 我 脱 离 人 为 我 暗 设 的 网 罗 。 因 为 你 是 我 的 保 障 。
31:5 | 我 将 我 的 灵 魂 交 在 你 手 里 。 耶 和 华 诚 实 的 神 阿 ， 你 救 赎 了 我 。
31:6 | 我 恨 恶 那 信 奉 虚 无 之 神 的 人 。 我 却 倚 靠 耶 和 华 。
31:7 | 我 要 为 你 的 慈 爱 高 兴 欢 喜 。 因 为 你 见 过 我 的 困 苦 ， 知 道 我 心 中 的 艰 难 。
31:8 | 你 未 曾 把 我 交 在 仇 敌 手 里 。 你 使 我 的 脚 站 在 宽 阔 之 处 。
31:9 | 耶 和 华 阿 ， 求 你 怜 恤 我 ， 因 为 我 在 急 难 之 中 。 我 的 眼 睛 因 忧 愁 而 乾 瘪 ， 连 我 的 身 心 ， 也 不 安 舒 。
31:10 | 我 的 生 命 为 愁 苦 所 消 耗 。 我 的 年 岁 为 叹 息 所 旷 废 。 我 的 力 量 因 我 的 罪 孽 衰 败 。 我 的 骨 头 也 枯 乾 。
31:11 | 我 因 一 切 敌 人 成 了 羞 辱 ， 在 我 的 邻 舍 跟 前 更 甚 。 那 认 识 我 的 都 惧 怕 我 。 在 外 头 看 见 我 的 都 躲 避 我 。
31:12 | 我 被 人 忘 记 ， 如 同 死 人 ， 无 人 记 念 。 我 好 像 破 碎 的 器 皿 。
31:13 | 我 听 见 了 许 多 人 的 谗 谤 ， 四 围 都 是 惊 吓 。 他 们 一 同 商 议 攻 击 我 的 时 候 ， 就 图 谋 要 害 我 的 性 命 。
31:14 | 耶 和 华 阿 ， 我 仍 旧 倚 靠 你 。 我 说 ， 你 是 我 的 神 。
31:15 | 我 终 身 的 事 在 你 手 中 。 求 你 救 我 脱 离 仇 敌 的 手 ， 和 那 些 逼 迫 我 的 人 。
31:16 | 求 你 使 你 的 脸 光 照 仆 人 ， 凭 你 的 慈 爱 拯 救 我 。
31:17 | 耶 和 华 阿 ， 求 你 叫 我 不 至 羞 愧 。 因 为 我 曾 呼 吁 你 。 求 你 使 恶 人 羞 愧 ， 使 他 们 在 阴 间 缄 默 无 声 。
31:18 | 那 撒 谎 的 人 ， 逞 骄 傲 轻 慢 ， 出 狂 妄 的 话 攻 击 义 人 。 愿 他 的 嘴 哑 而 无 言 。
31:19 | 敬 畏 你 投 靠 你 的 人 ， 你 为 他 们 所 积 存 的 ， 在 世 人 面 前 所 施 行 的 恩 惠 ， 是 何 等 大 呢 。
31:20 | 你 必 把 他 们 藏 在 你 面 前 的 隐 密 处 ， 免 得 遇 见 人 的 计 谋 。 你 必 暗 暗 的 保 守 他 们 在 亭 子 里 ， 免 受 口 舌 的 争 闹 。
31:21 | 耶 和 华 是 应 当 称 颂 的 。 因 为 他 在 坚 固 城 里 ， 向 我 施 展 奇 妙 的 慈 爱 。
31:22 | 至 于 我 ， 我 曾 急 促 的 说 ， 我 从 你 眼 前 被 隔 绝 。 然 而 我 呼 求 你 的 时 候 ， 你 仍 听 我 恳 求 的 声 音 。
31:23 | 耶 和 华 的 圣 民 哪 ， 你 们 都 要 爱 他 。 耶 和 华 保 护 诚 实 人 ， 足 足 报 应 行 事 骄 傲 的 人 。
31:24 | 凡 仰 望 耶 和 华 的 人 ， 你 们 都 要 壮 胆 ， 坚 固 你 们 的 心 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

32:1 | （ 大 卫 的 训 诲 诗 ） 得 赦 免 其 过 ， 遮 盖 其 罪 的 ， 这 人 是 有 福 的 。
32:2 | 凡 心 里 没 有 诡 诈 ， 耶 和 华 不 算 为 有 罪 的 ， 这 人 是 有 福 的 。
32:3 | 我 闭 口 不 认 罪 的 时 候 ， 因 终 日 唉 哼 ， 而 骨 头 枯 乾 。
32:4 | 黑 夜 白 日 ， 你 的 手 在 我 身 上 沉 重 。 我 的 精 液 耗 尽 ， 如 同 夏 天 的 乾 旱 。 （ 细 拉 ）
32:5 | 我 向 你 陈 明 我 的 罪 ， 不 隐 瞒 我 的 恶 。 我 说 ， 我 要 向 耶 和 华 承 认 我 的 过 犯 ， 你 就 赦 免 我 的 罪 。 （ 细 拉 ）
32:6 | 为 此 ， 凡 虔 诚 人 ， 都 当 趁 你 可 寻 梢 的 时 候 祷 告 你 。 大 水 泛 溢 的 时 候 ， 必 不 能 到 他 那 里 。
32:7 | 你 是 我 藏 身 之 处 。 你 必 保 佑 我 脱 离 苦 难 ， 以 得 救 的 乐 歌 ， 四 面 环 绕 我 。 （ 细 拉 ）
32:8 | 我 要 教 导 你 ， 指 示 你 当 行 的 路 。 我 要 定 睛 在 你 身 上 劝 戒 你 。
32:9 | 你 不 可 像 那 无 知 的 骡 马 ， 必 用 嚼 环 辔 头 勒 住 他 ， 不 然 ， 就 不 能 顺 服 。
32:10 | 恶 人 必 多 受 苦 楚 。 唯 独 倚 靠 耶 和 华 的 ， 必 有 慈 爱 四 面 环 绕 他 。
32:11 | 你 们 义 人 应 当 靠 耶 和 华 欢 喜 快 乐 。 你 们 心 里 正 直 的 人 ， 都 当 欢 呼 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

33:1 | 义 人 哪 ， 你 们 应 当 靠 耶 和 华 欢 乐 。 正 直 人 的 赞 美 是 合 宜 的 。
33:2 | 你 们 应 当 弹 琴 称 谢 耶 和 华 ， 用 十 弦 瑟 歌 颂 他 。
33:3 | 应 当 向 他 唱 新 歌 ， 弹 得 巧 妙 ， 声 音 洪 亮 。
33:4 | 因 为 耶 和 华 的 言 语 正 直 。 凡 他 所 作 的 ， 尽 都 诚 实 。
33:5 | 他 喜 爱 仁 义 公 平 。 遍 地 满 了 耶 和 华 的 慈 爱 。
33:6 | 诸 天 藉 耶 和 华 的 命 而 造 ， 万 象 藉 他 口 中 的 气 而 成 。
33:7 | 他 聚 集 海 水 如 垒 ， 收 藏 深 洋 在 库 房 。
33:8 | 愿 全 地 都 敬 畏 耶 和 华 。 愿 世 上 的 居 民 ， 都 惧 怕 他 。
33:9 | 因 为 他 说 有 ， 就 有 。 命 立 ， 就 立 。
33:10 | 耶 和 华 使 列 国 的 寿 算 归 于 无 有 ， 使 众 民 的 思 念 无 有 功 效 。
33:11 | 耶 和 华 的 寿 算 永 远 立 定 ， 他 心 中 的 思 念 万 带 常 存 。
33:12 | 以 耶 和 华 为 神 的 ， 那 国 是 有 福 的 。 他 所 拣 选 为 自 己 产 业 的 ， 那 民 是 有 福 的 。
33:13 | 耶 和 华 从 天 上 观 看 。 他 看 见 一 切 的 世 人 。
33:14 | 从 他 的 居 所 ， 往 外 察 看 地 上 的 居 民 。
33:15 | 他 是 那 造 成 他 们 众 人 心 的 ， 留 意 他 们 一 切 作 为 的 。
33:16 | 君 王 不 能 因 兵 多 得 胜 。 勇 士 不 能 因 力 大 得 救 。
33:17 | 靠 马 得 救 是 枉 然 的 。 马 也 不 能 因 力 大 救 人 。
33:18 | 耶 和 华 的 眼 目 ， 看 顾 敬 畏 他 的 人 ， 和 仰 望 他 慈 爱 的 人 ，
33:19 | 要 救 他 们 的 命 脱 离 死 亡 ， 并 使 他 们 在 饥 荒 中 存 活 。
33:20 | 我 们 的 心 向 来 等 候 耶 和 华 。 他 是 我 们 的 帮 助 ， 我 们 的 盾 牌 。
33:21 | 我 们 的 心 必 靠 他 欢 喜 ， 因 为 我 们 向 来 倚 靠 他 的 圣 名 。
33:22 | 耶 和 华 阿 ， 求 你 照 着 我 们 所 仰 望 你 的 ， 向 我 们 施 行 慈 爱 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

34:1 | 我 要 时 时 称 颂 耶 和 华 。 赞 美 他 的 话 必 常 在 我 口 中 。
34:2 | 我 的 心 必 因 耶 和 华 夸 耀 。 谦 卑 人 听 见 ， 就 要 喜 乐 。
34:3 | 你 们 和 我 当 称 耶 和 华 为 大 ， 一 同 高 举 他 的 名 。
34:4 | 我 曾 寻 求 耶 和 华 ， 他 就 应 允 我 ， 救 我 脱 离 了 一 切 的 恐 惧 。
34:5 | 凡 仰 望 他 的 ， 便 有 光 荣 。 他 们 的 脸 ， 必 不 蒙 羞 。
34:6 | 我 这 困 苦 人 呼 求 ， 耶 和 华 便 垂 听 ， 救 我 脱 离 一 切 患 难 。
34:7 | 耶 和 华 的 使 者 ， 在 敬 畏 他 的 人 四 围 安 营 ， 搭 救 他 们 。
34:8 | 你 们 要 尝 尝 主 恩 的 滋 味 ， 便 知 道 他 是 美 善 。 投 靠 他 的 人 有 福 了 。
34:9 | 耶 和 华 的 圣 民 哪 ， 你 们 当 敬 畏 他 ， 因 敬 畏 他 的 一 无 所 缺 。
34:10 | 少 壮 狮 子 ， 还 缺 食 忍 饿 。 但 寻 求 耶 和 华 的 。 什 么 好 处 都 不 缺 。
34:11 | 众 弟 子 阿 ， 你 们 当 来 听 我 的 话 。 我 要 将 敬 畏 耶 和 华 的 道 教 训 你 们 。
34:12 | 有 何 人 喜 好 存 活 ， 爱 慕 长 寿 ， 得 享 美 福 。
34:13 | 就 要 禁 止 舌 头 不 出 恶 言 ， 嘴 唇 不 说 诡 诈 的 话 。
34:14 | 要 离 恶 行 善 ， 寻 求 和 睦 ， 一 心 追 赶 。
34:15 | 耶 和 华 的 眼 目 ， 看 顾 义 人 ， 他 的 耳 朵 ， 听 他 们 的 呼 求 。
34:16 | 耶 和 华 向 行 恶 的 人 变 脸 ， 要 从 世 上 除 灭 他 们 的 名 号 。
34:17 | 义 人 呼 求 ， 耶 和 华 听 见 了 ， 便 救 他 们 脱 离 一 切 患 难 。
34:18 | 耶 和 华 靠 近 伤 心 的 人 ， 拯 救 灵 性 痛 悔 的 人 。
34:19 | 义 人 多 有 苦 难 。 但 耶 和 华 救 他 脱 离 这 一 切 。
34:20 | 又 要 保 全 他 一 身 的 骨 头 ， 连 一 根 也 不 折 断 。
34:21 | 恶 必 害 死 恶 人 。 恨 恶 义 人 的 ， 必 被 定 罪 。
34:22 | 耶 和 华 救 赎 他 仆 人 的 灵 魂 。 凡 投 靠 他 的 ， 必 不 至 定 罪 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

35:1 | 耶 和 华 阿 ， 与 我 相 争 的 ， 求 你 与 他 们 相 争 。 与 我 相 战 的 ， 求 你 与 他 们 相 战 。
35:2 | 拿 着 大 小 的 盾 牌 ， 起 来 帮 助 我 。
35:3 | 抽 出 枪 来 ， 挡 住 那 追 赶 我 的 。 求 你 对 我 的 灵 魂 说 ， 我 是 拯 救 你 的 。
35:4 | 愿 那 寻 索 我 命 的 ， 蒙 羞 受 辱 。 愿 那 谋 害 我 的 ， 退 后 羞 愧 。
35:5 | 愿 他 们 像 风 前 的 糠 ， 有 耶 和 华 的 使 者 赶 逐 他 们 。
35:6 | 愿 他 们 的 道 路 ， 又 暗 又 滑 ， 有 耶 和 华 的 使 者 追 赶 他 们 。
35:7 | 因 他 们 无 故 的 为 我 暗 设 网 罗 。 无 故 的 挖 坑 要 害 我 的 性 命 。
35:8 | 愿 灾 祸 忽 然 临 到 他 身 上 。 愿 他 暗 设 的 网 缠 住 自 己 。 愿 他 落 在 其 中 遭 灾 祸 。
35:9 | 我 的 心 必 靠 耶 和 华 快 乐 ， 靠 他 的 救 恩 高 兴 。
35:10 | 我 的 骨 头 都 要 说 ， 耶 和 华 阿 ， 谁 能 像 你 救 护 困 苦 人 ， 脱 离 那 比 他 强 壮 的 ， 救 护 困 苦 穷 乏 人 ， 脱 离 那 抢 夺 他 的 。
35:11 | 凶 恶 的 见 证 人 起 来 ， 盘 问 我 所 不 知 道 的 事 。
35:12 | 他 们 向 我 以 恶 报 善 ， 使 我 的 灵 魂 孤 苦 。
35:13 | 至 于 我 ， 当 他 们 有 病 的 时 候 ， 我 便 穿 麻 衣 ， 禁 食 刻 苦 己 心 。 我 所 求 的 都 归 到 自 己 的 怀 中 。
35:14 | 我 这 样 行 ， 好 像 他 是 我 的 朋 友 ， 我 的 弟 兄 。 我 屈 身 悲 哀 ， 如 同 人 为 母 亲 哀 痛 。
35:15 | 我 在 患 难 中 ， 他 们 却 欢 喜 ， 大 家 聚 集 。 我 所 不 认 识 的 那 些 下 流 人 ， 聚 集 攻 击 我 。 他 们 不 住 的 把 我 撕 裂 。
35:16 | 他 们 如 同 席 上 好 嬉 笑 的 狂 妄 人 ， 向 我 咬 牙 。
35:17 | 主 阿 ， 你 看 着 不 理 ， 要 到 几 时 呢 。 求 你 救 我 的 灵 魂 ， 脱 离 他 们 的 残 害 ， 救 我 的 生 命 ， 脱 离 少 壮 狮 子 。 （ 生 命 原 文 作 独 一 者 ）
35:18 | 我 在 大 会 中 要 称 谢 你 ， 在 众 民 中 要 赞 美 你 。
35:19 | 求 你 不 容 那 无 理 与 我 为 仇 的 ， 向 我 夸 耀 。 不 容 那 无 故 恨 我 的 ， 向 我 挤 眼 。
35:20 | 因 为 他 们 不 说 和 平 话 。 倒 想 出 诡 诈 的 言 语 ， 害 地 上 的 安 静 人 。
35:21 | 他 们 大 大 张 口 攻 击 我 ， 说 ， 阿 哈 ， 阿 哈 ， 我 们 的 眼 已 经 看 见 了 。
35:22 | 耶 和 华 阿 ， 你 已 经 看 见 了 。 求 你 不 要 闭 口 。 主 阿 ， 求 你 不 要 远 离 我 。
35:23 | 我 的 神 我 的 主 阿 ， 求 你 奋 兴 醒 起 ， 判 清 我 的 事 ， 伸 明 我 的 冤 。
35:24 | 耶 和 华 我 的 神 阿 ， 求 你 按 你 的 公 义 判 断 我 ， 不 容 他 们 向 我 夸 耀 。
35:25 | 不 容 他 们 心 里 说 ， 阿 哈 ， 逐 我 们 的 心 愿 了 。 不 容 他 们 说 ， 我 们 已 经 把 他 吞 了 。
35:26 | 愿 那 喜 欢 我 遭 难 的 ， 一 同 抱 愧 蒙 羞 。 愿 那 向 我 妄 自 尊 大 的 ， 披 惭 愧 ， 蒙 羞 辱 。
35:27 | 愿 那 喜 悦 我 冤 屈 得 伸 的 ， （ 冤 屈 得 伸 原 文 作 公 义 ） ， 欢 呼 快 乐 。 愿 他 们 常 说 ， 当 尊 耶 和 华 为 大 。 耶 和 华 喜 悦 他 的 仆 人 平 安 。
35:28 | 我 的 舌 头 ， 要 终 日 论 说 你 的 公 义 ， 时 常 赞 美 你 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

36:1 | （ 耶 和 华 的 仆 人 大 卫 的 诗 ， 交 与 伶 长 ） 恶 人 的 罪 过 ， 在 他 心 里 说 ， 我 眼 中 不 怕 神 。
36:2 | 他 自 夸 自 媚 ， 以 为 他 的 罪 孽 终 不 显 露 ， 不 被 恨 恶 。
36:3 | 他 口 中 的 言 语 ， 尽 是 罪 孽 诡 诈 。 他 与 智 慧 善 行 ， 已 经 断 绝 。
36:4 | 他 在 床 上 图 谋 罪 孽 ， 定 意 行 不 善 的 道 ， 不 憎 恶 恶 事 。
36:5 | 耶 和 华 阿 ， 你 的 慈 爱 ， 上 及 诸 天 。 你 的 信 实 ， 达 到 穹 苍 。
36:6 | 你 的 公 义 ， 好 像 高 山 。 你 的 判 断 ， 如 同 深 渊 。 耶 和 华 阿 ， 人 民 牲 畜 ， 你 都 救 护 。
36:7 | 神 阿 ， 你 的 慈 爱 ， 何 其 宝 贵 。 世 上 投 靠 在 你 翅 膀 的 荫 下 。
36:8 | 他 们 必 因 你 殿 里 的 肥 甘 ， 得 以 饱 足 。 你 也 必 叫 他 们 喝 你 乐 河 的 水
36:9 | 因 为 在 你 那 里 ， 有 生 命 的 源 头 。 在 你 的 光 中 ， 我 们 必 得 见 光
36:10 | 愿 你 常 施 慈 爱 给 认 识 你 的 人 。 常 以 公 义 待 心 里 正 直 的 人 。
36:11 | 不 容 骄 傲 人 的 脚 踏 我 ， 不 容 凶 恶 人 的 手 赶 逐 我 。
36:12 | 在 那 里 作 孽 的 人 ， 已 经 仆 倒 。 他 们 被 推 倒 ， 不 能 再 起 来 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

37:1 | （ 大 卫 的 诗 ） 不 要 为 作 恶 的 ， 心 怀 不 平 ， 也 不 要 向 那 行 不 义 的 ， 生 出 嫉 妒 。
37:2 | 因 为 他 们 如 草 快 被 割 下 ， 又 如 青 菜 快 要 枯 乾 。
37:3 | 你 当 倚 靠 耶 和 华 而 行 善 。 住 在 地 上 ， 以 他 的 信 实 为 粮 。
37:4 | 又 要 以 耶 和 华 为 乐 。 他 就 将 你 心 里 所 求 的 赐 给 你 。
37:5 | 当 将 你 的 事 交 托 耶 和 华 ， 并 倚 靠 他 ， 他 就 必 成 全 。
37:6 | 他 要 使 你 的 公 义 ， 如 光 发 出 ， 使 你 的 公 平 ， 明 如 正 午 。
37:7 | 你 当 默 然 倚 靠 耶 和 华 ， 耐 性 等 候 他 。 不 要 因 那 道 路 通 达 的 ， 和 那 恶 谋 成 就 的 ， 心 怀 不 平 。
37:8 | 当 止 住 怒 气 ， 离 弃 忿 怒 。 不 要 心 怀 不 平 ， 以 致 作 恶 。
37:9 | 因 为 作 恶 的 ， 必 被 剪 除 。 惟 有 等 候 耶 和 华 的 ， 必 承 受 地 土 。
37:10 | 还 有 片 时 ， 恶 人 要 归 于 无 有 。 你 就 细 察 他 的 住 处 ， 也 要 归 于 无 有 。
37:11 | 但 谦 卑 人 必 承 受 地 土 ， 以 丰 盛 的 平 安 为 乐 。
37:12 | 恶 人 设 谋 害 义 人 ， 又 向 他 咬 牙 。
37:13 | 主 要 笑 他 ， 因 见 他 受 罚 的 日 子 将 要 来 到 。
37:14 | 恶 人 已 经 弓 上 弦 ， 刀 出 鞘 ， 要 打 倒 困 苦 穷 乏 的 人 ， 要 杀 害 行 动 正 直 的 人 。
37:15 | 他 们 的 刀 ， 必 刺 入 自 己 的 心 ， 他 们 的 弓 ， 必 被 折 断 。
37:16 | 一 个 义 人 所 有 的 虽 少 ， 强 过 许 多 恶 人 的 富 馀 。
37:17 | 因 为 恶 人 的 膀 臂 ， 必 被 折 断 。 但 耶 和 华 是 扶 持 义 人 。
37:18 | 耶 和 华 知 道 完 全 人 的 日 子 。 他 们 的 产 业 ， 要 存 到 永 远 。
37:19 | 他 们 在 急 难 的 时 候 ， 不 至 羞 愧 ， 在 饥 荒 的 日 子 ， 必 得 饱 足 。
37:20 | 恶 人 却 要 灭 亡 。 耶 和 华 的 仇 敌 ， 要 像 羊 羔 的 脂 油 。 （ 或 作 像 草 地 的 华 美 ） 他 们 要 消 灭 ， 要 如 烟 消 灭 。
37:21 | 恶 人 借 货 而 不 偿 还 。 义 人 却 恩 待 人 ， 并 且 施 舍 。
37:22 | 蒙 耶 和 华 赐 福 的 ， 必 承 受 地 土 。 被 他 咒 诅 的 ， 必 被 剪 除 。
37:23 | 义 人 的 脚 步 ， 被 耶 和 华 立 定 。 他 的 道 路 ， 耶 和 华 也 喜 爱 。
37:24 | 他 虽 失 脚 ， 也 不 至 全 身 仆 倒 。 因 为 耶 和 华 用 手 搀 扶 他 。 （ 或 作 搀 扶 他 的 手 ）
37:25 | 我 从 前 年 幼 ， 现 在 年 老 ， 却 未 见 过 义 人 被 弃 。 也 未 见 过 他 的 后 裔 讨 饭 。
37:26 | 他 终 日 恩 待 人 ， 借 给 人 。 他 的 后 裔 也 蒙 福 。
37:27 | 你 当 离 恶 行 善 ， 就 可 永 远 安 居 。
37:28 | 因 为 耶 和 华 喜 爱 公 平 ， 不 撇 弃 他 的 圣 民 。 他 们 永 蒙 保 佑 。 但 恶 人 的 后 裔 ， 必 被 剪 除 。
37:29 | 义 人 必 承 受 地 土 ， 永 居 其 上 。
37:30 | 义 人 的 口 谈 论 智 慧 ， 他 的 舌 头 讲 说 公 平 。
37:31 | 神 的 律 法 在 他 心 里 。 他 的 脚 总 不 滑 跌 。
37:32 | 恶 人 窥 探 义 人 ， 想 要 杀 他 。
37:33 | 耶 和 华 必 不 撇 他 在 恶 人 手 中 ， 当 审 判 的 时 候 ， 也 不 定 他 的 罪 。
37:34 | 你 当 等 候 耶 和 华 ， 遵 守 他 的 道 ， 他 就 抬 举 你 ， 使 你 承 受 地 土 。 恶 人 被 剪 除 的 时 候 ， 你 必 看 见 。
37:35 | 我 见 过 恶 人 大 有 势 力 ， 好 像 一 根 青 翠 树 在 本 土 生 发 。
37:36 | 有 人 从 那 里 经 过 ， 不 料 ， 他 没 有 了 。 我 也 寻 梢 他 ， 却 寻 不 着 。
37:37 | 你 要 细 察 那 完 全 人 ， 观 看 那 正 直 人 。 因 为 和 平 人 有 好 结 局 。
37:38 | 至 于 犯 法 的 人 ， 必 一 同 灭 绝 。 恶 人 终 必 剪 除 。
37:39 | 但 义 人 得 救 ， 是 由 于 耶 和 华 。 他 在 患 难 时 作 他 们 的 营 寨 。
37:40 | 耶 和 华 帮 助 他 们 ， 解 救 他 们 。 他 解 救 他 们 脱 离 恶 人 ， 把 他 们 救 出 来 ， 因 为 他 们 投 靠 他 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

38:1 | （ 大 卫 的 记 念 诗 ） 耶 和 华 阿 ， 求 你 不 要 在 怒 中 责 备 我 。 不 要 在 烈 怒 中 惩 罚 我 。
38:2 | 因 为 你 的 箭 射 入 我 身 ， 你 的 手 压 住 我 。
38:3 | 因 你 的 脑 怒 ， 我 的 肉 无 一 完 全 。 因 我 的 罪 过 ， 我 的 骨 头 也 不 安 宁 。
38:4 | 我 的 罪 孽 高 过 我 的 头 ， 如 同 重 担 叫 我 担 当 不 起 。
38:5 | 因 我 的 愚 昧 ， 我 的 伤 发 臭 流 脓 。
38:6 | 我 疼 痛 ， 大 大 拳 曲 ， 终 日 哀 痛 。
38:7 | 我 满 腰 是 火 。 我 的 肉 无 一 完 全 。
38:8 | 我 被 压 伤 ， 身 体 疲 倦 。 因 心 里 不 安 ， 我 就 唉 哼 。
38:9 | 主 阿 ， 我 的 心 愿 都 在 你 面 前 。 我 的 叹 息 不 向 你 隐 瞒 。
38:10 | 我 心 跳 动 ， 我 力 衰 微 ， 连 我 眼 中 的 光 ， 也 没 有 了 。
38:11 | 我 的 良 朋 密 友 ， 因 我 的 灾 病 ， 都 躲 在 旁 边 站 着 。 我 的 亲 戚 本 家 ， 也 远 远 的 站 立 。
38:12 | 那 寻 索 我 命 的 ， 设 下 网 罗 。 那 想 要 害 我 的 ， 口 出 恶 言 ， 终 日 思 想 诡 计 。
38:13 | 但 我 如 聋 子 不 听 ， 像 哑 吧 不 开 口 。
38:14 | 我 如 不 听 见 的 人 ， 口 中 没 有 回 话 。
38:15 | 耶 和 华 阿 ， 我 仰 望 你 。 主 我 的 神 阿 ， 你 必 应 允 我 。
38:16 | 我 曾 说 ， 恐 怕 他 们 向 我 夸 耀 。 我 失 脚 的 时 候 ， 他 们 向 我 夸 大 。
38:17 | 我 几 乎 跌 倒 ， 我 的 痛 苦 常 在 我 面 前 。
38:18 | 我 要 承 认 我 的 罪 孽 。 我 要 因 我 的 罪 忧 愁 。
38:19 | 但 我 的 仇 敌 又 活 泼 又 强 壮 。 无 理 恨 我 的 增 多 了 。
38:20 | 以 恶 报 善 的 与 我 作 对 ， 因 我 是 追 求 良 善 。
38:21 | 耶 和 华 阿 ， 求 你 不 要 撇 弃 我 。 我 的 神 阿 ， 求 你 不 要 远 离 我 。
38:22 | 拯 救 我 的 主 阿 ， 求 你 快 快 帮 助 我 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

39:1 | （ 大 卫 的 诗 ， 交 与 伶 长 耶 杜 顿 ） 我 曾 说 ， 我 要 谨 慎 我 的 言 行 ， 免 得 我 舌 头 犯 罪 。 恶 人 在 我 面 前 的 时 候 ， 我 要 用 嚼 回 环 勒 住 我 的 口 。
39:2 | 我 默 然 无 声 ， 连 好 话 也 不 出 口 。 我 的 愁 苦 就 发 动 了 。
39:3 | 我 的 心 在 我 里 面 发 热 。 我 默 想 的 时 候 ， 火 就 烧 起 ， 我 便 用 舌 头 说 话 。
39:4 | 耶 和 华 阿 ， 求 你 叫 我 晓 得 我 身 之 终 ， 我 的 寿 数 几 何 ， 叫 我 知 道 我 的 生 命 不 长 。
39:5 | 你 使 我 的 年 日 ， 窄 如 手 掌 。 我 一 生 的 年 数 ， 在 你 面 前 ， 如 同 无 有 。 各 人 最 稳 妥 的 时 候 ， 真 是 全 然 虚 幻 。 （ 细 拉 ）
39:6 | 世 人 行 动 实 系 幻 影 。 他 们 忙 乱 ， 真 是 枉 然 。 积 蓄 财 宝 ， 不 知 将 来 有 谁 收 取 。
39:7 | 主 阿 ， 如 今 我 等 什 么 呢 。 我 的 指 望 在 乎 你 。
39:8 | 求 你 救 我 脱 离 一 切 的 过 犯 。 不 要 使 我 受 愚 顽 人 的 羞 辱 。
39:9 | 因 我 所 遭 遇 的 是 出 于 你 ， 我 默 然 不 语 。
39:10 | 求 你 把 你 的 责 罚 ， 从 我 身 上 免 去 。 因 你 手 的 责 打 ， 我 便 消 灭 。
39:11 | 你 因 人 的 罪 恶 ， 惩 罚 他 的 时 候 ， 叫 他 的 笑 容 消 灭 ， （ 的 笑 容 或 作 所 喜 爱 的 ） 如 衣 被 虫 所 咬 。 世 人 真 是 虚 幻 。 （ 细 拉 ）
39:12 | 耶 和 华 阿 。 求 你 听 我 的 祷 告 ， 留 心 听 我 的 呼 求 。 我 流 泪 ， 求 你 不 要 静 默 无 声 。 因 为 我 在 你 面 前 是 客 旅 ， 是 寄 居 的 ， 像 我 列 祖 一 般 。
39:13 | 求 你 宽 容 我 ， 使 我 在 去 而 不 返 之 先 ， 可 以 力 量 复 原 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

4:1 | 显 我 为 义 的 神 阿 ， 我 呼 吁 的 时 候 ， 求 你 应 允 我 。 我 在 困 苦 中 ， 你 曾 使 我 宽 广 。 现 在 求 你 怜 恤 我 ， 听 我 的 祷 告 。
4:2 | 你 们 这 上 流 人 哪 ， 你 们 将 我 的 尊 荣 变 为 羞 辱 ， 要 到 几 时 呢 你 们 喜 爱 虚 妄 ， 寻 梢 虚 假 ， 要 到 几 时 呢 。 （ 细 拉 ）
4:3 | 你 们 要 知 道 耶 和 华 已 经 分 别 虔 诚 人 归 他 自 己 。 我 求 告 耶 和 华 ， 他 必 听 我 。
4:4 | 你 们 应 当 畏 惧 ， 不 可 犯 罪 。 在 床 上 的 时 候 ， 要 心 里 思 想 ， 并 要 肃 静 。 （ 细 拉 ）
4:5 | 当 献 上 公 义 的 祭 ， 又 当 倚 靠 耶 和 华 。
4:6 | 有 许 多 人 说 ， 谁 能 指 示 我 们 什 么 好 处 。 耶 和 华 阿 ， 求 你 仰 起 脸 来 ， 光 照 我 们 。
4:7 | 你 使 我 心 里 快 乐 ， 胜 过 那 丰 收 五 谷 新 酒 的 人 。
4:8 | 我 必 安 然 躺 下 睡 觉 ， 因 为 独 有 你 耶 和 华 使 我 安 然 居 住 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

40:1 | （ 大 卫 的 诗 ， 交 与 伶 长 ） 我 曾 耐 性 等 候 耶 和 华 。 他 垂 听 我 的 呼 求 。
40:2 | 他 从 祸 坑 里 ， 从 淤 泥 中 ， 把 我 拉 上 来 ， 使 我 的 脚 立 在 磐 石 上 ， 使 我 脚 步 稳 当 。
40:3 | 他 使 我 口 唱 新 歌 ， 就 是 赞 美 我 们 神 的 话 。 许 多 人 必 看 见 而 惧 怕 ， 并 要 倚 靠 耶 和 华 。
40:4 | 那 倚 靠 耶 和 华 ， 不 理 会 狂 傲 和 偏 向 虚 假 之 辈 的 ， 这 人 便 为 有 福 。
40:5 | 耶 和 华 我 的 神 阿 ， 你 所 行 的 奇 事 ， 并 你 向 我 们 所 怀 的 意 念 甚 多 ， 不 能 向 你 陈 明 。 若 要 陈 明 ， 其 事 不 可 胜 数 。
40:6 | 祭 物 和 礼 物 ， 你 不 喜 悦 。 你 已 经 开 通 我 的 耳 朵 。 燔 祭 和 赎 罪 祭 ， 非 你 所 要 。
40:7 | 那 时 我 说 ， 看 哪 ， 我 来 了 。 我 的 事 在 经 卷 上 已 经 记 载 了 。
40:8 | 我 的 神 阿 ， 我 乐 意 照 你 的 旨 意 行 。 你 的 律 法 在 我 心 里 。
40:9 | 我 在 大 会 中 宣 传 公 义 的 佳 音 。 我 必 不 止 住 我 的 嘴 唇 。 耶 和 华 阿 ， 这 是 你 所 知 道 的 。
40:10 | 我 未 曾 把 你 的 公 义 藏 在 心 里 。 我 已 陈 明 你 的 信 实 ， 和 你 的 救 恩 。 我 在 大 会 中 未 曾 隐 瞒 你 的 慈 爱 ， 和 诚 实 。
40:11 | 耶 和 华 阿 ， 求 你 不 要 向 我 止 住 你 的 慈 悲 。 愿 你 的 慈 爱 和 诚 实 ， 常 常 保 佑 我 。
40:12 | 因 有 无 数 的 祸 患 围 困 我 。 我 的 罪 孽 追 上 了 我 ， 使 我 不 能 昂 首 。 这 罪 孽 比 我 的 头 发 还 多 。 我 就 心 寒 胆 战 。
40:13 | 耶 和 华 阿 ， 求 你 开 恩 搭 救 我 。 耶 和 华 阿 ， 求 你 速 速 帮 助 我 。
40:14 | 愿 那 些 寻 梢 我 ， 要 灭 我 命 的 ， 一 同 抱 愧 蒙 羞 。 愿 那 些 喜 悦 我 受 害 的 ， 退 后 受 辱 。
40:15 | 愿 那 些 对 我 说 ， 阿 哈 ， 阿 哈 的 ， 因 羞 愧 而 败 亡 。
40:16 | 愿 一 切 寻 求 你 的 ， 因 你 高 兴 欢 喜 。 愿 那 些 喜 爱 你 救 恩 的 ， 常 说 ， 当 尊 耶 和 华 为 大 。
40:17 | 但 我 是 困 苦 穷 乏 的 ， 主 仍 顾 念 我 。 你 是 帮 助 我 的 ， 搭 救 我 的 。 神 阿 ， 求 你 不 要 耽 延 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

41:1 | （ 大 卫 的 诗 ， 交 与 伶 长 ） 眷 顾 贫 穷 的 有 福 了 。 他 遭 难 的 日 子 ， 耶 和 华 必 搭 救 他 。
41:2 | 耶 和 华 必 保 全 他 ， 使 他 存 活 。 他 必 在 地 上 享 福 。 求 你 不 要 把 他 交 给 仇 敌 ， 逐 其 所 愿 。
41:3 | 他 病 重 在 榻 ， 耶 和 华 必 扶 持 他 。 他 在 病 中 ， 你 必 给 他 铺 床 。
41:4 | 我 曾 说 ， 耶 和 华 阿 ， 求 你 怜 恤 我 ， 医 治 我 。 因 为 我 得 罪 了 你 。
41:5 | 我 的 仇 敌 用 恶 言 议 论 我 ， 说 ， 他 几 时 死 ， 他 的 名 才 灭 亡 呢 。
41:6 | 他 来 看 我 ， 就 说 假 话 。 他 心 存 奸 恶 ， 走 到 外 边 才 说 出 来 。
41:7 | 一 切 恨 我 的 ， 都 交 头 接 耳 的 议 论 我 。 他 们 设 计 要 害 我 。
41:8 | 他 们 说 ， 有 怪 病 贴 在 他 身 上 。 他 已 躺 卧 ， 必 不 能 再 起 来 。
41:9 | 连 我 知 己 的 朋 友 ， 我 所 倚 靠 吃 过 我 饭 的 ， 也 用 脚 踢 我 。
41:10 | 耶 和 华 阿 ， 求 你 怜 恤 我 ， 使 我 起 来 ， 好 报 复 他 们 。
41:11 | 因 我 的 仇 敌 不 得 向 我 夸 胜 。 我 从 此 便 知 道 你 喜 爱 我 。
41:12 | 你 因 我 纯 正 ， 就 扶 持 我 ， 使 我 永 远 站 在 你 的 面 前 。
41:13 | 耶 和 华 以 色 列 的 神 ， 是 应 当 称 颂 的 ， 从 亘 古 直 到 永 远 。 阿 们 ， 阿 们 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

42:1 | （ 可 拉 后 裔 的 训 悔 诗 ， 交 给 伶 长 ） 神 阿 ， 我 的 心 切 慕 你 ， 如 鹿 切 慕 溪 水 。
42:2 | 我 的 心 渴 想 神 ， 就 是 永 生 神 。 我 几 时 得 朝 见 神 呢 。
42:3 | 我 昼 夜 以 眼 泪 当 饮 食 。 人 不 住 的 对 我 说 ， 你 的 神 在 那 里 呢 。
42:4 | 我 从 前 与 众 人 同 往 ， 用 欢 呼 称 赞 的 声 音 ， 领 他 们 到 神 的 殿 里 ， 大 家 守 节 。 我 追 想 这 些 事 ， 我 的 心 极 其 悲 伤 。
42:5 | 我 的 心 哪 ， 你 为 何 忧 闷 ， 为 何 在 我 里 面 烦 躁 。 因 当 仰 望 神 。 因 他 笑 脸 帮 助 我 ， 我 还 要 称 赞 他 。
42:6 | 我 的 神 阿 ， 我 的 心 在 我 里 面 忧 闷 。 所 以 我 从 约 但 地 ， 从 黑 门 岭 ， 从 米 萨 山 ， 记 念 你 。
42:7 | 你 的 瀑 布 发 声 ， 深 渊 就 与 深 渊 响 应 。 你 的 波 浪 洪 涛 漫 过 我 身 。
42:8 | 白 昼 耶 和 华 必 向 我 施 慈 爱 。 黑 夜 我 要 歌 颂 祷 告 赐 我 生 命 的 神 。
42:9 | 我 要 对 神 我 的 磐 石 说 ， 你 为 何 忘 记 我 呢 。 我 为 何 因 仇 敌 的 欺 压 时 常 哀 痛 呢 。
42:10 | 我 的 仇 敌 辱 骂 我 ， 好 像 打 碎 我 的 骨 头 ， 不 住 的 对 我 说 ， 你 的 神 在 那 里 呢 。
42:11 | 我 的 心 哪 ， 你 为 何 忧 闷 ， 为 何 在 我 里 面 烦 躁 。 应 当 仰 望 神 。 因 我 还 要 称 赞 他 。 他 是 我 脸 上 的 光 荣 ， （ 原 文 作 帮 助 ） ， 是 我 的 神 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

43:1 | 神 阿 ， 求 你 伸 我 的 冤 ， 向 不 虔 诚 的 国 ， 为 我 辨 屈 。 求 你 救 我 脱 离 诡 诈 不 义 的 人 。
43:2 | 因 为 你 是 赐 我 力 量 的 神 ， 为 何 丢 弃 我 呢 。 我 为 何 因 仇 敌 的 欺 压 时 常 哀 痛 呢 。
43:3 | 求 你 发 出 你 的 亮 光 和 真 实 ， 好 引 导 我 ， 带 我 到 你 的 圣 山 ， 到 你 的 居 所 。
43:4 | 我 就 走 到 神 的 祭 坛 ， 到 我 最 喜 乐 的 神 那 里 。 神 阿 ， 我 的 神 ， 我 要 弹 琴 称 赞 你 。
43:5 | 我 的 心 哪 ， 你 为 何 忧 闷 ， 为 何 在 我 里 面 烦 躁 。 因 当 仰 望 神 。 因 我 还 要 称 赞 他 。 他 是 我 脸 上 的 光 荣 ， （ 原 文 作 帮 助 ） 是 我 的 神 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

44:1 | （ 可 拉 后 裔 的 训 诲 诗 ， 交 与 伶 长 ） 神 阿 ， 你 在 古 时 ， 我 们 列 祖 的 日 子 ， 所 行 的 事 ， 我 们 亲 耳 听 见 了 ， 我 们 的 列 祖 ， 也 给 我 们 述 说 过 。
44:2 | 你 曾 用 手 赶 出 外 邦 人 ， 却 栽 培 了 我 们 列 祖 。 你 苦 待 列 邦 ， 却 叫 我 们 列 祖 发 达 。
44:3 | 因 为 他 们 不 是 靠 自 己 的 刀 剑 得 土 地 ， 也 不 是 靠 自 己 的 膀 臂 得 胜 。 乃 是 靠 你 的 右 手 ， 你 的 膀 臂 ， 和 你 脸 上 的 亮 光 ， 因 为 你 喜 悦 他 们 。
44:4 | 神 阿 ， 你 是 我 的 王 ， 求 你 出 令 ， 使 雅 各 得 胜 。
44:5 | 我 们 靠 你 要 推 倒 我 们 的 敌 人 。 靠 你 的 名 要 践 踏 那 起 来 攻 击 我 们 的 人 。
44:6 | 因 为 我 必 不 靠 我 的 弓 ， 我 的 刀 也 不 能 使 我 得 胜 。
44:7 | 惟 你 救 了 我 们 脱 离 敌 人 ， 使 恨 我 们 的 人 羞 愧 。
44:8 | 我 们 终 日 因 神 夸 耀 ， 还 要 永 远 称 谢 你 的 名 。 （ 细 拉 ）
44:9 | 但 如 今 你 丢 弃 了 我 们 ， 使 我 们 受 辱 ， 不 和 我 们 的 军 兵 同 去 。
44:10 | 你 使 我 们 向 敌 人 转 身 退 后 。 那 恨 我 们 的 人 任 意 抢 夺 。
44:11 | 你 使 我 们 当 作 快 要 被 吃 的 羊 ， 把 我 们 分 散 在 列 邦 中 。
44:12 | 你 卖 了 你 的 子 民 ， 也 不 赚 利 。 所 得 的 价 值 ， 并 不 加 添 你 的 资 财 。
44:13 | 你 使 我 们 受 邻 国 的 羞 辱 ， 被 四 围 的 人 嗤 笑 讥 刺 。
44:14 | 你 使 我 们 在 列 邦 中 作 了 笑 谈 ， 使 众 民 向 我 们 摇 头 。
44:15 | 我 的 凌 辱 ， 终 日 在 我 面 前 。 我 脸 上 的 羞 愧 ， 将 我 遮 蔽 。
44:16 | 都 因 那 辱 骂 毁 谤 人 的 声 音 ， 又 因 仇 敌 和 报 仇 人 的 缘 故 。
44:17 | 这 都 临 到 我 们 身 上 。 我 们 却 没 有 忘 记 你 。 也 没 有 违 背 你 的 约 。
44:18 | 我 们 的 心 没 有 退 后 ， 我 们 的 脚 也 没 有 偏 离 你 的 路 。
44:19 | 你 在 野 狗 之 处 压 伤 我 们 ， 用 死 荫 遮 蔽 我 们 。
44:20 | 倘 若 我 们 忘 了 神 的 名 ， 或 向 别 神 举 手 ，
44:21 | 神 岂 不 鉴 察 这 事 麽 。 因 为 他 晓 得 人 心 里 的 隐 秘 。
44:22 | 我 们 为 你 的 缘 故 终 日 被 杀 ， 人 看 我 们 如 将 宰 的 羊 。
44:23 | 主 阿 ， 求 你 睡 醒 ， 为 何 尽 睡 呢 。 求 你 兴 起 ， 不 要 永 远 丢 弃 我 们 。
44:24 | 你 为 何 掩 面 ， 不 顾 我 们 所 遭 的 苦 难 ， 和 所 受 的 欺 压 。
44:25 | 我 们 的 性 命 伏 于 尘 土 。 我 们 的 肚 腹 紧 贴 地 面 。
44:26 | 求 你 起 来 帮 助 我 们 ， 凭 你 的 慈 爱 救 赎 我 们 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

45:1 | （ 可 拉 后 裔 的 训 诲 诗 ， 又 是 爱 慕 歌 ， 交 与 伶 长 ， 调 用 百 合 花 ） 。 我 心 里 涌 出 美 辞 。 我 论 到 我 为 王 作 的 事 。 我 的 舌 头 是 快 手 笔 。
45:2 | 你 比 世 人 更 美 ， 在 你 嘴 里 满 有 恩 惠 。 所 以 神 赐 福 给 你 ， 直 到 永 远 。
45:3 | 大 能 者 阿 ， 愿 你 腰 间 佩 刀 ， 大 有 荣 耀 和 威 严 。
45:4 | 为 真 理 ， 谦 卑 ， 公 义 ， 赫 然 坐 车 前 往 ， 无 不 得 胜 。 你 的 右 手 必 显 明 可 畏 的 事 。
45:5 | 你 的 箭 锋 快 ， 射 中 王 敌 之 心 。 万 民 仆 倒 在 你 以 下 。
45:6 | 神 阿 ， 你 的 宝 座 是 永 永 远 远 的 ， 你 的 国 权 是 正 直 的 。
45:7 | 你 喜 爱 公 义 ， 恨 恶 罪 恶 。 所 以 神 ， 就 是 你 的 神 ， 用 喜 乐 油 膏 你 ， 胜 过 膏 你 的 同 伴 。
45:8 | 你 的 衣 服 ， 都 有 没 药 沉 香 肉 桂 的 香 气 。 象 牙 宫 中 有 丝 弦 乐 器 的 声 音 ， 使 你 欢 喜 。
45:9 | 有 君 王 的 女 儿 ， 在 你 尊 贵 妇 女 之 中 。 王 后 佩 戴 俄 斐 金 饰 ， 站 在 你 右 边 。
45:10 | 女 子 阿 ， 你 要 听 ， 要 想 ， 要 侧 耳 而 听 。 不 要 记 念 你 的 民 ， 和 你 的 父 家 。
45:11 | 王 就 羡 慕 你 的 美 貌 。 因 为 他 是 你 的 主 。 你 当 敬 拜 他 。
45:12 | 推 罗 的 民 ， （ 民 原 文 作 女 子 ） ， 必 来 送 礼 。 民 中 富 足 人 ， 也 必 向 你 求 恩 。
45:13 | 王 女 在 宫 里 ， 极 其 荣 华 。 他 的 衣 服 是 用 金 线 绣 的 。
45:14 | 他 要 穿 锦 绣 的 衣 服 ， 被 引 到 王 前 。 随 从 他 的 陪 伴 童 女 ， 也 要 被 带 到 你 面 前 。
45:15 | 他 们 要 欢 喜 快 乐 被 引 导 。 他 们 要 进 入 王 宫 。
45:16 | 你 的 子 孙 要 接 续 你 的 列 祖 。 你 要 立 他 们 在 全 地 作 王 。
45:17 | 我 必 叫 你 的 名 被 万 代 记 念 。 所 以 万 民 要 永 永 远 远 称 谢 你 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

46:1 | （ 可 拉 后 裔 的 诗 歌 ， 交 给 伶 长 ， 调 用 女 音 ） 神 是 我 们 的 避 难 所 ， 是 我 们 的 力 量 ， 是 我 们 在 患 难 中 随 时 的 帮 助 。
46:2 | 所 以 地 虽 改 变 ， 山 虽 摇 动 到 海 心 ，
46:3 | 其 中 水 虽 ？ ？ 訇 翻 腾 ， 山 虽 因 海 涨 而 战 抖 ， 我 们 也 不 害 怕 。 （ 细 拉 ） 。
46:4 | 有 一 道 河 。 这 河 的 分 汊 ， 使 神 的 城 欢 喜 。 这 城 就 是 至 高 者 居 住 的 圣 所 。
46:5 | 神 在 其 中 。 城 必 不 动 摇 。 到 天 一 亮 ， 神 必 帮 助 这 城 。
46:6 | 外 邦 喧 囔 ， 列 国 动 摇 。 神 发 声 ， 地 便 熔 化 。
46:7 | 万 君 之 耶 和 华 与 我 们 同 在 。 雅 各 的 神 是 我 们 的 避 难 所 。 （ 细 拉 ） 。
46:8 | 你 们 来 看 耶 和 华 的 作 为 ， 看 他 使 地 怎 样 荒 凉 。
46:9 | 他 止 息 刀 兵 ， 直 到 地 极 。 他 折 弓 断 枪 ， 把 战 车 焚 烧 在 火 中 。
46:10 | 你 们 要 休 息 ， 要 知 道 我 是 神 。 我 必 在 外 邦 中 被 尊 崇 ， 在 遍 地 上 也 被 尊 崇 。
46:11 | 万 君 之 耶 和 华 与 我 们 同 在 。 雅 各 的 神 ， 是 我 们 的 避 难 所 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

47:1 | （ 可 拉 后 裔 的 诗 ， 交 与 伶 长 ） 万 民 哪 ， 你 们 都 要 拍 掌 。 要 用 夸 胜 的 声 音 向 神 呼 喊 。
47:2 | 因 为 耶 和 华 至 高 者 是 可 畏 的 。 他 是 治 理 全 地 的 大 君 王 。
47:3 | 他 叫 万 民 服 在 我 们 以 下 ， 又 叫 列 邦 服 在 我 们 脚 下 。
47:4 | 他 为 我 们 选 择 产 业 ， 就 是 他 所 爱 之 雅 各 的 荣 耀 。 （ 细 拉 ） 。
47:5 | 神 上 升 ， 有 喊 声 相 送 。 耶 和 华 上 升 ， 有 角 声 相 送 。
47:6 | 你 们 要 向 神 歌 颂 ， 歌 颂 ， 向 我 们 王 歌 颂 ， 歌 颂 。
47:7 | 因 为 神 是 全 地 的 王 。 你 们 要 用 悟 性 歌 颂 。
47:8 | 神 作 王 治 理 万 国 。 神 坐 在 他 的 圣 宝 座 上 。
47:9 | 列 邦 的 君 王 聚 集 ， 要 作 亚 伯 拉 罕 之 神 的 民 。 因 为 世 界 的 盾 牌 ， 是 属 神 的 。 他 为 至 高 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

48:1 | （ 可 拉 后 裔 的 诗 歌 ） 耶 和 华 本 为 大 ， 在 我 们 神 的 城 中 ， 在 他 的 圣 山 上 ， 该 受 大 赞 美 。
48:2 | 锡 安 山 ， 大 君 王 的 城 ， 在 北 面 居 高 华 美 ， 为 全 地 所 喜 悦 。
48:3 | 神 在 其 宫 中 自 显 为 避 难 所 。
48:4 | 看 哪 ， 众 王 会 合 ， 一 同 经 过 。
48:5 | 他 们 见 了 这 城 ， 就 惊 奇 丧 胆 ， 急 忙 逃 跑 。
48:6 | 他 们 在 那 里 被 战 兢 疼 痛 抓 住 ， 好 像 产 难 的 妇 人 一 样 。
48:7 | 神 阿 ， 你 用 东 风 打 破 他 施 的 船 只 。
48:8 | 我 们 在 万 君 之 耶 和 华 的 城 中 ， 就 是 我 们 神 的 城 中 ， 所 看 见 的 ， 正 如 我 们 所 听 见 的 。 神 必 坚 立 这 城 ， 直 到 永 远 。 （ 细 拉 ） 。
48:9 | 神 阿 ， 我 们 在 你 的 殿 中 ， 想 念 你 的 慈 爱 。
48:10 | 神 阿 ， 你 受 的 赞 美 ， 正 与 你 的 名 相 称 ， 直 到 地 极 。 你 的 右 手 满 了 公 义 。
48:11 | 因 你 的 判 断 ， 锡 安 山 应 当 欢 喜 ， 犹 大 的 城 邑 ， 应 当 快 乐 。 （ 城 邑 原 文 作 女 子 ）
48:12 | 你 们 当 周 游 锡 安 ， 四 围 旋 绕 ， 数 点 城 楼 ，
48:13 | 细 看 他 的 外 郭 ， 察 看 他 的 宫 殿 ， 为 要 传 说 到 后 代 。
48:14 | 因 为 这 神 永 永 远 远 为 我 们 的 神 。 他 必 作 我 们 引 路 的 ， 直 到 死 时 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

49:1 | （ 可 拉 后 裔 的 诗 ， 交 与 伶 长 ） 万 民 哪 ， 你 们 都 当 听 这 话 ， 世 上 一 切 的 居 民 ，
49:2 | 无 论 上 流 下 流 ， 富 足 贫 穷 ， 都 当 留 心 听 。
49:3 | 我 口 要 说 智 慧 的 言 语 。 我 必 要 想 通 达 的 道 理 。
49:4 | 我 要 侧 耳 听 比 喻 ， 用 琴 解 谜 语 。
49:5 | 在 患 难 的 日 子 ， 奸 恶 随 我 脚 跟 ， 四 面 环 绕 我 ， 我 何 必 惧 怕 。
49:6 | 那 些 倚 仗 财 货 自 夸 钱 财 多 的 人 ，
49:7 | 一 个 也 无 法 赎 自 己 的 弟 兄 ， 也 不 能 替 他 将 赎 价 给 神 ，
49:8 | 叫 他 长 远 活 着 ， 不 见 朽 坏 。
49:9 | 因 为 赎 他 生 命 的 价 值 极 贵 ， 只 可 永 远 吧 休 。
49:10 | 他 必 见 智 慧 人 死 。 又 见 愚 顽 人 和 畜 类 人 ， 一 同 灭 亡 ， 将 他 们 的 财 货 留 给 别 人 。
49:11 | 他 们 心 里 思 想 ， 他 们 的 家 室 必 永 存 ， 住 宅 必 留 到 万 代 。 他 们 以 自 己 的 名 ， 称 自 己 的 地 。
49:12 | 但 人 居 尊 贵 中 不 能 长 久 ， 如 同 死 亡 的 畜 类 一 样 。
49:13 | 他 们 行 的 这 道 ， 本 为 自 己 的 愚 昧 。 但 他 们 以 后 的 人 ， 还 佩 服 他 们 的 话 语 。 （ 细 拉 ） 。
49:14 | 他 们 如 同 羊 群 派 定 下 阴 间 。 死 亡 必 作 他 们 的 牧 者 。 到 了 早 晨 ， 正 直 人 必 管 辖 他 们 。 他 们 的 美 容 ， 必 被 阴 间 所 灭 ， 以 致 无 处 可 存 。
49:15 | 只 是 神 必 救 赎 我 的 灵 魂 ， 脱 离 阴 间 的 权 柄 ， 因 他 必 收 纳 我 。 （ 细 拉 ）
49:16 | 见 人 发 财 家 室 增 荣 的 时 候 ， 你 不 要 惧 怕 。
49:17 | 因 为 他 死 的 时 候 ， 什 么 也 不 能 带 去 。 他 的 荣 耀 不 能 随 他 下 去 。
49:18 | 他 活 着 的 时 候 ， 虽 然 自 夸 为 有 福 ， （ 你 若 利 己 ， 人 必 夸 奖 你 ） 。
49:19 | 他 仍 必 归 到 他 历 代 的 祖 宗 那 里 ， 永 不 见 光 。
49:20 | 人 在 尊 贵 中 ， 而 不 醒 悟 ， 就 如 死 亡 的 畜 类 一 样 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

5:1 | 耶 和 华 阿 ， 求 你 留 心 听 我 的 言 语 ， 顾 念 我 的 心 思 。
5:2 | 我 的 王 我 的 神 阿 ， 求 你 垂 听 我 呼 求 的 声 音 。 因 为 我 向 你 祈 祷 。
5:3 | 耶 和 华 阿 ， 早 晨 你 必 听 我 的 声 音 。 早 晨 我 必 向 你 陈 明 我 的 心 意 ， 并 要 儆 醒 。
5:4 | 因 为 你 不 是 喜 悦 恶 事 的 神 。 恶 人 不 能 与 你 同 居 。
5:5 | 狂 傲 人 不 能 站 在 你 眼 前 。 凡 作 孽 的 ， 都 是 你 所 恨 恶 的 。
5:6 | 说 谎 言 的 ， 你 必 灭 绝 。 好 流 人 血 弄 诡 诈 的 ， 都 为 耶 和 华 所 憎 恶 。
5:7 | 至 于 我 ， 我 必 凭 你 丰 盛 的 慈 爱 进 入 你 的 居 所 。 我 必 存 敬 畏 你 的 心 向 你 的 圣 殿 下 拜 。
5:8 | 耶 和 华 阿 ， 求 你 因 我 的 仇 敌 ， 凭 你 的 公 义 ， 引 领 我 。 使 你 的 道 路 在 我 面 前 正 直 。
5:9 | 因 为 他 们 的 口 中 没 有 诚 实 。 他 们 的 心 里 满 有 邪 恶 。 他 们 的 喉 咙 ， 是 敞 开 的 坟 墓 。 他 们 用 舌 头 谄 媚 人 。
5:10 | 神 阿 ， 求 你 定 他 们 的 罪 。 愿 他 们 因 自 己 的 计 谋 跌 倒 。 愿 你 在 他 们 许 多 的 过 犯 中 ， 把 他 们 逐 出 。 因 为 他 们 背 叛 了 你 。
5:11 | 凡 投 靠 你 的 ， 愿 他 们 喜 乐 ， 时 常 欢 呼 ， 因 为 你 护 庇 他 们 。 又 愿 那 爱 你 名 的 人 ， 都 靠 你 欢 欣 。
5:12 | 因 为 你 必 赐 福 与 义 人 。 耶 和 华 阿 ， 你 必 用 恩 惠 如 同 盾 牌 四 面 护 卫 他 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

50:1 | （ 亚 萨 的 诗 ） 大 能 者 神 耶 和 华 ， 已 经 发 言 招 呼 天 下 ， 从 日 出 之 地 到 日 落 之 处 。
50:2 | 从 全 美 的 锡 安 中 ， 神 已 经 发 光 了 。
50:3 | 我 们 的 神 要 来 ， 决 不 闭 口 。 有 烈 火 在 他 们 面 前 吞 灭 ， 有 暴 风 在 他 四 围 大 刮 。
50:4 | 他 招 呼 上 天 下 地 ， 为 要 审 判 他 的 民 ，
50:5 | 说 ， 招 聚 我 的 圣 民 到 我 这 里 来 ， 就 是 那 些 用 祭 物 与 我 立 约 的 人 。
50:6 | 诸 天 必 表 明 他 的 公 义 。 因 为 神 是 施 行 审 判 的 。 （ 细 拉 ）
50:7 | 我 的 民 哪 ， 你 们 当 听 我 的 话 。 以 色 列 阿 ， 我 要 劝 戒 你 。 我 是 神 ， 是 你 的 神 。
50:8 | 我 并 不 因 你 的 祭 物 责 备 你 。 你 的 燔 祭 常 在 我 面 前 。
50:9 | 我 不 从 你 家 中 取 公 牛 ， 也 不 从 你 圈 内 取 山 羊 。
50:10 | 因 为 树 林 中 的 百 兽 是 我 的 ， 千 山 的 牲 畜 也 是 我 的 。
50:11 | 山 中 的 飞 鸟 ， 我 都 知 道 。 野 地 的 走 兽 ， 也 都 属 我 。
50:12 | 我 若 是 饥 饿 ， 我 不 用 告 诉 你 。 因 为 世 界 ， 和 其 中 所 充 满 的 ， 都 是 我 的 。
50:13 | 我 岂 吃 公 牛 的 肉 呢 。 我 岂 喝 山 羊 的 血 呢 。
50:14 | 你 们 要 以 感 谢 为 祭 献 与 神 。 又 要 向 至 高 者 还 你 的 愿 。
50:15 | 并 要 在 患 难 之 日 求 告 我 ， 我 必 搭 救 你 。 你 也 要 荣 耀 我 。
50:16 | 但 神 对 恶 人 说 ， 你 怎 敢 传 说 我 的 律 例 ， 口 中 题 到 我 的 约 呢 。
50:17 | 其 实 你 恨 恶 管 教 ， 将 我 的 言 语 丢 在 背 后 。
50:18 | 你 见 了 盗 贼 ， 就 乐 意 与 他 同 夥 ， 又 与 行 奸 淫 的 人 ， 一 同 有 分 。
50:19 | 你 口 任 说 恶 言 ， 你 舌 编 造 诡 诈 。
50:20 | 你 坐 着 毁 谤 你 的 兄 弟 ， 谗 毁 你 亲 母 的 儿 子 。
50:21 | 你 行 了 这 些 事 ， 我 还 闭 口 不 言 。 你 想 我 恰 和 你 一 样 。 其 实 我 要 责 备 你 ， 将 这 些 事 摆 在 你 眼 前 。
50:22 | 你 们 忘 记 神 的 ， 要 思 想 这 事 ， 免 得 我 把 你 们 撕 碎 ， 无 人 搭 救 。
50:23 | 凡 以 剐 谢 献 上 为 祭 的 ， 便 是 荣 耀 我 。 那 按 正 路 而 行 的 ， 我 便 使 他 得 着 我 的 救 恩 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

51:1 | （ 大 卫 与 拔 示 巴 同 室 以 候 ， 先 知 拿 单 来 见 他 。 他 作 这 诗 ， 交 与 伶 长 ） 神 阿 ， 求 你 按 你 的 慈 爱 怜 恤 我 ， 按 你 丰 盛 的 慈 悲 涂 抹 我 的 过 犯 。
51:2 | 求 你 将 我 的 罪 孽 洗 除 净 尽 并 洁 除 我 的 罪 。
51:3 | 因 为 我 知 道 我 的 过 犯 我 的 罪 常 在 我 面 前
51:4 | 我 向 你 犯 罪 ， 惟 独 得 罪 了 你 ， 在 你 眼 前 行 了 这 恶 ， 以 致 你 责 备 我 的 时 候 ， 显 为 公 义 。 判 断 我 的 时 候 ， 显 为 清 正 。
51:5 | 我 是 在 罪 孽 里 生 的 。 在 我 母 胎 的 时 候 ， 就 有 了 罪 。
51:6 | 你 所 洗 爱 的 ， 是 内 里 诚 实 。 你 在 我 隐 密 处 ， 必 使 我 得 智 慧 。
51:7 | 求 你 用 牛 膝 草 洁 净 我 ， 我 就 乾 净 ， 求 你 洗 涤 我 ， 我 就 比 雪 更 白 。
51:8 | 求 你 使 我 得 听 欢 喜 快 乐 的 声 音 ， 使 你 所 压 伤 的 骨 头 ， 可 以 踊 跃 。
51:9 | 求 你 掩 面 不 看 我 的 罪 ， 涂 抹 我 一 切 的 罪 孽 。
51:10 | 神 阿 ， 求 你 为 我 造 清 洁 的 心 ， 使 我 里 面 重 新 有 正 直 的 灵 。 （ 正 直 或 作 坚 定 ） 。
51:11 | 不 要 丢 弃 我 ， 使 我 离 开 你 的 面 。 不 要 从 我 收 回 你 的 圣 灵 。
51:12 | 求 你 使 我 仍 得 救 恩 之 乐 ， 赐 我 乐 意 的 灵 扶 持 我 。
51:13 | 我 就 把 你 的 道 指 教 有 过 犯 的 人 。 罪 人 必 归 顺 你 。
51:14 | 神 阿 ， 你 是 拯 救 我 的 神 。 求 你 救 我 脱 离 流 人 血 的 罪 。 我 的 舌 头 就 高 声 歌 唱 你 的 公 义 。
51:15 | 主 阿 ， 求 你 使 我 的 嘴 唇 张 开 ， 我 的 口 便 传 扬 赞 美 你 的 话 。
51:16 | 你 本 不 喜 爱 祭 物 。 若 喜 爱 ， 我 就 献 上 。 燔 祭 你 也 不 喜 悦 。
51:17 | 神 所 要 的 祭 ， 就 是 忧 伤 的 灵 。 神 阿 ， 忧 伤 痛 悔 的 心 ， 你 必 不 轻 看 。
51:18 | 求 你 随 你 的 美 意 善 待 锡 安 ， 建 造 耶 路 撒 冷 的 城 墙 。
51:19 | 那 时 ， 你 必 喜 爱 公 义 的 祭 ， 和 燔 祭 并 全 牲 的 燔 祭 。 那 时 ， 人 必 将 公 牛 献 在 你 坛 上 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

52:1 | （ 以 东 人 多 益 来 告 诉 扫 罗 说 ， 大 卫 到 了 亚 希 米 勒 家 。 那 时 ， 大 卫 作 这 训 诲 诗 交 与 伶 长 ） 勇 士 们 阿 ， 你 为 何 以 作 恶 自 夸 。 神 的 慈 爱 是 常 存 的 。
52:2 | 你 的 舌 头 邪 恶 诡 诈 ， 好 像 剃 头 刀 ， 快 利 伤 人 。
52:3 | 你 爱 恶 胜 似 爱 善 ， 又 爱 说 谎 ， 不 爱 说 公 义 。 （ 细 拉 ）
52:4 | 诡 诈 的 舌 头 阿 ， 你 爱 说 一 切 毁 灭 的 话 。
52:5 | 神 也 要 毁 灭 你 ， 直 到 永 远 。 他 要 把 你 拿 去 ， 从 你 的 帐 棚 中 抽 出 ， 从 活 人 之 地 将 你 拔 出 。 （ 细 拉 ）
52:6 | 义 人 要 看 见 而 惧 怕 ， 并 要 笑 他 。
52:7 | 说 ， 看 哪 ， 这 就 是 那 不 以 神 为 他 力 量 的 人 。 只 倚 仗 他 丰 富 的 财 物 ， 在 邪 恶 上 坚 立 自 己 。
52:8 | 至 于 我 ， 就 像 神 殿 中 的 青 橄 榄 树 。 我 永 永 远 远 倚 靠 神 的 慈 爱 。
52:9 | 我 要 称 谢 你 ， 直 到 永 远 ， 因 为 你 行 了 这 事 。 我 也 要 在 你 圣 民 面 前 仰 望 你 的 名 。 这 名 本 为 美 好 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

53:1 | （ 大 卫 的 训 诲 诗 ， 交 与 伶 长 ， 调 用 麻 哈 拉 ） 。 愚 顽 的 人 心 里 说 ， 没 有 神 。 他 们 都 是 邪 恶 ， 行 了 可 憎 恶 的 罪 孽 。 没 有 一 个 人 行 善 。
53:2 | 神 从 天 上 垂 看 世 人 ， 要 看 有 明 白 的 没 有 ， 有 寻 求 他 的 没 有 。
53:3 | 他 们 各 人 都 退 后 ， 一 同 变 为 污 秽 。 并 没 有 行 善 的 。 连 一 个 也 没 有 。
53:4 | 作 孽 的 没 有 知 识 麽 。 他 们 吞 吃 我 的 百 姓 如 同 吃 饭 一 样 。 并 不 求 靠 神 。
53:5 | 他 们 在 无 可 惧 怕 之 处 ， 就 大 大 害 怕 。 因 为 神 把 那 安 营 攻 击 你 之 人 的 骨 头 散 开 了 。 你 使 他 们 蒙 羞 ， 因 为 神 弃 绝 了 他 们 。
53:6 | 但 愿 以 色 列 的 救 恩 从 锡 安 而 出 。 神 救 回 他 被 掳 的 子 民 ， 那 时 ， 雅 各 要 快 乐 ， 以 色 列 要 欢 喜 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

54:1 | （ 西 弗 人 来 对 扫 罗 说 ， 大 卫 岂 不 是 在 我 们 那 里 藏 身 麽 。 那 时 大 卫 作 这 训 诲 诗 ， 交 与 伶 长 调 用 丝 的 乐 器 ） 。 神 阿 ， 求 你 以 你 的 名 救 我 ， 凭 你 的 大 能 为 我 伸 冤 。
54:2 | 神 阿 ， 求 你 听 我 的 祷 告 ， 留 心 听 我 口 中 的 言 语 。
54:3 | 因 为 外 人 起 来 攻 击 我 ， 强 暴 人 寻 索 我 的 命 。 他 们 眼 中 没 有 神 。 （ 细 拉 ）
54:4 | 神 是 帮 助 我 的 ， 是 扶 持 我 命 的 。
54:5 | 他 要 报 应 我 仇 敌 所 行 的 恶 。 求 你 凭 你 的 诚 实 灭 绝 他 们 。
54:6 | 我 要 把 甘 心 祭 献 给 你 。 耶 和 华 阿 ， 我 要 称 赞 你 的 名 。 这 名 本 为 美 好 。
54:7 | 他 从 一 切 的 急 难 中 ， 把 我 救 出 来 。 我 的 眼 睛 也 看 见 了 我 仇 敌 遭 报 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

55:1 | （ 大 卫 的 训 诲 诗 ， 交 与 伶 长 ， 用 丝 弦 的 乐 器 ） 神 阿 ， 求 你 留 心 听 我 的 祷 告 。 不 要 隐 藏 不 听 我 的 恳 求 。
55:2 | 求 你 侧 耳 听 我 ， 应 允 我 。 我 哀 叹 不 安 ， 发 声 唉 哼 。
55:3 | 都 因 仇 敌 的 声 音 ， 恶 人 的 欺 压 。 因 为 他 们 将 罪 孽 加 在 我 身 上 ， 发 怒 气 逼 迫 我 。
55:4 | 我 心 在 我 里 面 甚 是 疼 痛 。 死 的 惊 惶 临 到 我 身 。
55:5 | 恐 惧 战 兢 归 到 我 身 ， 惊 恐 漫 过 了 我 。
55:6 | 我 说 ， 但 愿 我 有 翅 膀 像 鸽 子 ， 我 就 飞 去 得 享 安 息 。
55:7 | 我 必 远 游 宿 在 旷 野 。 （ 细 拉 ）
55:8 | 我 必 速 速 逃 到 避 所 ， 脱 离 狂 风 暴 雨 。
55:9 | 主 阿 ， 求 你 吞 灭 他 们 ， 变 乱 他 们 的 舌 头 。 因 为 我 在 城 中 见 了 强 暴 争 竞 的 事 。
55:10 | 他 们 在 城 墙 上 昼 夜 绕 行 。 在 城 内 也 有 罪 孽 和 奸 恶 。
55:11 | 邪 恶 在 其 中 ， 欺 压 和 诡 诈 不 离 街 市 。
55:12 | 原 来 不 是 仇 敌 辱 骂 我 。 若 是 仇 敌 ， 还 可 忍 耐 。 也 不 是 恨 我 的 人 向 我 狂 大 。 若 是 恨 我 的 人 ， 就 必 躲 避 他 。
55:13 | 不 料 是 你 ， 你 原 与 我 平 等 ， 是 我 的 同 伴 ， 是 我 知 己 的 朋 友 。
55:14 | 我 们 素 常 彼 此 谈 论 ， 以 为 甘 甜 。 我 们 与 群 众 在 神 的 殿 中 同 行 。
55:15 | 愿 死 亡 忽 然 临 到 他 们 。 愿 他 们 活 活 的 下 入 阴 间 。 因 为 他 们 的 住 处 ， 他 们 的 心 中 ， 都 是 邪 恶 。
55:16 | 至 于 我 ， 我 要 求 告 神 。 耶 和 华 必 拯 救 我 。
55:17 | 我 要 晚 上 ， 早 晨 ， 晌 午 ， 哀 声 悲 叹 。 他 也 必 听 我 的 声 音 。
55:18 | 他 救 赎 我 命 脱 离 攻 击 我 的 人 ， 使 我 得 享 平 安 。 因 为 与 我 相 争 的 人 甚 多 。
55:19 | 那 没 有 更 变 ， 不 敬 畏 神 的 人 ， 从 太 古 常 存 的 神 ， 必 听 见 而 苦 待 他 。
55:20 | 他 背 了 约 ， 伸 手 攻 击 与 他 和 好 的 人 。
55:21 | 他 的 口 如 奶 油 光 滑 ， 他 的 心 却 怀 着 争 战 。 他 的 话 比 油 柔 和 ， 其 实 是 拔 出 来 的 刀 。
55:22 | 你 要 把 你 的 重 担 卸 给 耶 和 华 ， 他 必 抚 养 你 ， 他 永 不 叫 义 人 动 摇 。
55:23 | 神 阿 ， 你 必 使 恶 人 下 入 灭 亡 的 坑 。 流 人 血 行 诡 诈 的 人 ， 必 活 不 到 半 世 ， 但 我 要 倚 靠 你 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

56:1 | （ 非 利 士 人 在 迦 特 拿 住 大 卫 。 那 时 他 作 这 金 诗 ， 交 与 伶 长 ， 调 用 远 方 无 声 鸽 ） 神 阿 ， 求 你 怜 悯 我 ， 因 为 人 要 把 我 吞 了 ， 终 日 攻 击 欺 压 我 。
56:2 | 我 的 仇 敌 终 日 要 把 我 吞 了 。 因 逞 骄 傲 攻 击 我 的 人 甚 多 。
56:3 | 我 惧 怕 的 时 候 要 倚 靠 你 。
56:4 | 我 倚 靠 神 。 我 要 赞 美 他 的 话 。 我 倚 靠 神 ， 必 不 惧 怕 。 血 气 之 辈 能 把 我 怎 麽 样 呢 。
56:5 | 他 们 终 日 颠 倒 我 的 话 。 他 们 一 切 的 心 思 ， 都 是 要 害 我 。
56:6 | 他 们 聚 集 ， 埋 伏 窥 探 我 的 脚 踪 。 等 候 要 害 我 的 命 。
56:7 | 他 们 岂 能 因 罪 孽 逃 脱 麽 。 神 阿 ， 求 你 在 怒 中 使 众 民 堕 落 。
56:8 | 我 几 次 流 离 ， 你 都 记 数 。 求 你 把 我 眼 泪 装 在 你 的 皮 袋 里 。 这 不 都 记 在 你 册 子 上 麽 。
56:9 | 我 呼 求 的 日 子 ， 我 的 仇 敌 都 要 转 身 退 后 。 神 帮 助 我 ， 这 是 我 所 知 道 的 。
56:10 | 我 倚 靠 神 。 我 要 赞 美 他 的 话 。 我 倚 靠 耶 和 华 。 我 要 赞 美 他 的 话 。
56:11 | 我 倚 靠 神 ， 必 不 惧 怕 。 人 能 把 我 怎 麽 样 呢 。
56:12 | 神 阿 ， 我 向 你 所 许 的 愿 在 我 身 上 。 我 要 将 感 谢 祭 献 给 你 。
56:13 | 因 为 你 救 我 的 命 脱 离 死 亡 。 你 岂 不 是 救 护 我 的 脚 不 跌 倒 ， 使 我 在 生 命 光 中 行 在 神 面 前 麽 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

57:1 | （ 大 卫 逃 避 扫 罗 ， 藏 在 洞 里 。 那 时 他 作 这 金 诗 ， 交 与 伶 长 ， 调 用 休 要 毁 坏 ） 神 阿 ， 求 你 怜 悯 我 ， 怜 悯 我 。 因 为 我 的 心 投 靠 你 。 我 要 投 靠 在 你 翅 膀 的 荫 下 ， 等 到 灾 害 过 去 。
57:2 | 我 要 求 告 至 高 的 神 ， 就 是 为 我 成 全 诸 事 的 神 。
57:3 | 那 要 吞 我 的 人 辱 骂 我 的 时 候 ， 神 从 天 上 必 施 恩 救 我 。 也 必 向 我 发 出 慈 爱 和 诚 实 。
57:4 | 我 的 性 命 在 狮 子 中 间 。 我 躺 卧 在 性 如 烈 火 的 世 人 当 中 。 他 们 的 牙 齿 是 枪 ， 箭 。 他 们 的 舌 头 是 快 刀 。
57:5 | 神 阿 ， 愿 你 崇 高 ， 过 于 诸 天 。 愿 你 的 荣 耀 ， 高 过 全 地 。
57:6 | 他 们 为 我 的 脚 设 下 网 罗 ， 压 制 我 的 心 。 他 们 在 我 面 前 挖 了 坑 ， 自 己 反 掉 在 其 中 。 （ 细 拉 ）
57:7 | 神 阿 ， 我 心 坚 定 ， 我 心 坚 定 。 我 要 唱 诗 ， 我 要 歌 颂 。
57:8 | 我 的 灵 阿 ， （ 原 文 作 荣 耀 ） 你 当 醒 起 ， 琴 瑟 阿 ， 你 们 当 醒 起 。 我 自 己 要 极 早 醒 起 。
57:9 | 主 阿 ， 我 要 在 万 民 中 称 谢 你 。 在 列 邦 中 歌 颂 你 。
57:10 | 因 为 你 的 慈 爱 ， 高 及 诸 天 。 你 的 诚 实 ， 达 到 穹 苍 。
57:11 | 神 阿 ， 愿 你 崇 高 ， 过 于 诸 天 。 愿 你 的 荣 耀 ， 高 过 全 地 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

58:1 | （ 大 卫 的 金 诗 ， 交 与 伶 长 ， 调 用 休 要 毁 坏 ） 世 人 哪 ， 你 们 默 然 不 语 ， 真 合 公 义 麽 。 施 行 审 判 ， 岂 按 正 直 麽 。
58:2 | 不 然 ， 你 们 是 心 中 作 恶 。 你 们 在 地 上 秤 出 你 们 手 所 行 的 强 暴 。
58:3 | 恶 人 一 出 母 胎 ， 就 与 神 疏 远 。 一 离 母 腹 ， 便 走 错 路 ， 说 谎 话 。
58:4 | 他 们 的 毒 气 ， 好 像 蛇 的 毒 气 。 他 们 好 像 塞 耳 的 聋 虺 ，
58:5 | 不 听 行 法 术 的 声 音 。 虽 用 极 灵 的 咒 语 ， 也 是 不 听 。
58:6 | 神 阿 ， 求 你 敲 碎 他 们 口 中 的 牙 。 耶 和 华 阿 ， 求 你 敲 掉 少 壮 狮 子 的 大 牙 。
58:7 | 愿 他 们 消 灭 如 急 流 的 水 一 般 。 他 们 瞅 准 射 箭 的 时 候 ， 愿 箭 头 彷 佛 砍 断 。
58:8 | 愿 他 们 像 蜗 牛 消 化 过 去 ， 又 像 妇 人 坠 落 未 见 天 日 的 胎 。
58:9 | 你 们 用 荆 棘 烧 火 。 锅 还 未 热 ， 他 要 用 旋 风 把 青 的 和 烧 着 的 一 齐 刮 去 。
58:10 | 义 人 见 仇 敌 遭 报 ， 就 欢 喜 ， 要 在 恶 人 的 血 中 洗 脚 。
58:11 | 因 此 ， 人 必 说 ， 义 人 诚 然 有 善 报 。 在 地 上 果 有 施 行 判 断 的 神 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

59:1 | （ 扫 罗 打 发 人 窥 探 大 卫 的 房 屋 ， 要 杀 他 。 那 时 大 卫 用 这 金 诗 ， 交 与 伶 长 ， 调 用 休 要 毁 坏 ） 我 的 神 阿 ， 求 你 救 我 脱 离 仇 敌 ， 把 我 安 置 在 高 处 ， 得 脱 那 些 起 来 攻 击 我 的 人 。
59:2 | 求 你 救 我 脱 离 作 孽 的 人 ， 和 喜 爱 流 人 血 的 人 。
59:3 | 因 为 他 们 埋 伏 ， 要 害 我 的 命 ， 有 能 力 的 人 聚 集 来 攻 击 我 。 耶 和 华 阿 ， 这 不 是 为 我 的 过 犯 ， 也 不 是 为 我 的 罪 愆 。
59:4 | 我 虽 然 无 过 ， 他 们 豫 备 整 齐 ， 跑 来 攻 击 我 。 求 你 兴 起 鉴 察 帮 助 我 。
59:5 | 万 军 之 神 耶 和 华 以 色 列 的 神 阿 ， 求 你 兴 起 ， 惩 治 万 邦 。 不 要 怜 悯 行 诡 诈 的 恶 人 。 （ 细 拉 ）
59:6 | 他 们 晚 上 转 回 ， 叫 号 如 狗 ， 围 城 绕 行 。
59:7 | 他 们 口 中 喷 吐 恶 言 ， 嘴 里 有 刀 ， 他 们 说 有 谁 听 见 。
59:8 | 但 你 耶 和 华 必 笑 话 他 们 。 你 要 嗤 笑 万 邦 。
59:9 | 我 的 力 量 阿 ， 我 必 仰 望 你 。 因 为 神 是 我 的 高 台 。
59:10 | 我 的 神 要 以 慈 爱 迎 接 我 。 神 要 叫 我 看 见 我 仇 敌 遭 报 。
59:11 | 不 要 杀 他 们 ， 恐 怕 我 的 民 忘 记 。 主 阿 ， 你 是 我 们 的 盾 牌 。 求 你 用 你 的 能 力 使 他 们 四 散 ， 且 降 为 卑 。
59:12 | 因 他 们 口 中 的 罪 ， 和 嘴 里 的 言 语 ， 并 咒 骂 虚 谎 的 话 ， 愿 他 们 在 骄 傲 之 中 被 缠 住 了 。
59:13 | 求 你 发 怒 ， 使 他 们 消 灭 ， 以 至 归 于 无 有 ， 叫 他 们 知 道 神 在 雅 各 中 间 掌 权 ， 直 到 地 极 。 （ 细 拉 ）
59:14 | 到 了 晚 上 ， 任 凭 他 们 转 回 。 任 凭 他 们 叫 号 如 狗 ， 围 城 绕 行 。
59:15 | 他 们 必 走 来 走 去 ， 寻 梢 食 物 。 若 不 得 饱 ， 就 终 夜 在 外 。
59:16 | 但 我 要 歌 颂 你 的 力 量 ， 早 晨 要 高 唱 你 的 慈 爱 。 因 为 你 作 过 我 的 高 台 。 在 我 急 难 的 日 子 ， 作 过 我 的 避 难 所 。
59:17 | 我 的 力 量 阿 ， 我 要 歌 颂 你 。 因 为 神 是 我 的 高 台 ， 是 赐 恩 与 我 的 神 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

6:1 | 耶 和 华 阿 ， 求 你 不 要 在 怒 中 责 备 我 ， 也 不 要 在 烈 怒 中 惩 罚 我 。
6:2 | 耶 和 华 阿 ， 求 你 可 怜 我 。 因 为 我 软 弱 。 耶 和 华 阿 ， 求 你 医 治 我 。 因 为 我 的 骨 头 发 战 。
6:3 | 我 心 也 大 大 的 惊 惶 。 耶 和 华 阿 ， 你 要 到 几 时 才 救 我 呢 。
6:4 | 耶 和 华 阿 ， 求 你 转 回 ， 搭 救 我 。 因 你 的 慈 爱 拯 救 我 。
6:5 | 因 为 在 死 地 无 人 记 念 你 ， 在 阴 间 有 谁 称 谢 你 。
6:6 | 我 因 唉 哼 而 困 乏 。 我 每 夜 流 泪 ， 把 床 榻 漂 起 ， 把 褥 子 湿 透 。
6:7 | 我 因 忧 愁 眼 睛 乾 瘪 。 又 因 我 一 切 的 敌 人 眼 睛 昏 花 。
6:8 | 你 们 一 切 作 孽 的 人 ， 离 开 我 吧 。 因 为 耶 和 华 听 了 我 哀 哭 的 声 音 。
6:9 | 耶 和 华 听 了 我 的 恳 求 。 耶 和 华 必 收 纳 我 的 祷 告 。
6:10 | 我 的 一 切 仇 敌 都 必 羞 愧 ， 大 大 惊 惶 。 他 们 必 要 退 后 ， 忽 然 羞 愧 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

60:1 | （ 大 卫 与 两 河 间 的 亚 兰 并 琐 巴 的 亚 兰 争 战 的 时 候 ， 约 押 转 回 ， 在 盐 谷 攻 击 以 东 ， 杀 了 一 万 二 千 人 。 那 时 大 卫 作 这 金 诗 ， 叫 人 学 习 ， 交 与 伶 长 ， 调 用 为 证 的 百 合 花 ） 神 阿 ， 你 丢 弃 了 我 们 ， 使 我 们 破 坏 ； 你 向 我 们 发 怒 ， 求 你 使 我 们 复 兴 。
60:2 | 你 使 地 震 动 ， 而 且 崩 裂 。 求 你 将 裂 口 医 好 。 因 为 地 摇 动 。
60:3 | 你 叫 你 的 民 遇 见 艰 难 。 你 叫 我 们 喝 那 使 人 东 倒 西 歪 的 酒 。
60:4 | 你 把 旌 旗 赐 给 敬 畏 你 的 人 ， 可 以 为 真 理 杨 起 来 。 （ 细 拉 ）
60:5 | 求 你 应 允 我 们 ， 用 右 手 拯 救 我 们 ， 好 叫 你 所 亲 爱 的 人 得 救 。
60:6 | 神 已 经 指 着 他 的 圣 洁 说 ， （ 说 或 作 应 许 我 ） 我 要 欢 乐 。 我 要 分 开 示 剑 ， 丈 量 疏 割 谷 。
60:7 | 基 列 是 我 的 。 玛 拿 西 也 是 我 的 。 以 法 莲 是 护 卫 我 头 的 。 犹 大 是 我 的 杖 。
60:8 | 摩 押 是 我 的 沭 浴 盆 。 我 要 向 以 东 抛 鞋 。 非 利 士 阿 ， 你 还 能 因 我 欢 呼 麽 。
60:9 | 谁 能 领 我 进 坚 固 城 。 谁 能 引 我 到 以 东 地 。
60:10 | 神 阿 ， 你 不 是 丢 弃 了 我 们 麽 。 神 阿 ， 你 不 和 我 们 的 军 兵 同 去 麽 。
60:11 | 求 你 帮 助 我 们 攻 击 敌 人 ， 因 为 人 的 帮 助 是 枉 然 的 。
60:12 | 我 们 倚 靠 神 ， 才 得 施 展 大 能 ， 因 为 践 踏 我 们 敌 人 的 就 是 他 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

61:1 | （ 大 卫 的 诗 ， 交 与 伶 长 ， 用 丝 弦 的 乐 器 ） 神 阿 ， 求 你 听 我 的 呼 求 ， 侧 耳 听 我 的 祷 告 。
61:2 | 我 心 里 发 昏 的 时 候 ， 我 要 从 地 极 求 告 你 。 求 你 领 我 到 那 比 我 更 高 的 磐 石 。
61:3 | 因 为 你 作 过 我 的 避 难 所 ， 作 过 我 的 坚 固 台 ， 脱 离 仇 敌 。
61:4 | 我 要 永 远 住 在 你 的 帐 幕 里 。 我 要 投 靠 在 你 翅 膀 下 的 隐 密 处 。 （ 细 拉 ）
61:5 | 神 阿 ， 你 原 是 听 了 我 所 许 的 愿 。 你 将 产 业 赐 给 敬 畏 你 名 的 人 。
61:6 | 你 要 加 添 王 的 寿 数 。 他 的 年 岁 必 存 到 世 世 。
61:7 | 他 必 永 远 坐 在 神 面 前 。 愿 你 豫 备 慈 爱 和 诚 实 保 佑 他 。
61:8 | 这 样 ， 我 要 歌 颂 你 的 名 直 到 永 远 ， 好 天 天 还 我 所 许 的 愿 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

62:1 | （ 大 卫 的 诗 ， 照 耶 杜 顿 的 作 法 ， 交 与 伶 长 ） 我 的 心 默 默 无 声 ， 专 等 候 神 。 我 的 救 恩 是 从 他 而 来 。
62:2 | 惟 独 他 是 我 的 磐 石 ， 我 的 拯 救 。 他 是 我 的 高 台 。 我 必 不 很 动 摇 。
62:3 | 你 们 大 家 攻 击 一 人 ， 把 他 毁 坏 。 如 同 毁 坏 歪 斜 的 墙 ， 将 倒 的 壁 ， 要 到 几 时 呢 。
62:4 | 他 们 彼 此 商 议 ， 专 要 从 他 的 尊 位 上 把 他 推 下 。 他 们 喜 爱 谎 话 。 口 虽 祝 福 ， 心 却 咒 诅 。 （ 细 拉 ）
62:5 | 我 的 心 哪 ， 你 当 默 默 无 声 ， 专 等 候 神 。 因 为 我 的 盼 望 是 从 他 而 来 。
62:6 | 惟 独 他 是 我 的 磐 石 ， 我 的 拯 救 。 他 是 我 的 高 台 。 我 必 不 动 摇 。
62:7 | 我 的 拯 救 ， 我 的 荣 耀 ， 都 在 乎 神 。 我 力 量 的 磐 石 ， 我 的 避 难 所 ， 都 在 乎 神 。
62:8 | 你 们 众 民 当 时 时 倚 靠 他 ， 在 他 面 前 倾 心 吐 意 。 神 是 我 们 的 避 难 所 。 （ 细 拉 ）
62:9 | 下 流 人 真 是 虚 空 ， 上 流 人 也 是 虚 假 。 放 在 天 平 里 就 必 浮 起 。 他 们 一 共 比 空 气 还 轻 。
62:10 | 不 要 仗 势 欺 人 ， 也 不 要 因 抢 夺 而 骄 傲 。 若 财 宝 加 增 ， 不 要 放 在 心 上 。
62:11 | 神 说 了 一 次 ， 两 次 ， 我 都 听 见 ， 就 是 能 力 都 属 乎 神 。
62:12 | 主 阿 ， 慈 爱 也 是 属 乎 你 。 因 为 你 照 着 各 人 所 行 的 报 应 他 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

63:1 | （ 大 卫 在 犹 大 旷 野 的 时 候 ， 作 了 这 诗 ） 神 阿 ， 你 是 我 的 神 ， 我 要 切 切 的 寻 求 你 。 在 乾 旱 疲 乏 无 水 之 地 ， 我 渴 想 你 ， 我 的 心 切 慕 你 。
63:2 | 我 在 圣 所 中 曾 如 此 瞻 仰 你 ， 为 要 见 你 的 能 力 ， 和 你 的 荣 耀 。
63:3 | 因 你 的 慈 爱 比 生 命 更 好 ， 我 的 嘴 唇 要 颂 赞 你 。
63:4 | 我 还 活 的 时 候 ， 要 这 样 称 颂 你 。 我 要 奉 你 的 名 举 手 。
63:5 | 我 在 床 上 记 念 你 ， 在 夜 更 的 时 候 思 想 你 ， 我 的 心 就 像 饱 足 了 骨 髓 肥 油 。
63:6 | 我 也 要 以 欢 乐 的 嘴 唇 赞 美 你 。
63:7 | 因 为 你 曾 帮 助 我 ， 我 就 在 你 翅 膀 的 荫 下 欢 呼 。
63:8 | 我 心 紧 紧 的 跟 随 你 。 你 的 右 手 扶 持 我 。
63:9 | 但 那 些 寻 索 要 灭 我 命 的 人 ， 必 往 地 底 下 去 。
63:10 | 他 们 必 被 刀 剑 所 杀 ， 被 野 狗 所 吃 。
63:11 | 但 是 王 必 因 神 欢 喜 。 凡 指 着 他 发 誓 的 ， 必 要 夸 口 。 因 为 说 谎 之 人 的 口 ， 必 被 塞 住 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

64:1 | （ 大 卫 的 诗 ， 交 与 伶 长 ） 神 阿 ， 我 哀 叹 的 时 候 ， 求 你 听 我 的 声 音 。 求 你 保 护 我 的 性 命 ， 不 受 仇 敌 的 惊 恐 。
64:2 | 求 你 把 我 隐 藏 ， 使 我 脱 离 恶 之 人 的 暗 谋 ， 和 作 孽 之 人 的 扰 乱 。
64:3 | 他 们 磨 舌 如 刀 ， 发 出 苦 毒 的 言 语 ， 好 像 比 准 了 的 箭 。
64:4 | 要 在 暗 地 射 完 全 人 。 他 们 忽 然 射 他 ， 并 不 惧 怕 。
64:5 | 他 们 彼 此 勉 励 设 下 恶 计 。 他 们 商 量 暗 设 网 罗 ， 说 ， 谁 能 看 见 。
64:6 | 他 们 图 谋 奸 恶 ， 说 ， 我 们 是 极 力 图 谋 的 。 他 们 各 人 的 意 念 心 思 是 深 的 。
64:7 | 但 神 要 射 他 们 。 他 们 忽 然 被 箭 射 伤 。
64:8 | 他 们 必 然 绊 跌 ， 被 自 己 的 舌 头 所 害 。 凡 看 见 他 们 的 ， 必 都 摇 头 。
64:9 | 众 人 都 要 害 怕 ， 要 传 杨 神 的 工 作 ， 并 且 明 白 他 的 作 为 。
64:10 | 义 人 必 因 耶 和 华 欢 喜 ， 并 要 投 靠 他 。 凡 心 里 正 直 的 人 ， 都 要 夸 口 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

65:1 | （ 大 卫 的 诗 歌 ， 交 与 伶 长 ） 神 阿 ， 锡 安 的 人 都 等 候 赞 美 你 ， 所 许 的 愿 ， 也 要 向 你 偿 还 。
65:2 | 听 祷 告 的 主 阿 ， 凡 有 血 气 的 ， 都 要 来 就 你 。
65:3 | 罪 孽 胜 了 我 。 至 于 我 们 的 过 犯 ， 你 都 要 赦 免 。
65:4 | 你 所 拣 选 ， 使 他 亲 近 你 ， 住 在 你 院 中 的 ， 这 人 便 为 有 福 。 我 们 必 因 你 居 所 ， 你 圣 殿 的 美 福 知 足 了 。
65:5 | 拯 救 我 们 的 神 阿 ， 你 必 以 威 严 秉 公 义 应 允 我 们 。 你 本 是 一 切 地 极 ， 和 海 上 远 处 的 人 所 倚 靠 的 。
65:6 | 他 既 以 大 能 束 腰 ， 就 用 力 量 安 定 诸 山 。
65:7 | 使 诸 海 的 响 声 ， 和 其 中 波 浪 的 响 声 ， 并 万 民 的 喧 哗 ， 都 平 静 了 。
65:8 | 住 在 地 极 的 人 ， 因 你 的 神 迹 惧 怕 。 你 使 日 出 日 落 之 地 都 欢 呼 。
65:9 | 你 眷 顾 地 ， 降 下 透 雨 ， 使 地 大 得 肥 美 。 神 的 河 满 了 水 。 你 这 样 浇 灌 了 地 ， 好 为 人 豫 备 五 谷 。
65:10 | 你 浇 透 地 的 犁 沟 ， 润 平 犁 脊 。 降 甘 霖 ， 使 地 软 和 。 其 中 发 长 的 ， 蒙 你 赐 福 。
65:11 | 你 以 恩 典 为 年 岁 的 冠 冕 。 你 的 路 径 都 滴 下 脂 油 。
65:12 | 滴 在 旷 野 的 草 场 上 。 小 山 以 欢 乐 束 腰 。
65:13 | 草 场 以 羊 群 为 衣 。 谷 中 也 长 满 了 五 谷 。 这 一 切 都 欢 呼 歌 唱 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

66:1 | （ 一 篇 诗 歌 ， 交 与 伶 长 ） 全 地 都 当 向 神 欢 呼 。
66:2 | 歌 颂 他 名 的 荣 耀 。 用 赞 美 的 言 语 ， 将 他 的 荣 耀 发 明 。
66:3 | 当 对 神 说 ， 你 的 作 为 何 等 可 畏 。 因 你 的 大 能 仇 敌 要 投 降 你 。
66:4 | 全 地 要 敬 拜 你 ， 歌 颂 你 ， 要 歌 颂 你 的 名 。 （ 细 拉 ）
66:5 | 你 们 来 看 神 所 行 的 。 他 向 世 人 所 作 的 事 ， 是 可 畏 的 。
66:6 | 他 将 海 变 成 乾 地 。 众 民 步 行 过 河 。 我 们 在 那 里 因 他 欢 喜 。
66:7 | 他 用 权 能 治 理 万 民 ， 直 到 永 远 。 他 的 眼 睛 鉴 察 列 邦 。 悖 逆 的 人 不 可 自 高 。 （ 细 拉 ）
66:8 | 万 民 哪 ， 你 们 应 当 称 颂 我 们 的 神 。 使 人 得 听 赞 美 他 的 声 音 。
66:9 | 他 使 我 们 的 生 命 存 活 ， 也 不 叫 我 们 的 脚 摇 动 。
66:10 | 神 阿 ， 你 曾 试 验 我 们 ， 熬 炼 我 们 ， 如 熬 炼 银 子 一 样 。
66:11 | 你 使 我 们 进 入 网 罗 ， 把 重 担 放 在 我 们 的 身 上 。
66:12 | 你 使 人 坐 车 轧 我 们 的 头 。 我 们 经 过 水 火 。 你 却 使 我 们 到 丰 富 之 地 。
66:13 | 我 要 用 燔 祭 进 你 的 殿 ， 向 你 还 我 的 愿 。
66:14 | 就 是 在 急 难 时 我 嘴 唇 所 发 的 ， 口 中 所 许 的 。
66:15 | 我 要 把 肥 牛 作 燔 祭 ， 将 公 羊 的 香 祭 献 给 你 。 又 把 公 牛 和 山 羊 献 上 。 （ 细 拉 ）
66:16 | 凡 敬 畏 神 的 人 ， 你 们 都 来 听 。 我 要 述 说 他 为 我 所 行 的 事 。
66:17 | 我 曾 用 口 求 告 他 ， 我 的 舌 头 ， 也 称 他 为 高 。
66:18 | 我 若 心 里 注 重 罪 孽 ， 主 必 不 听 。
66:19 | 但 神 实 在 听 见 了 。 他 侧 耳 听 了 我 祷 告 的 声 音 。
66:20 | 神 是 应 当 称 颂 的 。 他 并 没 有 推 却 我 的 祷 告 ， 也 没 有 叫 他 的 慈 爱 离 开 我 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

67:1 | （ 一 篇 诗 歌 ， 交 与 伶 长 。 用 丝 弦 的 乐 器 ） 愿 神 怜 悯 我 们 ， 赐 福 与 我 们 ， 用 脸 光 照 我 们 。 （ 细 拉 ）
67:2 | 好 叫 世 界 得 知 你 的 道 路 ， 万 国 得 知 你 的 救 恩 。
67:3 | 神 阿 ， 愿 列 邦 称 赞 你 ， 愿 万 民 都 称 赞 你 。
67:4 | 愿 万 国 都 快 乐 欢 呼 。 因 为 你 必 按 公 正 审 判 万 民 ， 引 导 世 上 的 万 国 。 （ 细 拉 ）
67:5 | 神 阿 ， 愿 列 邦 称 赞 你 。 愿 万 民 都 称 赞 你 。
67:6 | 地 已 经 出 了 土 产 。 神 ， 就 是 我 们 的 神 ， 要 赐 福 与 我 们 。
67:7 | 神 要 赐 福 与 我 们 。 地 的 四 极 都 要 敬 畏 他 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

68:1 | （ 大 卫 的 诗 歌 ， 交 与 伶 长 ） 愿 神 兴 起 ， 使 他 的 仇 敌 四 散 ， 叫 那 恨 他 的 人 ， 从 他 面 前 逃 跑 。
68:2 | 他 们 被 躯 逐 ， 如 烟 被 风 吹 散 。 恶 人 见 神 之 面 而 消 灭 ， 如 腊 被 火 熔 化 。
68:3 | 惟 有 义 人 必 然 欢 喜 ， 在 神 面 前 高 兴 快 乐 。
68:4 | 你 们 当 向 神 唱 诗 ， 歌 颂 他 的 名 。 为 那 坐 车 行 过 旷 野 的 ， 修 平 大 路 。 他 的 名 是 耶 和 华 。 要 在 他 面 前 欢 乐 。
68:5 | 神 在 他 的 圣 所 作 孤 儿 的 父 ， 作 寡 妇 的 伸 冤 者 。
68:6 | 神 叫 孤 独 的 有 家 ， 使 被 囚 的 出 来 享 福 。 惟 有 悖 逆 的 住 在 乾 燥 之 地 。
68:7 | 神 阿 ， 你 曾 在 你 百 姓 前 头 出 来 ， 在 旷 野 行 走 。 （ 细 拉 ）
68:8 | 那 时 地 见 神 的 面 而 震 动 ， 天 也 落 雨 。 西 乃 山 见 以 色 列 神 的 面 也 震 动 。
68:9 | 神 阿 ， 你 降 下 大 雨 。 你 产 业 以 色 列 疲 乏 的 时 候 ， 你 使 他 坚 固 。
68:10 | 你 的 会 众 住 在 其 中 。 神 阿 ， 你 的 恩 惠 是 为 困 苦 人 豫 备 的 。
68:11 | 主 发 命 令 ， 传 好 信 息 的 妇 女 成 了 大 群 。
68:12 | 统 兵 的 君 王 逃 跑 了 ， 逃 跑 了 。 在 家 等 候 的 妇 女 ， 分 受 所 夺 的 。
68:13 | 你 们 安 卧 在 洋 圈 的 时 候 ， 好 像 鸽 子 的 翅 膀 镀 白 银 ， 翎 毛 镀 黄 金 一 般 。
68:14 | 全 能 者 在 境 内 赶 散 列 王 的 时 候 ， 势 如 飘 雪 在 撒 们 。
68:15 | 巴 删 山 是 神 的 山 。 巴 珊 山 是 多 峰 多 岭 的 山 。
68:16 | 你 们 多 峰 多 岭 的 山 哪 ， 为 何 斜 看 神 所 愿 居 住 的 山 。 耶 和 华 必 住 这 山 。 直 到 永 远 。
68:17 | 神 的 车 辇 累 万 盈 千 。 主 在 其 中 ， 好 像 在 西 乃 圣 山 一 样 。
68:18 | 你 已 经 升 上 高 天 ， 掳 掠 仇 敌 ， 你 在 人 间 ， 就 是 在 悖 逆 的 人 间 ， 受 了 供 献 ， 叫 耶 和 华 神 可 以 与 他 们 同 住 。
68:19 | 天 天 背 负 我 们 重 担 的 主 ， 就 是 拯 救 我 们 的 神 。 是 应 当 称 颂 的 。 （ 细 拉 ）
68:20 | 神 是 为 我 们 施 行 诸 般 救 恩 的 神 。 人 能 脱 离 死 亡 ， 是 在 乎 主 耶 和 华 。
68:21 | 但 神 要 打 破 他 仇 敌 的 头 ， 就 是 那 常 犯 罪 之 人 的 发 顶 。
68:22 | 主 说 ， 我 要 使 众 民 从 巴 珊 而 归 ， 使 他 们 从 深 海 而 回 。
68:23 | 使 你 打 碎 仇 敌 ， 你 的 脚 踹 在 血 中 ， 使 你 狗 的 舌 头 ， 从 其 中 得 分 。
68:24 | 神 阿 ， 你 是 我 的 神 ， 我 的 王 。 人 已 经 看 见 你 行 走 ， 进 入 圣 所 。
68:25 | 歌 唱 的 行 在 前 ， 作 乐 的 随 在 后 ， 都 在 击 鼓 的 童 女 中 间 。
68:26 | 从 以 色 列 源 头 而 来 的 ， 当 在 各 会 中 称 颂 主 神 。
68:27 | 在 那 里 有 统 管 他 们 的 小 便 雅 悯 ， 有 犹 大 的 首 领 ， 和 他 们 的 群 众 。 有 西 布 伦 的 首 领 。 有 拿 弗 他 利 的 首 领 。
68:28 | 以 色 列 的 能 力 ， 是 神 所 赐 的 。 神 阿 ， 求 你 坚 固 你 为 我 们 所 成 全 的 事 。
68:29 | 因 你 耶 路 撒 冷 的 殿 ， 列 王 必 带 贡 物 献 给 你 。
68:30 | 求 你 叱 喝 芦 苇 中 的 野 兽 ， 和 群 公 牛 ， 并 列 邦 中 的 牛 犊 ， 把 银 块 踹 在 脚 下 。 神 已 经 赶 散 好 争 战 的 列 邦 。
68:31 | 埃 及 的 公 侯 要 出 来 朝 见 神 。 古 实 人 要 急 忙 举 手 祷 告 。
68:32 | 世 上 的 列 国 阿 ， 你 们 要 向 神 歌 唱 。 愿 你 们 歌 颂 主 ，
68:33 | 歌 颂 那 自 古 驾 行 在 诸 天 以 上 的 主 。 他 发 出 声 音 ， 是 极 大 的 声 音 。
68:34 | 你 们 要 将 能 力 归 给 神 。 他 的 威 荣 在 以 色 列 之 上 ， 他 的 能 力 是 在 穹 苍 。
68:35 | 神 阿 ， 你 从 圣 所 显 为 可 畏 。 以 色 列 的 神 ， 是 那 将 力 量 权 能 赐 给 他 白 姓 的 。 神 是 应 当 称 颂 的 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

69:1 | （ 大 卫 的 诗 ， 交 与 伶 长 ， 调 用 百 合 花 ） 神 阿 ， 求 你 救 我 。 因 为 众 水 要 淹 没 我 。
69:2 | 我 陷 在 深 淤 泥 中 ， 没 有 立 脚 之 地 。 我 到 了 深 水 中 。 大 水 漫 过 我 身 。
69:3 | 我 因 呼 求 困 乏 ， 喉 咙 发 乾 。 我 因 等 候 神 ， 眼 睛 失 明 。
69:4 | 无 故 恨 我 的 ， 比 我 头 发 还 多 。 无 理 与 我 为 仇 ， 要 把 我 剪 除 的 甚 为 强 盛 。 我 没 有 抢 夺 的 ， 要 叫 我 偿 还 。
69:5 | 神 阿 ， 我 的 愚 昧 你 原 知 道 。 我 的 罪 愆 不 能 隐 瞒 。
69:6 | 万 军 的 主 耶 和 华 阿 ， 求 你 叫 那 等 候 你 的 ， 不 要 因 我 蒙 羞 。 以 色 列 的 神 阿 ， 求 你 叫 那 寻 求 你 的 ， 不 要 因 我 受 辱 。
69:7 | 因 我 为 你 的 缘 故 受 了 辱 骂 ， 满 面 羞 愧 。
69:8 | 我 的 弟 兄 看 我 为 外 路 人 。 我 的 同 胞 看 我 为 外 邦 人 。
69:9 | 因 我 为 你 的 殿 心 里 焦 急 ， 如 同 火 烧 。 并 且 辱 骂 你 人 的 辱 骂 ， 都 落 在 我 身 上 。
69:10 | 我 哭 泣 ， 以 禁 食 刻 苦 我 心 ， 这 倒 算 为 我 的 羞 辱 。
69:11 | 我 拿 麻 布 当 衣 裳 。 就 成 了 他 们 的 笑 谈 。
69:12 | 坐 在 城 门 口 的 谈 论 我 。 酒 徒 也 以 我 为 歌 曲 。
69:13 | 但 我 在 悦 纳 的 时 候 ， 向 你 耶 和 华 祈 祷 。 神 阿 ， 求 你 按 你 丰 盛 的 慈 爱 ， 凭 你 拯 救 的 诚 实 ， 应 允 我 。
69:14 | 求 你 搭 救 我 出 离 淤 泥 ， 不 叫 我 陷 在 其 中 。 求 你 使 我 脱 离 那 些 恨 我 的 人 ， 使 我 出 离 深 水 。
69:15 | 求 你 不 容 大 水 漫 过 我 ， 不 容 深 渊 吞 灭 我 ， 不 容 坑 坎 在 我 以 上 合 口 。
69:16 | 耶 和 华 阿 ， 求 你 应 允 我 ， 因 为 你 的 慈 爱 本 为 美 好 。 求 你 按 你 丰 盛 的 慈 悲 ， 回 转 眷 顾 我 。
69:17 | 不 要 掩 面 不 顾 你 的 仆 人 。 我 是 在 急 难 之 中 。 求 你 速 速 的 应 允 我 。
69:18 | 求 你 亲 近 我 ， 救 赎 我 。 求 你 因 我 的 仇 敌 把 我 赎 回 。
69:19 | 你 知 道 我 受 的 辱 骂 ， 欺 凌 ， 羞 辱 。 我 的 敌 人 都 在 你 面 前 。
69:20 | 辱 骂 伤 破 了 我 的 心 。 我 又 满 了 忧 愁 。 我 指 望 有 人 体 恤 ， 却 没 有 一 个 。 我 指 望 有 人 安 慰 ， 却 找 不 着 一 个 。
69:21 | 他 们 拿 苦 胆 给 我 当 食 物 。 我 渴 了 ， 他 们 拿 醋 给 我 喝 。
69:22 | 愿 他 们 的 筵 席 ， 在 他 们 面 前 变 为 网 罗 ， 在 他 们 平 安 的 时 候 ， 变 为 机 槛 。
69:23 | 愿 他 们 的 眼 睛 昏 蒙 ， 不 得 看 见 。 愿 你 使 他 们 的 腰 常 常 战 抖 。
69:24 | 求 你 将 你 的 恼 恨 ， 倒 在 他 们 身 上 ， 叫 你 的 烈 怒 追 上 他 们 。
69:25 | 愿 他 们 的 住 处 ， 变 为 荒 场 。 愿 他 们 的 帐 棚 ， 无 人 居 住 。
69:26 | 因 为 你 所 击 打 的 ， 他 们 就 逼 迫 。 你 所 击 伤 的 他 们 戏 说 他 的 愁 苦 。
69:27 | 愿 你 在 他 们 的 罪 上 加 罪 ， 不 容 他 们 在 你 面 前 称 义 。
69:28 | 愿 他 们 从 生 命 册 上 被 涂 抹 ， 不 得 记 录 在 义 人 之 中 。
69:29 | 但 我 是 困 苦 忧 伤 的 。 神 阿 ， 你 的 救 恩 ， 将 我 安 置 在 高 处 。
69:30 | 我 要 以 诗 歌 赞 美 神 的 名 ， 以 感 谢 称 他 为 大 。
69:31 | 这 便 叫 耶 和 华 喜 悦 ， 胜 似 献 牛 ， 或 是 献 有 角 有 蹄 的 公 牛 。
69:32 | 谦 卑 的 人 看 见 了 ， 就 喜 乐 。 寻 求 神 的 人 ， 愿 你 们 的 心 苏 醒 。
69:33 | 因 为 耶 和 华 听 了 穷 乏 人 ， 不 藐 视 被 囚 的 人 。
69:34 | 愿 天 和 地 ， 洋 海 ， 和 其 中 一 切 的 动 物 ， 都 赞 美 他 。
69:35 | 因 为 神 要 拯 救 锡 安 ， 建 造 犹 大 的 城 邑 。 他 的 民 要 在 那 里 居 住 ， 得 以 为 业 。
69:36 | 他 仆 人 的 后 裔 ， 要 承 受 为 业 。 爱 他 名 的 人 ， 也 要 住 在 其 中 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

7:1 | 耶 和 华 我 的 神 阿 ， 我 投 靠 你 。 求 你 救 我 脱 离 一 切 追 赶 我 的 人 ， 将 我 救 拔 出 来 。
7:2 | 恐 怕 他 们 像 狮 子 撕 裂 我 ， 甚 至 撕 碎 ， 无 人 搭 救 。
7:3 | 耶 和 华 我 的 神 阿 ， 我 若 行 了 这 事 ， 若 有 罪 孽 在 我 手 里 ，
7:4 | 我 若 以 恶 报 那 与 我 交 好 的 人 ， 连 那 无 故 与 我 为 敌 的 ， 我 也 救 了 他 ，
7:5 | 就 任 凭 仇 敌 追 赶 我 ， 直 到 追 上 。 将 我 的 性 命 踏 在 地 下 ， 使 我 的 荣 耀 归 于 灰 尘 。 （ 细 拉 ）
7:6 | 耶 和 华 阿 ， 求 你 在 怒 中 起 来 ， 挺 身 而 立 ， 抵 挡 我 敌 人 的 暴 怒 。 求 你 为 我 兴 起 。 你 已 经 命 定 施 行 审 判 。
7:7 | 愿 众 民 的 会 环 绕 你 。 愿 你 从 其 上 归 于 高 位 。
7:8 | 耶 和 华 向 众 民 施 行 审 判 。 耶 和 华 阿 ， 求 你 按 我 的 公 义 ， 和 我 心 中 的 纯 正 ， 判 断 我 。
7:9 | 愿 恶 人 的 恶 断 绝 。 愿 你 坚 立 义 人 。 因 为 公 义 的 神 察 验 人 的 心 肠 肺 腑 。
7:10 | 神 是 我 的 盾 牌 。 他 拯 救 心 里 正 直 的 人 。
7:11 | 神 是 公 义 的 审 判 者 ， 又 是 天 天 向 恶 人 发 怒 的 神 。
7:12 | 若 有 人 不 回 头 ， 他 的 刀 必 磨 快 。 弓 必 上 弦 ， 豫 备 妥 当 了 。
7:13 | 他 也 豫 备 了 杀 人 的 器 械 。 他 所 射 的 是 火 箭 。
7:14 | 试 看 恶 人 因 奸 恶 而 劬 劳 。 所 怀 的 是 毒 害 ， 所 生 的 是 虚 假 。
7:15 | 他 掘 了 坑 ， 又 挖 深 了 ， 竟 掉 在 自 己 所 挖 的 阱 里 。
7:16 | 他 的 毒 害 ， 必 临 到 他 自 己 的 头 上 。 他 的 强 暴 必 落 到 他 自 己 的 脑 袋 上 。
7:17 | 我 要 照 着 耶 和 华 的 公 义 称 谢 他 ， 歌 颂 耶 和 华 至 高 者 的 名 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

70:1 | （ 大 卫 的 记 念 诗 ， 交 与 伶 长 ） 神 阿 ， 求 你 快 快 搭 救 我 。 耶 和 华 阿 ， 求 你 速 速 帮 助 我 。
70:2 | 愿 那 些 寻 索 我 命 的 ， 抱 愧 蒙 羞 。 愿 那 些 喜 悦 我 遭 害 的 ， 退 后 受 辱 。
70:3 | 愿 那 些 对 我 说 ， 阿 哈 ， 阿 哈 的 ， 因 羞 愧 退 后 。
70:4 | 愿 一 切 寻 求 你 的 ， 因 你 高 兴 欢 喜 。 愿 那 些 喜 爱 你 救 恩 的 常 说 ， 当 尊 神 为 大 。
70:5 | 但 我 是 困 苦 穷 乏 的 。 神 阿 ， 求 你 速 速 到 我 这 里 来 。 你 是 帮 助 我 的 ， 搭 救 我 的 。 耶 和 华 阿 ， 求 你 不 要 耽 延 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

71:1 | 耶 和 华 阿 ， 我 投 靠 你 。 求 你 叫 我 永 不 羞 愧 。
71:2 | 求 你 凭 你 的 公 义 搭 救 我 ， 救 拔 我 ， 侧 耳 听 我 ， 拯 救 我 。
71:3 | 求 你 作 我 常 住 的 磐 石 。 你 已 经 命 定 要 救 我 。 因 为 你 是 我 的 岩 石 ， 我 的 山 寨 。
71:4 | 我 的 神 阿 ， 求 你 救 我 脱 离 恶 人 的 手 ， 脱 离 不 义 和 残 暴 之 人 的 手 。
71:5 | 主 耶 和 华 阿 ， 你 是 我 所 盼 望 的 。 从 我 年 幼 你 是 我 所 倚 靠 的 。
71:6 | 我 从 出 母 胎 被 你 扶 持 。 使 我 出 母 腹 的 是 你 。 我 必 常 常 赞 美 你 。
71:7 | 许 多 人 以 我 为 怪 。 但 你 是 我 坚 固 的 避 难 所 。
71:8 | 你 的 赞 美 ， 你 的 荣 耀 ， 终 日 必 满 了 我 的 口 。
71:9 | 我 年 老 的 时 候 ， 求 你 不 要 丢 弃 我 。 我 力 气 衰 弱 的 时 候 ， 求 你 不 要 离 弃 我 。
71:10 | 我 的 仇 敌 议 论 我 。 那 些 窥 探 要 害 我 命 的 彼 此 商 议 ，
71:11 | 说 ， 神 已 经 离 弃 他 。 我 们 追 赶 他 ， 捉 拿 他 吧 。 因 为 没 有 人 搭 救 。
71:12 | 神 阿 ， 求 你 不 要 远 离 我 。 我 的 神 阿 ， 求 你 速 速 帮 助 我 。
71:13 | 愿 那 与 我 性 命 为 敌 的 ， 羞 愧 被 灭 。 愿 那 谋 害 我 的 ， 受 辱 蒙 羞 。
71:14 | 我 却 要 常 常 盼 望 ， 并 要 越 发 赞 美 你 。
71:15 | 我 的 口 终 日 要 述 说 你 的 公 义 ， 和 你 的 救 恩 。 因 我 不 计 其 数 。
71:16 | 我 要 来 说 主 耶 和 华 大 能 的 事 。 我 单 要 题 说 你 的 公 义 。
71:17 | 神 阿 ， 自 我 年 幼 时 ， 你 就 教 训 我 。 直 到 如 今 ， 我 传 扬 你 奇 妙 的 作 为 。
71:18 | 神 阿 ， 我 到 年 老 发 白 的 时 候 ， 求 你 不 要 离 弃 我 ， 等 我 将 你 的 能 力 指 示 下 代 ， 将 你 的 大 能 指 示 后 世 的 人 。
71:19 | 神 阿 ， 你 的 公 义 甚 高 。 行 过 大 事 的 神 阿 ， 谁 能 像 你 。
71:20 | 你 是 叫 我 们 多 经 历 重 大 急 难 的 ， 必 使 我 们 复 活 。 从 地 的 深 处 救 上 来 。
71:21 | 求 你 使 我 越 发 昌 大 ， 又 转 来 安 慰 我 。
71:22 | 我 的 神 阿 ， 我 要 鼓 瑟 称 赞 你 ， 称 赞 你 的 诚 实 。 以 色 列 的 圣 者 阿 ， 我 要 弹 琴 歌 颂 你 。
71:23 | 我 歌 颂 你 的 时 候 ， 我 的 嘴 唇 ， 和 你 所 赎 我 的 灵 魂 ， 都 必 欢 呼 。
71:24 | 并 且 我 的 舌 头 ， 必 终 日 讲 论 你 的 公 义 ， 因 为 那 些 谋 害 我 的 人 ， 已 经 蒙 羞 受 辱 了 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

72:1 | （ 所 罗 门 的 诗 ） 神 阿 ， 求 你 将 判 断 的 权 柄 赐 给 王 ， 将 公 义 赐 给 王 的 儿 子 。
72:2 | 他 要 按 公 义 审 判 你 的 民 ， 按 公 平 审 判 你 的 困 苦 人 。
72:3 | 大 山 小 山 ， 都 要 因 公 义 使 民 得 享 平 安 。
72:4 | 他 必 为 民 中 的 困 苦 人 伸 冤 ， 拯 救 穷 乏 之 辈 ， 压 碎 那 欺 压 人 的 。
72:5 | 太 阳 还 存 ， 月 亮 还 在 ， 人 要 敬 畏 你 ， 直 到 万 代 。
72:6 | 他 必 降 临 ， 像 雨 降 在 已 割 的 草 地 上 ， 如 甘 霖 滋 润 田 地 。
72:7 | 在 他 的 日 子 义 人 要 发 旺 ， 大 有 平 安 ， 好 像 月 亮 长 存 。
72:8 | 他 要 执 掌 权 柄 ， 从 这 海 直 到 那 海 ， 从 大 河 直 到 地 极 。
72:9 | 住 在 旷 野 的 ， 必 在 他 面 前 下 拜 。 他 的 仇 敌 ， 必 要 舔 土 。
72:10 | 他 施 和 海 岛 的 王 要 进 贡 。 示 巴 和 西 巴 的 王 要 献 礼 物 。
72:11 | 诸 王 都 要 叩 拜 他 ， 万 国 都 要 事 奉 他 。
72:12 | 因 为 穷 乏 人 呼 求 的 时 候 ， 他 要 搭 救 ， 没 有 人 帮 助 的 困 苦 人 ， 他 也 要 搭 救 。
72:13 | 他 要 怜 恤 贫 寒 和 穷 乏 的 人 ， 拯 救 穷 苦 人 的 性 命 。
72:14 | 他 要 救 赎 他 们 脱 离 欺 压 和 强 暴 。 他 们 的 血 在 他 眼 中 看 为 宝 贵 。
72:15 | 他 们 要 存 活 。 示 巴 的 金 子 要 奉 给 他 。 人 要 常 常 为 他 祷 告 ， 终 日 称 颂 他 。
72:16 | 在 地 的 山 顶 上 ， 五 谷 必 然 茂 盛 。 （ 五 谷 必 然 茂 盛 或 作 有 一 把 五 谷 ） 所 结 的 谷 实 ， 要 响 动 如 利 巴 嫩 的 树 林 。 城 里 的 人 ， 要 发 旺 如 地 上 的 草 。
72:17 | 他 的 名 要 存 到 永 远 ， 要 留 传 如 日 之 久 。 人 要 因 他 蒙 福 。 万 国 要 称 他 有 福 。
72:18 | 独 行 奇 事 的 耶 和 华 以 色 列 的 神 ， 是 应 当 称 颂 的 。
72:19 | 他 荣 耀 的 名 ， 也 当 称 颂 ， 直 到 永 远 。 愿 他 的 荣 耀 ， 充 满 全 地 。 阿 们 ， 阿 们 。
72:20 | 耶 西 的 儿 子 大 卫 的 祈 祷 完 毕 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

73:1 | （ 亚 萨 的 诗 ） 神 实 在 恩 待 以 色 列 那 些 清 心 的 人 。
73:2 | 至 于 我 ， 我 的 脚 几 乎 失 闪 。 我 的 脚 险 些 滑 跌 。
73:3 | 我 见 恶 人 和 狂 傲 人 享 平 安 ， 就 心 怀 不 平 。
73:4 | 他 们 死 的 时 候 ， 没 有 疼 痛 。 他 们 的 力 气 ， 却 也 壮 实 。
73:5 | 他 们 不 像 别 人 受 苦 ， 也 不 像 别 人 遭 灾 。
73:6 | 所 以 骄 傲 如 链 子 戴 在 他 们 的 项 上 。 强 暴 像 衣 裳 遮 住 他 们 的 身 体 。
73:7 | 他 们 的 眼 睛 ， 因 体 胖 而 凸 出 。 他 们 所 得 的 ， 过 于 心 里 所 想 的 。
73:8 | 他 们 讥 笑 人 ， 凭 恶 意 说 欺 压 人 的 话 。 他 们 说 话 自 高 。
73:9 | 他 们 的 口 亵 渎 上 天 ， 他 们 的 舌 毁 谤 全 地 。
73:10 | 所 以 神 的 民 归 到 这 里 ， 喝 尽 了 满 杯 的 苦 水 。
73:11 | 他 们 说 ， 神 怎 能 晓 得 。 至 高 者 岂 有 知 识 呢 。
73:12 | 看 哪 ， 这 就 是 恶 人 。 他 们 既 是 常 享 安 逸 ， 财 宝 便 加 增 。
73:13 | 我 实 在 徒 然 洁 净 了 我 的 心 ， 徒 然 洗 手 表 明 无 辜 。
73:14 | 因 为 我 终 日 遭 灾 难 ， 每 早 晨 受 惩 治 。
73:15 | 我 若 说 ， 我 要 这 样 讲 ， 这 就 是 以 奸 诈 待 你 的 众 子 。
73:16 | 我 思 索 怎 能 明 白 这 事 ， 眼 看 实 系 为 难 。
73:17 | 等 我 进 了 神 的 圣 所 ， 思 想 他 们 的 结 局 。
73:18 | 你 实 在 把 他 们 安 在 滑 地 ， 使 他 们 掉 在 沉 沦 之 中 。
73:19 | 他 们 转 眼 之 间 ， 成 了 何 等 的 荒 凉 。 他 们 被 惊 恐 灭 尽 了 。
73:20 | 人 睡 醒 了 怎 样 看 梦 ， 主 阿 ， 你 醒 了 ， 也 必 照 样 轻 看 他 们 的 影 像 。
73:21 | 因 而 我 心 里 发 酸 ， 肺 腑 被 刺 。
73:22 | 我 这 样 愚 昧 无 知 ， 在 你 面 前 如 畜 类 一 般 。
73:23 | 然 而 我 常 与 你 同 在 。 你 搀 着 我 的 右 手 。
73:24 | 你 要 以 你 的 训 言 引 导 我 ， 以 后 必 接 我 到 荣 耀 里 。
73:25 | 除 你 以 外 ， 在 天 上 我 有 谁 呢 。 除 你 以 外 ， 在 地 上 我 也 没 有 所 爱 慕 的 。
73:26 | 我 的 肉 体 ， 和 我 的 心 肠 衰 残 。 但 神 是 我 心 里 的 力 量 ， 又 是 我 的 福 分 ， 直 到 永 远 。
73:27 | 远 离 你 的 ， 必 要 死 亡 。 凡 离 弃 你 行 邪 淫 的 ， 你 都 灭 绝 了 。
73:28 | 但 我 亲 近 神 是 与 我 有 益 。 我 以 主 耶 和 华 为 我 的 避 难 所 ， 好 叫 我 述 说 你 一 切 的 作 为 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

74:1 | （ 亚 萨 的 训 诲 诗 ） 神 阿 ， 你 为 何 永 远 丢 弃 我 们 呢 。 你 为 何 向 你 草 场 的 羊 发 怒 如 烟 冒 出 呢 。
74:2 | 求 你 记 念 你 古 时 所 得 来 的 会 众 ， 就 是 你 所 赎 作 你 产 业 支 派 的 。 并 记 念 你 向 来 所 居 住 的 锡 安 山 。
74:3 | 求 你 举 步 去 看 那 日 久 荒 凉 之 地 ， 仇 敌 在 圣 所 中 所 行 的 一 切 恶 事 。
74:4 | 你 的 敌 人 在 你 会 中 吼 叫 。 他 们 竖 了 自 己 的 旗 为 记 号 。
74:5 | 他 们 好 像 人 扬 起 斧 子 ， 砍 伐 林 中 的 树 。
74:6 | 圣 所 中 一 切 雕 刻 的 ， 他 们 现 在 用 斧 子 锤 子 打 坏 了 。
74:7 | 他 们 用 火 焚 烧 你 的 圣 所 ， 亵 渎 你 名 的 居 所 ， 拆 毁 到 地 。
74:8 | 他 们 心 里 说 ， 我 们 要 尽 行 毁 灭 ， 他 们 就 在 遍 地 把 神 的 会 所 都 烧 毁 了 。
74:9 | 我 们 不 见 我 们 的 标 帜 。 不 再 有 先 知 。 我 们 内 中 也 没 有 人 知 道 这 灾 祸 要 到 几 时 呢 。
74:10 | 神 阿 ， 敌 人 辱 骂 要 到 几 时 呢 。 仇 敌 亵 渎 你 的 名 ， 要 到 永 远 麽 。
74:11 | 你 为 什 么 缩 回 你 的 右 手 。 求 你 从 怀 中 伸 出 来 ， 毁 灭 他 们 。
74:12 | 神 自 古 以 来 为 我 的 王 ， 在 地 上 施 行 拯 救 。
74:13 | 你 曾 用 能 力 将 海 分 开 ， 将 水 中 大 鱼 的 头 打 破 。
74:14 | 你 曾 砸 碎 鳄 鱼 的 头 ， 把 他 给 旷 野 的 禽 兽 为 食 物 。 （ 禽 兽 原 文 作 民 ）
74:15 | 你 曾 分 裂 磐 石 ， 水 便 成 了 溪 河 ， 你 使 长 流 的 江 河 乾 了 。
74:16 | 白 昼 属 你 ， 黑 夜 也 属 你 。 亮 光 和 日 头 ， 是 你 所 豫 备 的 。
74:17 | 地 的 一 切 疆 界 ， 是 你 所 立 的 。 夏 天 和 冬 天 是 你 所 定 的 。
74:18 | 耶 和 华 阿 ， 仇 敌 辱 骂 ， 愚 顽 民 亵 渎 了 你 的 名 ， 求 你 记 念 这 事 。
74:19 | 不 要 将 你 班 鸠 的 性 命 交 给 野 兽 。 不 要 永 远 忘 记 你 困 苦 人 的 性 命 。
74:20 | 求 你 顾 念 所 立 的 约 。 因 为 地 上 黑 暗 之 处 ， 都 满 了 强 暴 的 居 所 。
74:21 | 不 要 叫 受 欺 压 的 人 蒙 羞 回 去 。 要 叫 困 苦 穷 乏 的 人 赞 美 你 的 名 。
74:22 | 神 阿 ， 求 你 起 来 ， 为 自 己 伸 诉 。 要 记 念 愚 顽 人 怎 样 终 日 辱 骂 你 。
74:23 | 不 要 忘 记 你 敌 人 的 声 音 。 那 起 来 敌 你 之 人 的 喧 哗 时 常 上 升 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

75:1 | （ 亚 萨 的 诗 歌 ， 交 与 伶 长 ， 调 用 休 要 毁 坏 ） 神 阿 ， 我 们 称 谢 你 ， 我 们 称 谢 你 ， 因 为 你 的 名 相 近 ， 人 都 述 说 你 奇 妙 的 作 为 。
75:2 | 我 到 了 所 定 的 日 期 ， 必 按 正 直 施 行 审 判 。
75:3 | 地 和 其 上 的 居 民 ， 都 消 化 了 。 我 曾 立 了 地 的 柱 子 。 （ 细 拉 ）
75:4 | 我 对 狂 傲 人 说 ， 不 要 行 事 狂 傲 。 对 凶 恶 的 人 说 ， 不 要 举 角 。
75:5 | 不 要 把 你 们 的 角 高 举 。 不 要 挺 着 颈 项 说 话 。
75:6 | 因 为 高 举 非 从 东 ， 非 从 西 ， 也 非 从 南 而 来 。
75:7 | 惟 有 神 断 定 。 他 使 这 人 降 卑 ， 使 那 人 升 高 。
75:8 | 耶 和 华 手 里 有 杯 。 其 中 的 酒 起 沫 。 杯 内 满 了 搀 杂 的 酒 。 他 倒 出 来 。 地 上 的 恶 人 必 都 喝 这 酒 的 渣 滓 ， 而 且 喝 尽 。
75:9 | 但 我 要 宣 扬 ， 直 到 永 远 。 我 要 歌 颂 雅 各 的 神 。
75:10 | 恶 人 一 切 的 角 ， 我 要 砍 断 。 惟 有 义 人 的 角 ， 必 被 高 举 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

76:1 | （ 亚 萨 的 诗 歌 ， 交 与 伶 长 ， 用 丝 弦 的 乐 器 ） 在 犹 大 神 为 人 所 认 识 。 在 以 色 列 他 的 名 为 大 。
76:2 | 在 撒 冷 有 他 的 帐 幕 ， 在 锡 安 有 他 的 居 所 。
76:3 | 他 在 那 里 折 断 弓 上 的 火 箭 ， 并 盾 牌 ， 刀 剑 ， 和 争 战 的 兵 器 。 （ 细 拉 ）
76:4 | 你 从 有 野 食 之 山 而 来 ， 有 光 华 和 荣 美 。
76:5 | 心 中 勇 敢 的 人 ， 都 被 抢 夺 。 他 们 睡 了 长 觉 。 没 有 一 个 英 雄 能 措 手 。
76:6 | 雅 各 的 神 阿 ， 你 的 斥 责 一 发 坐 车 的 ， 骑 马 的 ， 都 沉 睡 了 。
76:7 | 惟 独 你 是 可 畏 的 。 你 怒 气 一 发 ， 谁 能 在 你 面 前 删 得 住 呢 。
76:8 | 你 从 天 上 使 人 听 判 断 。
76:9 | 神 起 来 施 行 审 判 ， 要 救 地 上 一 切 谦 卑 的 人 。 那 时 地 就 惧 怕 而 静 默 。 （ 细 拉 ）
76:10 | 人 的 忿 怒 ， 要 成 全 你 的 荣 美 。 人 的 馀 怒 ， 你 要 禁 止 。
76:11 | 你 们 许 愿 ， 当 向 耶 和 华 你 们 的 神 还 愿 。 在 他 四 面 的 人 ， 都 当 拿 贡 物 献 给 那 可 畏 的 主 。
76:12 | 他 要 挫 折 王 子 的 骄 气 。 他 向 地 上 的 君 王 ， 显 威 可 畏 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

77:1 | （ 亚 萨 的 诗 ， 照 耶 杜 顿 的 作 法 ， 交 与 伶 长 ） 我 要 向 神 发 声 呼 求 。 我 向 神 发 声 ， 他 必 留 心 听 我 。
77:2 | 我 在 患 难 之 日 寻 求 主 。 我 在 夜 间 不 住 的 举 手 祷 告 。 我 的 心 不 肯 受 安 慰 。
77:3 | 我 想 念 神 ， 就 烦 躁 不 安 。 我 沉 吟 悲 伤 ， 心 便 发 昏 。 （ 细 拉 ）
77:4 | 你 叫 我 不 能 闭 眼 。 我 烦 乱 不 安 ， 甚 至 不 能 说 话 。
77:5 | 我 追 想 古 时 之 日 ， 上 古 之 年 。
77:6 | 我 想 起 我 夜 间 的 歌 曲 ， 扪 心 自 问 。 我 心 里 也 仔 细 省 察 。
77:7 | 难 道 主 要 永 远 丢 弃 我 ， 不 再 施 恩 麽 。
77:8 | 难 道 他 的 慈 爱 永 远 穷 尽 ， 他 的 应 许 世 世 废 弃 麽 。
77:9 | 难 道 神 忘 记 开 恩 。 因 发 怒 就 止 住 他 的 慈 悲 麽 。 （ 细 拉 ）
77:10 | 我 便 说 ， 这 是 我 的 懦 弱 。 但 我 要 追 念 至 高 者 显 出 右 手 之 年 代 。
77:11 | 我 要 题 说 耶 和 华 所 行 的 。 我 要 记 念 你 古 时 的 奇 事 。
77:12 | 我 也 要 思 想 你 的 经 营 ， 默 念 你 的 作 为 。
77:13 | 神 阿 ， 你 的 作 为 是 洁 净 的 。 有 何 神 大 如 神 呢 。
77:14 | 你 是 行 奇 事 的 神 。 你 曾 在 列 邦 中 彰 显 你 的 能 力 。
77:15 | 你 曾 用 你 的 膀 臂 赎 了 你 的 民 ， 就 是 雅 各 和 约 瑟 的 子 孙 。 （ 细 拉 ）
77:16 | 神 阿 ， 诸 水 见 你 ， 一 见 就 都 惊 惶 。 深 渊 也 都 战 抖 。
77:17 | 云 中 倒 出 水 来 。 天 空 发 出 响 声 。 你 的 箭 也 飞 行 四 方 。
77:18 | 你 的 雷 声 在 旋 风 中 。 电 光 照 亮 世 界 。 大 地 战 抖 震 动 。
77:19 | 你 的 道 在 海 中 ， 你 的 路 在 大 水 中 ， 你 的 脚 踪 无 人 知 道 。
77:20 | 你 曾 藉 摩 西 和 亚 伦 的 手 ， 引 导 你 的 百 姓 ， 好 像 羊 群 一 般 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

78:1 | （ 亚 萨 的 训 诲 诗 ） 我 的 民 哪 ， 你 门 要 留 心 听 我 的 训 诲 ， 侧 耳 听 我 口 中 的 话 。
78:2 | 我 要 开 口 说 比 喻 。 我 要 说 出 古 时 的 谜 语 。
78:3 | 是 我 们 所 听 见 所 知 道 的 ， 也 是 我 们 的 祖 宗 告 诉 我 们 的 。
78:4 | 我 们 不 将 这 些 事 向 他 们 的 子 孙 隐 瞒 。 要 将 耶 和 华 的 美 德 和 他 的 能 力 ， 并 他 奇 妙 的 作 为 ， 述 说 给 后 代 听 。
78:5 | 因 为 他 在 雅 各 中 立 法 度 ， 在 以 色 列 中 设 律 法 ， 是 他 吩 咐 我 们 祖 宗 ， 要 传 给 子 孙 的 。
78:6 | 使 将 要 生 的 后 代 子 孙 ， 可 以 晓 得 。 他 们 也 要 起 来 告 诉 他 们 的 子 孙 。
78:7 | 好 叫 他 们 仰 望 神 ， 不 忘 记 神 的 作 为 。 惟 要 守 他 的 命 令 。
78:8 | 不 要 像 他 们 的 祖 宗 ， 是 顽 梗 悖 逆 居 心 不 正 之 辈 ， 向 着 神 心 不 诚 实 。
78:9 | 以 法 莲 的 子 孙 ， 带 着 兵 器 ， 拿 着 弓 ， 临 阵 之 日 ， 转 身 退 后 。
78:10 | 他 们 不 遵 守 神 的 约 ， 不 肯 照 他 的 律 法 行 。
78:11 | 又 忘 记 他 所 行 的 ， 和 他 显 给 他 们 奇 妙 的 作 为 。
78:12 | 他 在 埃 及 地 ， 在 琐 安 田 ， 在 他 们 祖 宗 的 眼 前 ， 施 行 奇 事 。
78:13 | 他 将 海 分 裂 ， 使 他 们 过 去 。 又 叫 水 立 起 如 垒 。
78:14 | 他 白 日 用 云 彩 ， 终 夜 用 火 光 ， 引 导 他 们 。
78:15 | 他 在 旷 野 分 裂 磐 石 ， 多 多 的 给 他 们 水 喝 ， 如 从 深 渊 而 出 。
78:16 | 他 使 水 从 磐 石 涌 出 ， 叫 水 如 江 河 下 流 。
78:17 | 他 们 却 仍 旧 得 罪 他 ， 在 乾 燥 之 地 悖 逆 至 高 者 。
78:18 | 他 们 心 中 试 探 神 ， 随 自 己 所 欲 的 求 食 物 。
78:19 | 并 且 妄 论 神 ， 说 ， 神 在 旷 野 岂 能 摆 设 筵 席 麽 。
78:20 | 他 曾 击 打 磐 石 ， 使 水 涌 出 ， 成 了 江 河 。 他 还 能 赐 粮 食 麽 。 还 能 为 他 的 百 姓 豫 备 肉 麽 。
78:21 | 所 以 耶 和 华 听 见 ， 就 发 怒 。 有 烈 火 向 雅 各 烧 起 ， 有 怒 气 向 以 色 列 上 腾 。
78:22 | 因 为 他 们 不 信 服 神 ， 不 倚 赖 他 的 救 恩 。
78:23 | 他 却 吩 咐 天 空 ， 又 敞 开 天 上 的 门 。
78:24 | 降 吗 哪 像 雨 给 他 们 吃 ， 将 天 上 的 粮 食 赐 给 他 们 。
78:25 | 各 人 或 作 人 吃 大 能 者 的 食 物 。 他 赐 下 粮 食 ， 使 他 们 饱 足 。
78:26 | 他 领 东 风 起 在 天 空 ， 又 用 能 力 引 了 南 风 来 。
78:27 | 他 降 肉 像 雨 在 他 们 当 中 ， 多 如 尘 土 ， 又 降 飞 鸟 ， 多 如 海 沙 。
78:28 | 落 在 他 们 的 营 中 ， 在 他 们 住 处 的 四 面 。
78:29 | 他 们 吃 了 ， 而 且 饱 足 。 这 样 ， 就 随 了 他 们 所 欲 的 。
78:30 | 他 们 贪 而 无 厌 ， 食 物 还 在 他 们 口 中 的 时 候 ，
78:31 | 神 的 怒 气 ， 就 向 他 们 上 腾 ， 杀 了 他 们 内 中 的 肥 壮 人 。 打 倒 以 色 列 的 少 年 人 。
78:32 | 虽 是 这 样 ， 他 们 仍 旧 犯 罪 ， 不 信 他 奇 妙 的 作 为 。
78:33 | 因 此 他 叫 他 们 的 日 子 ， 全 归 虚 空 ， 叫 他 们 的 年 岁 ， 尽 属 惊 恐 。
78:34 | 他 杀 他 们 的 时 候 ， 他 们 才 求 问 他 ， 回 心 转 意 ， 切 切 的 寻 求 神 。
78:35 | 他 们 也 追 念 神 是 他 们 的 磐 石 ， 至 高 的 神 ， 是 他 们 的 救 赎 主 。
78:36 | 他 们 却 用 口 馅 媚 他 ， 用 舌 向 他 说 谎 。
78:37 | 因 他 们 的 心 向 他 不 正 ， 在 他 的 约 上 ， 也 不 忠 心 。
78:38 | 但 他 有 怜 悯 ， 赦 免 他 们 的 罪 孽 ， 不 灭 绝 他 们 。 而 且 屡 次 消 他 的 怒 气 ， 不 发 尽 他 的 忿 怒 。
78:39 | 他 想 到 他 们 不 过 是 血 气 ， 是 一 阵 去 而 不 返 的 风 。
78:40 | 他 们 在 旷 野 悖 逆 他 ， 在 荒 地 叫 他 担 忧 ， 何 其 多 呢 。
78:41 | 他 们 再 三 试 探 神 ， 惹 动 以 色 列 的 圣 者 。
78:42 | 他 们 不 追 念 他 的 能 力 （ 原 文 作 手 ） ， 和 赎 他 们 脱 离 敌 人 的 日 子 。
78:43 | 他 怎 样 在 埃 及 地 显 神 迹 ， 在 琐 安 田 显 奇 事 。
78:44 | 把 他 们 的 江 河 ， 并 河 汊 的 水 ， 都 变 为 血 ， 使 他 们 不 能 喝 。
78:45 | 他 叫 苍 蝇 成 群 ， 落 在 他 们 当 中 ， 吸 尽 他 们 。 又 叫 青 蛙 灭 了 他 们 。
78:46 | 把 他 们 的 土 产 交 给 蚂 蚱 ， 把 他 们 辛 苦 得 来 的 交 给 蝗 虫 。
78:47 | 他 降 冰 雹 打 坏 他 们 的 葡 萄 树 。 下 严 霜 打 坏 他 们 的 桑 树 。
78:48 | 又 把 他 们 的 牲 畜 交 给 冰 雹 ， 把 他 们 的 群 畜 交 给 闪 电 。
78:49 | 他 使 猛 烈 的 怒 气 ， 和 忿 怒 ， 恼 恨 ， 苦 难 ， 成 了 一 群 降 灾 的 使 者 ， 临 到 他 们 。
78:50 | 他 为 自 己 的 怒 气 修 平 了 路 ， 将 他 们 交 给 瘟 疫 ， 使 他 们 死 亡 。
78:51 | 在 埃 及 击 杀 一 切 长 子 ， 在 含 的 帐 棚 中 ， 击 杀 他 们 强 壮 时 头 生 的 。
78:52 | 他 却 领 出 自 己 的 民 如 羊 ， 在 旷 野 引 他 们 如 羊 群 。
78:53 | 他 领 他 们 稳 稳 妥 妥 的 ， 使 他 们 不 至 害 怕 。 海 却 淹 没 他 们 的 仇 敌 。
78:54 | 他 带 他 们 到 自 己 圣 地 的 边 界 ， 到 他 右 手 所 得 的 这 山 地 。
78:55 | 他 在 他 们 面 前 赶 出 外 邦 人 ， 用 绳 子 将 外 邦 的 地 量 给 他 们 为 业 ， 叫 以 色 列 支 派 的 人 ， 住 在 他 们 的 帐 棚 里 。
78:56 | 他 们 仍 旧 试 探 悖 逆 至 高 的 神 ， 不 守 他 的 法 度 。
78:57 | 反 倒 退 后 ， 行 诡 诈 ， 像 他 们 的 祖 宗 一 样 。 他 们 改 变 ， 如 同 翻 背 的 弓 。
78:58 | 因 他 们 的 邱 坛 ， 惹 了 他 的 怒 气 ， 因 他 们 雕 刻 的 偶 像 ， 触 动 他 的 愤 恨 。
78:59 | 神 听 见 ， 就 发 怒 ， 极 其 憎 恶 以 色 列 人 。
78:60 | 甚 至 他 离 弃 示 罗 的 帐 幕 ， 就 是 他 在 人 间 所 搭 的 帐 棚 。
78:61 | 又 将 他 的 约 柜 原 文 作 能 力 交 与 人 掳 去 ， 将 他 的 荣 耀 交 在 敌 人 手 中 。
78:62 | 并 将 他 的 百 姓 交 与 刀 剑 ， 向 他 的 产 业 发 怒 。
78:63 | 少 年 人 被 火 烧 灭 。 处 女 也 无 喜 歌 。
78:64 | 祭 司 倒 在 刀 下 。 寡 妇 却 不 哀 哭 。
78:65 | 那 时 主 像 世 人 睡 醒 ， 像 勇 士 饮 酒 呼 喊 。
78:66 | 他 就 打 退 了 他 的 敌 人 ， 叫 他 们 永 蒙 羞 辱 。
78:67 | 并 且 他 弃 掉 约 瑟 的 帐 棚 ， 不 拣 选 以 法 莲 支 派 ，
78:68 | 却 拣 选 犹 大 支 派 ， 他 所 喜 爱 的 锡 安 山 。
78:69 | 盖 造 他 的 圣 所 ， 好 像 高 峰 ， 又 像 他 建 立 永 存 之 地 。
78:70 | 又 拣 选 他 的 仆 人 大 卫 ， 从 羊 圈 中 将 他 召 来 。
78:71 | 叫 他 不 再 跟 从 那 些 带 奶 的 母 羊 ， 为 要 牧 养 自 己 的 百 姓 雅 各 ， 和 自 己 的 产 业 以 色 列 。
78:72 | 于 是 他 按 心 中 的 纯 正 ， 牧 养 他 们 ， 用 手 中 的 巧 妙 ， 引 导 他 们 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

79:1 | （ 亚 萨 的 诗 ） 神 阿 ， 外 邦 人 进 入 你 的 产 业 ， 污 秽 你 的 圣 殿 ， 使 耶 路 撒 冷 变 成 荒 堆 。
79:2 | 把 你 仆 人 的 尸 首 ， 交 与 天 空 的 飞 鸟 为 食 ， 把 你 圣 民 的 肉 ， 交 与 地 上 的 野 兽 。
79:3 | 在 耶 路 撒 冷 周 围 流 他 们 的 血 如 水 ， 无 人 葬 埋 。
79:4 | 我 们 成 为 邻 国 的 羞 辱 ， 成 为 我 们 四 围 人 的 嗤 笑 讥 刺 。
79:5 | 耶 和 华 阿 ， 这 到 几 时 呢 。 你 要 动 怒 到 永 远 麽 。 你 的 愤 怒 要 如 火 焚 烧 麽 。
79:6 | 愿 你 将 你 的 愤 怒 倒 在 那 不 认 识 你 的 外 邦 ， 和 那 不 求 告 你 名 的 国 度 。
79:7 | 因 为 他 们 吞 了 雅 各 ， 把 他 的 住 处 变 为 荒 场 。
79:8 | 求 你 不 要 记 念 我 们 先 祖 的 罪 孽 ， 向 我 们 追 讨 。 愿 你 的 慈 悲 快 迎 着 我 们 。 因 为 我 们 落 到 极 卑 微 的 地 步 。
79:9 | 拯 救 我 们 的 神 阿 ， 求 你 因 你 名 的 荣 耀 ， 帮 助 我 们 ， 为 你 名 的 缘 故 ， 搭 救 我 们 ， 赦 免 我 们 的 罪 。
79:10 | 为 何 容 外 邦 人 说 ， 他 们 的 神 在 那 里 呢 。 愿 你 使 外 邦 人 知 道 你 在 我 们 眼 前 ， 伸 你 仆 人 流 血 的 冤 。
79:11 | 愿 被 囚 之 人 的 叹 息 ， 达 到 你 面 前 。 愿 你 按 你 的 大 能 力 ， 存 留 那 些 将 要 死 的 人 。
79:12 | 主 阿 ， 愿 你 将 我 们 邻 邦 所 羞 辱 你 的 羞 辱 ， 加 七 倍 归 到 他 们 的 身 上 。
79:13 | 这 样 ， 你 的 民 ， 你 草 场 的 羊 ， 要 称 谢 你 ， 直 到 永 远 。 要 述 说 赞 美 你 的 话 ， 直 到 万 代 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

8:1 | 耶 和 华 我 们 的 主 阿 ， 你 的 名 在 全 地 何 其 美 。 你 将 你 的 荣 耀 彰 显 于 天 。
8:2 | 你 因 敌 人 的 缘 故 ， 从 婴 孩 和 吃 奶 的 口 中 ， 建 立 了 能 力 ， 使 仇 敌 和 报 仇 的 ， 闭 口 无 言 。
8:3 | 我 观 看 你 指 头 所 造 的 天 ， 并 你 所 陈 设 的 月 亮 星 宿 ，
8:4 | 便 说 ， 人 算 什 么 ， 你 竟 顾 念 他 。 世 人 算 什 么 ， 你 竟 眷 顾 他 。
8:5 | 你 叫 他 比 天 使 微 小 一 点 ， 并 赐 他 荣 耀 尊 贵 为 冠 冕 。
8:6 | 你 派 他 管 理 你 手 所 造 的 ，
8:7 | 使 万 物 ， 就 是 一 切 的 牛 羊 ， 田 野 的 兽 ， 空 中 的 鸟 ， 海 里 的 鱼 ，
8:8 | 凡 经 行 海 道 的 ， 都 服 在 他 的 脚 下 。
8:9 | 耶 和 华 我 们 的 主 阿 ， 你 的 名 在 全 地 何 其 美 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

80:1 | （ 亚 萨 的 诗 ， 交 与 伶 长 ， 调 用 为 证 的 百 合 花 ） 领 约 瑟 如 领 羊 群 的 以 色 列 的 牧 者 阿 ， 求 你 留 心 听 。 坐 在 二 基 路 伯 上 的 阿 ， 求 你 发 出 光 来 。
80:2 | 在 以 法 莲 便 雅 悯 玛 拿 西 前 面 施 展 你 的 大 能 ， 来 救 我 们 。
80:3 | 神 阿 ， 求 你 使 我 们 回 转 （ 回 转 或 作 复 兴 ） ， 使 你 的 脸 发 光 ， 我 们 便 要 得 救 。
80:4 | 耶 和 华 万 军 之 神 阿 ， 你 向 你 百 姓 的 祷 告 发 怒 ， 要 到 几 时 呢 。
80:5 | 你 以 眼 泪 当 食 物 给 他 们 吃 ， 又 多 量 出 眼 泪 给 他 们 喝 。
80:6 | 你 使 邻 邦 因 我 们 分 争 。 我 们 的 仇 敌 彼 此 戏 笑 。
80:7 | 万 军 之 神 阿 ， 求 你 使 我 们 回 转 ， 使 你 的 脸 发 光 ， 我 们 便 要 得 救 。
80:8 | 你 从 埃 及 挪 出 一 棵 葡 萄 树 ， 赶 出 外 邦 人 ， 把 这 树 栽 上 。
80:9 | 你 在 这 树 根 前 豫 备 了 地 方 ， 他 就 深 深 扎 根 ， 爬 满 了 地 。
80:10 | 他 的 影 子 遮 满 了 山 ， 枝 子 好 像 佳 美 的 香 柏 树 。
80:11 | 他 发 出 枝 子 ， 长 到 大 海 ， 发 出 蔓 子 ， 延 到 大 河 。
80:12 | 你 为 何 拆 毁 这 树 的 篱 笆 ， 任 凭 一 切 过 路 的 人 摘 取 。
80:13 | 林 中 出 来 的 野 猪 ， 把 他 糟 踏 ， 野 地 的 走 兽 ， 拿 他 当 食 物 。
80:14 | 万 军 之 神 阿 ， 求 你 回 转 ， 从 天 上 垂 看 ， 眷 顾 这 葡 萄 树 ，
80:15 | 保 护 你 右 手 所 栽 的 ， 和 你 为 自 己 所 坚 固 的 枝 子 。
80:16 | 这 树 已 经 被 火 焚 烧 被 刀 砍 伐 ， 他 们 因 你 脸 上 的 怒 容 就 灭 亡 了 。
80:17 | 愿 你 的 手 杖 扶 持 你 右 边 的 人 ， 就 是 你 为 自 己 所 坚 固 的 人 子 。
80:18 | 这 样 ， 我 们 便 不 退 后 离 开 你 。 求 你 救 活 我 们 ， 我 们 就 要 求 告 你 的 名 。
80:19 | 耶 和 华 万 军 之 神 阿 ， 求 你 使 我 们 回 转 ， 使 你 的 脸 发 光 ， 我 们 便 要 得 救 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

81:1 | （ 亚 萨 的 诗 ， 交 与 伶 长 ， 用 迦 特 乐 器 ） 你 们 当 向 神 我 们 的 力 量 大 声 欢 呼 ， 向 雅 各 的 神 发 声 欢 乐 ，
81:2 | 唱 起 诗 歌 ， 打 手 鼓 ， 弹 美 琴 与 瑟 。
81:3 | 当 在 月 朔 ， 并 月 望 ， 我 们 过 节 的 日 期 ， 吹 角 。
81:4 | 因 这 是 为 以 色 列 定 的 律 例 ， 是 雅 各 神 的 典 章 。
81:5 | 他 去 攻 击 埃 及 地 的 时 候 ， 在 约 瑟 中 间 立 此 为 证 。 我 在 那 里 听 见 我 所 不 明 白 的 言 语 。
81:6 | 神 说 ， 我 使 你 的 肩 得 脱 重 担 ， 你 的 手 放 下 筐 子 。
81:7 | 你 在 急 难 中 呼 求 ， 我 就 搭 救 你 。 我 在 雷 的 隐 密 处 应 允 你 ， 在 米 利 巴 水 那 里 试 验 你 。 （ 细 拉 ）
81:8 | 我 的 民 哪 ， 你 当 听 。 我 要 劝 戒 你 。 以 色 列 阿 ， 甚 愿 你 肯 听 从 我 。
81:9 | 在 你 当 中 不 可 有 别 的 神 。 外 邦 的 神 ， 你 也 不 可 下 拜 。
81:10 | 我 是 耶 和 华 你 的 神 ， 曾 把 你 从 埃 及 地 领 上 来 。 你 要 大 大 张 口 ， 我 就 给 你 充 满 。
81:11 | 无 奈 我 的 民 不 听 我 的 声 音 。 以 色 列 全 不 理 我 。
81:12 | 我 便 任 凭 他 们 心 里 刚 硬 ， 随 自 己 的 计 谋 而 行 。
81:13 | 甚 愿 我 的 民 肯 听 从 我 ， 以 色 列 肯 行 我 的 道 。
81:14 | 我 便 速 速 治 服 他 们 的 仇 敌 ， 反 手 攻 击 他 们 的 敌 人 。
81:15 | 恨 耶 和 华 的 人 必 来 投 降 ， 但 他 的 百 姓 ， 必 永 久 长 存 。
81:16 | 他 也 必 拿 上 好 的 麦 子 给 他 们 吃 。 有 拿 从 磐 石 出 的 蜂 蜜 ， 叫 他 们 饱 足 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

82:1 | （ 亚 萨 的 诗 ） 神 站 在 有 权 力 者 的 会 中 。 在 诸 神 中 行 审 判 。
82:2 | 说 ， 你 们 审 判 不 秉 公 义 ， 徇 恶 人 的 情 面 ， 要 到 几 时 呢 。 （ 细 拉 ）
82:3 | 你 们 当 为 贫 寒 的 人 和 孤 儿 伸 冤 。 当 为 困 苦 和 穷 乏 的 人 施 行 公 义 。
82:4 | 当 保 护 贫 寒 和 穷 乏 的 人 ， 救 他 们 脱 离 恶 人 的 手 。
82:5 | 你 们 仍 不 知 道 ， 也 不 明 白 ， 在 黑 暗 中 走 来 走 去 。 地 的 根 基 都 摇 动 了 。
82:6 | 我 曾 说 ， 你 们 是 神 ， 都 是 至 高 者 的 儿 子 。
82:7 | 然 而 你 们 要 死 ， 与 世 人 一 样 。 要 仆 倒 ， 像 王 子 中 的 一 位 。
82:8 | 神 阿 ， 求 你 起 来 ， 审 判 世 界 。 因 为 你 要 得 万 邦 为 业 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

83:1 | （ 亚 萨 的 诗 歌 ） 神 阿 ， 求 你 不 要 静 默 。 神 阿 ， 求 你 不 要 闭 口 ， 也 不 要 不 作 声 。
83:2 | 因 为 你 的 仇 敌 喧 囔 。 恨 你 的 抬 起 头 来 。
83:3 | 他 们 同 谋 奸 诈 ， 要 害 你 的 百 姓 ， 彼 此 商 议 ， 要 害 你 所 隐 藏 的 人 。
83:4 | 他 们 说 ， 来 吧 ， 我 们 将 他 们 剪 灭 ， 使 他 们 不 再 成 国 。 使 以 色 列 的 名 ， 不 再 被 人 记 念 。
83:5 | 他 们 同 心 商 议 ， 彼 此 结 盟 ， 要 抵 挡 你 。
83:6 | 就 是 住 帐 棚 的 以 东 人 ， 和 以 实 玛 利 人 。 摩 押 和 夏 甲 人 。
83:7 | 迦 巴 勒 ， 亚 扪 ， 和 亚 玛 力 ， 非 利 士 ， 并 推 罗 的 居 民 。
83:8 | 亚 述 也 与 他 们 连 合 。 他 们 作 罗 得 子 孙 的 帮 手 。 （ 细 拉 ）
83:9 | 求 你 待 他 们 如 待 米 甸 ， 如 在 基 顺 河 待 西 西 拉 和 耶 宾 一 样 。
83:10 | 他 们 在 隐 多 珥 灭 亡 ， 成 了 地 上 的 粪 土 。
83:11 | 求 你 叫 他 们 的 首 领 ， 像 俄 立 和 西 伊 伯 ， 叫 他 们 的 王 子 ， 都 像 西 巴 和 撒 慕 拿 。
83:12 | 他 们 说 ， 我 们 要 得 神 的 住 处 ， 作 为 自 己 的 产 业 。
83:13 | 我 的 神 阿 ， 求 你 叫 他 们 像 旋 风 的 尘 土 ， 像 风 前 的 碎 秸 。
83:14 | 火 怎 样 焚 烧 树 林 ， 火 焰 怎 样 烧 着 山 岭 。
83:15 | 求 你 也 照 样 用 狂 风 追 赶 他 们 ， 用 暴 雨 恐 吓 他 们 。
83:16 | 愿 你 使 他 们 满 面 羞 耻 ， 好 叫 他 们 寻 求 你 耶 和 华 的 名 。
83:17 | 愿 他 们 永 远 羞 愧 惊 惶 。 愿 他 们 惭 愧 灭 亡 。
83:18 | 使 他 们 知 道 惟 独 你 名 为 耶 和 华 的 ， 是 全 地 以 上 的 至 高 者 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

84:1 | （ 可 拉 后 裔 的 诗 ， 交 与 伶 长 ， 用 迦 特 乐 器 ） 万 军 之 耶 和 华 阿 ， 你 的 居 所 何 等 可 爱 。
84:2 | 我 羡 慕 渴 想 耶 和 华 的 院 宇 。 我 的 心 肠 ， 我 的 肉 体 ， 向 永 生 神 呼 吁 （ 或 作 欢 呼 ） 。
84:3 | 万 军 之 耶 和 华 我 的 王 ， 我 的 神 阿 ， 在 你 祭 坛 那 里 ， 麻 雀 为 自 己 找 着 房 屋 。 燕 子 为 自 己 找 着 抱 雏 之 窝 。
84:4 | 如 此 住 在 你 殿 中 的 ， 便 为 有 福 。 他 们 仍 要 赞 美 你 。 （ 细 拉 ）
84:5 | 靠 你 有 力 量 心 中 想 往 锡 安 大 道 的 ， 这 人 便 为 有 福 。
84:6 | 他 们 经 过 流 泪 谷 ， 叫 这 谷 变 为 泉 源 之 地 。 并 有 秋 雨 之 福 ， 盖 满 了 全 谷 。
84:7 | 他 们 行 走 ， 力 上 加 力 ， 各 人 到 锡 安 朝 见 神 。
84:8 | 耶 和 华 万 军 之 神 阿 ， 求 你 听 我 的 祷 告 。 雅 各 的 神 阿 ， 求 你 留 心 听 。 （ 细 拉 ）
84:9 | 神 阿 ， 你 是 我 们 的 盾 牌 。 求 你 垂 顾 观 看 你 受 膏 者 的 面 。
84:10 | 在 你 院 宇 住 一 日 ， 胜 似 在 别 处 住 千 日 。 宁 可 在 我 神 殿 中 看 门 ， 不 愿 住 在 恶 人 的 帐 棚 里 。
84:11 | 因 为 耶 和 华 神 是 日 头 ， 是 盾 牌 ， 要 赐 下 恩 惠 和 荣 耀 。 他 未 尝 留 下 一 样 好 处 ， 不 给 那 些 行 动 正 直 的 人 。
84:12 | 万 军 之 耶 和 华 阿 ， 倚 靠 你 的 人 ， 便 为 有 福 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

85:1 | （ 可 拉 后 裔 的 诗 ， 交 与 伶 长 ） 耶 和 华 阿 ， 你 已 经 向 你 的 地 施 恩 ， 救 回 被 掳 的 雅 各 。
85:2 | 你 赦 免 了 你 百 姓 的 罪 孽 ， 遮 盖 了 他 们 一 切 的 过 犯 。 （ 细 拉 ）
85:3 | 你 收 转 了 所 发 的 忿 怒 ， 和 你 猛 烈 的 怒 气 。
85:4 | 拯 救 我 们 的 神 阿 ， 求 你 使 我 们 回 转 ， 叫 你 的 恼 恨 向 我 们 止 息 。
85:5 | 你 要 向 我 们 发 怒 到 永 远 麽 ， 你 要 将 你 的 怒 气 延 留 到 万 代 麽 。
85:6 | 你 不 再 将 我 们 救 活 ， 使 你 的 百 姓 靠 你 欢 喜 麽 。
85:7 | 耶 和 华 阿 ， 求 你 使 我 们 得 见 你 的 慈 爱 ， 又 将 你 的 救 恩 赐 给 我 们 。
85:8 | 我 要 听 神 耶 和 华 所 说 的 话 。 因 为 他 必 应 许 将 平 安 赐 给 他 的 百 姓 ， 他 的 圣 民 。 他 们 却 不 可 再 转 去 妄 行 。
85:9 | 他 的 救 恩 ， 诚 然 与 敬 畏 他 的 人 相 近 ， 叫 荣 耀 住 在 我 们 的 地 上 。
85:10 | 慈 爱 和 诚 实 ， 彼 此 相 遇 。 公 义 和 平 安 ， 彼 此 相 亲 。
85:11 | 诚 实 从 地 而 生 ， 公 义 从 天 而 现 。
85:12 | 耶 和 华 必 将 好 处 赐 给 我 们 。 我 们 的 地 ， 也 要 多 出 土 产 。
85:13 | 公 义 要 行 在 他 面 前 ， 叫 他 的 脚 踪 ， 成 为 可 走 的 路 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

86:1 | （ 大 卫 的 祈 祷 ） 耶 和 华 阿 ， 求 你 侧 耳 应 允 我 ， 因 我 是 困 苦 穷 乏 的 。
86:2 | 求 你 保 存 我 的 性 命 。 因 我 是 虔 诚 人 。 我 的 神 阿 ， 求 你 拯 救 这 倚 靠 你 的 仆 人 。
86:3 | 主 阿 ， 求 你 怜 悯 我 ， 因 我 终 日 求 告 你 。
86:4 | 主 阿 ， 求 你 使 仆 人 心 里 欢 喜 。 因 为 我 的 心 仰 望 你 。
86:5 | 主 阿 ， 你 本 为 良 善 ， 乐 意 饶 恕 人 ， 有 丰 盛 的 慈 爱 ， 赐 给 凡 求 告 你 的 人 。
86:6 | 耶 和 华 阿 ， 求 你 留 心 听 我 的 祷 告 ， 垂 听 我 恳 求 的 声 音 。
86:7 | 我 在 患 难 之 日 要 求 告 你 。 因 为 你 必 应 允 我 。
86:8 | 主 阿 ， 诸 神 之 中 ， 没 有 可 比 你 的 。 你 的 作 为 也 无 可 比 。
86:9 | 主 阿 ， 你 所 造 的 万 民 ， 都 要 来 敬 拜 你 。 他 们 也 要 荣 耀 你 的 名 。
86:10 | 因 你 为 大 ， 且 行 奇 妙 的 事 。 惟 独 你 是 神 。
86:11 | 耶 和 华 阿 ， 求 你 将 你 的 道 指 教 我 。 我 要 照 你 的 真 理 行 。 求 你 使 我 专 心 敬 畏 你 的 名 。
86:12 | 主 我 的 神 阿 ， 我 要 一 心 称 赞 你 。 我 要 荣 耀 你 的 名 ， 直 到 永 远 。
86:13 | 因 为 你 向 我 发 的 慈 爱 是 大 的 。 你 救 了 我 的 灵 魂 ， 免 入 极 深 的 阴 间 。
86:14 | 神 阿 ， 骄 傲 的 人 起 来 攻 击 我 ， 又 有 一 党 强 横 的 人 寻 索 我 的 命 。 他 们 没 有 将 你 放 在 眼 中 。
86:15 | 主 阿 ， 你 是 有 怜 悯 有 恩 典 的 神 ， 不 轻 易 发 怒 ， 并 有 丰 盛 的 慈 爱 和 诚 实 。
86:16 | 求 你 向 我 转 脸 ， 怜 恤 我 ， 将 你 的 力 量 赐 给 仆 人 ， 救 你 婢 女 的 儿 子 。
86:17 | 求 你 向 我 显 出 恩 待 我 的 凭 据 ， 叫 恨 我 的 人 看 见 ， 便 羞 愧 ， 因 为 你 耶 和 华 帮 助 我 ， 安 慰 我 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

87:1 | （ 可 拉 后 裔 的 诗 歌 ） 耶 和 华 所 立 的 根 基 在 圣 山 上 。
87:2 | 他 爱 锡 安 的 门 ， 胜 于 爱 雅 各 一 切 的 住 处 。
87:3 | 神 的 城 阿 ， 有 荣 耀 的 事 乃 指 着 你 说 的 。 （ 细 拉 ）
87:4 | 我 要 题 起 拉 哈 伯 ， 和 巴 比 伦 人 是 在 认 识 我 之 中 的 ， 看 哪 ， 非 利 士 ， 和 推 罗 ， 并 古 实 人 ， 个 个 生 在 那 里 。
87:5 | 论 到 锡 安 必 说 ， 这 一 个 那 一 个 都 生 在 其 中 。 而 且 至 高 者 必 亲 自 坚 立 这 城 。
87:6 | 当 耶 和 华 记 录 万 民 的 时 候 ， 他 要 点 出 这 一 个 生 在 那 里 。 （ 细 拉 ）
87:7 | 歌 唱 的 ， 跳 舞 的 ， 都 要 说 ， 我 的 泉 源 都 在 你 这 里 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

88:1 | （ 可 拉 后 裔 的 诗 歌 ， 就 是 以 斯 拉 人 希 幔 的 训 诲 诗 ， 交 与 伶 长 ， 调 用 麻 哈 拉 利 暗 俄 ） 耶 和 华 拯 救 我 的 神 阿 ， 我 昼 夜 在 你 面 前 呼 吁 。
88:2 | 愿 我 的 祷 告 达 到 你 面 前 。 求 你 侧 耳 听 我 的 呼 求 。
88:3 | 因 为 我 心 里 满 了 患 难 ， 我 的 性 命 临 近 阴 间 。
88:4 | 我 算 和 下 坑 的 人 同 列 ， 如 无 力 的 人 一 样 。 （ 无 力 或 作 没 有 帮 助 ）
88:5 | 我 被 丢 在 死 人 中 ， 好 像 被 杀 的 人 ， 躺 在 坟 墓 里 。 他 们 是 你 不 再 记 念 的 ， 与 你 隔 绝 了 。
88:6 | 你 把 我 放 在 极 深 的 坑 里 ， 在 黑 暗 地 方 ， 在 深 处 。
88:7 | 你 的 忿 怒 重 压 我 身 。 你 用 一 切 的 波 浪 困 住 我 。 （ 细 拉 ）
88:8 | 你 把 我 所 认 识 的 隔 在 远 处 ， 使 我 为 他 们 所 憎 恶 。 我 被 拘 困 ， 不 得 出 来 。
88:9 | 我 的 眼 睛 ， 因 困 苦 而 乾 瘪 。 耶 和 华 阿 ， 我 天 天 求 告 你 ， 向 你 举 手 。
88:10 | 你 岂 要 行 奇 事 给 死 人 看 麽 。 难 道 阴 魂 还 能 起 来 称 赞 你 麽 。 （ 细 拉 ）
88:11 | 岂 能 在 坟 墓 里 述 说 你 的 慈 爱 麽 。 岂 能 在 灭 亡 中 述 说 你 的 信 实 麽 。
88:12 | 你 的 奇 事 ， 岂 能 在 幽 暗 里 被 知 道 麽 。 你 的 公 义 ， 岂 能 在 忘 记 之 地 被 知 道 麽 。
88:13 | 耶 和 华 阿 ， 我 呼 求 你 。 我 早 晨 的 祷 告 要 达 到 你 面 前 。
88:14 | 耶 和 华 阿 ， 你 为 何 丢 弃 我 。 为 何 掩 面 不 顾 我 。
88:15 | 我 自 幼 受 苦 ， 几 呼 死 亡 。 我 受 你 的 惊 恐 ， 甚 至 慌 张 。
88:16 | 你 的 烈 怒 漫 过 我 身 。 你 的 惊 吓 ， 把 我 剪 除 。
88:17 | 这 些 终 日 如 水 环 绕 我 ， 一 齐 都 来 围 困 我 。
88:18 | 你 把 我 的 良 朋 密 友 隔 在 远 处 ， 使 我 所 认 识 的 人 ， 进 入 黑 暗 里 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

89:1 | （ 以 斯 拉 人 以 探 的 训 诲 诗 ） 我 要 歌 唱 耶 和 华 的 慈 爱 ， 直 到 永 远 。 我 要 用 口 将 你 的 信 实 传 与 万 代 。
89:2 | 因 我 曾 说 ， 你 的 慈 悲 ， 必 建 立 到 永 远 。 你 的 信 实 ， 必 坚 立 在 天 上 。
89:3 | 我 与 我 所 拣 选 的 人 立 了 约 ， 向 我 的 仆 人 大 卫 起 了 誓 。
89:4 | 我 要 建 立 你 的 后 裔 ， 直 到 永 远 ， 要 建 立 你 的 宝 座 ， 直 到 万 代 。
89:5 | 耶 和 华 阿 ， 诸 天 要 称 赞 你 的 奇 事 。 在 圣 者 的 会 中 ， 要 称 赞 你 的 信 实 。
89:6 | 在 天 空 谁 能 比 耶 和 华 呢 。 神 的 众 子 中 ， 谁 能 像 耶 和 华 呢 。
89:7 | 他 在 圣 者 的 会 中 ， 是 大 有 威 严 的 神 ， 比 一 切 在 他 四 围 的 更 可 畏 惧 。
89:8 | 耶 和 华 万 军 之 神 阿 ， 那 一 个 大 能 者 像 你 耶 和 华 。 你 的 信 实 ， 是 在 你 的 四 围 。
89:9 | 你 管 辖 海 的 狂 傲 。 波 浪 翻 腾 ， 你 就 使 他 平 静 了 。
89:10 | 你 打 碎 了 拉 哈 伯 似 乎 是 已 杀 的 人 。 你 用 有 能 的 膀 臂 打 散 了 你 的 仇 敌 。
89:11 | 天 属 你 ， 地 也 属 你 。 世 界 和 其 中 所 充 满 的 ， 都 为 你 所 建 立 。
89:12 | 南 北 为 你 所 创 造 。 他 泊 和 黑 门 都 因 你 的 名 欢 呼 。
89:13 | 你 有 大 能 的 膀 臂 。 你 的 手 有 力 ， 你 的 右 手 也 高 举 。
89:14 | 公 义 和 公 平 ， 是 你 宝 座 的 根 基 。 慈 爱 和 诚 实 ， 行 在 你 前 面 。
89:15 | 知 道 向 你 欢 呼 的 ， 那 民 是 有 福 的 。 耶 和 华 阿 ， 他 们 在 你 脸 上 的 光 里 行 走 。
89:16 | 他 们 因 你 的 名 终 日 欢 乐 ， 因 你 的 公 义 得 以 高 举 。
89:17 | 你 是 他 们 力 量 的 荣 耀 。 因 为 你 喜 悦 我 们 ， 我 们 的 角 必 被 高 举 。
89:18 | 我 们 的 盾 牌 属 耶 和 华 。 我 们 的 王 属 以 色 列 的 圣 者 。
89:19 | 当 时 你 在 异 象 中 晓 谕 你 的 圣 民 ， 说 ， 我 以 把 救 助 之 力 ， 加 在 有 能 者 的 身 上 。 我 高 举 那 从 民 中 所 拣 选 的
89:20 | 我 寻 得 我 的 仆 人 大 卫 ， 用 我 的 圣 膏 膏 他 。
89:21 | 我 的 手 必 使 他 竖 立 。 我 的 膀 臂 也 必 坚 固 他 。
89:22 | 仇 敌 必 不 勒 索 他 ， 凶 恶 之 子 ， 也 不 苦 害 他 。
89:23 | 我 要 在 他 面 前 打 碎 他 的 敌 人 ， 击 杀 那 恨 他 的 人 。
89:24 | 只 是 我 的 信 实 ， 和 我 的 慈 爱 ， 要 与 他 同 在 。 因 我 的 名 ， 他 的 角 必 被 高 举 。
89:25 | 我 要 使 他 的 左 手 伸 到 海 上 ， 右 手 伸 到 河 上 。
89:26 | 他 要 称 呼 我 说 ， 你 是 我 的 父 是 我 的 神 ， 是 拯 救 我 的 磐 石 。
89:27 | 我 也 要 立 他 为 长 子 ， 为 世 上 最 高 的 君 王 。
89:28 | 我 要 为 他 存 留 我 的 慈 爱 ， 直 到 永 远 。 我 与 他 立 的 约 ， 必 要 坚 定 。
89:29 | 我 也 要 使 他 的 后 裔 ， 存 到 永 远 ， 使 他 的 宝 座 ， 如 天 之 久 。
89:30 | 倘 若 他 的 子 孙 离 弃 我 的 律 法 ， 不 照 我 的 典 章 行 。
89:31 | 背 弃 我 的 律 例 ， 不 遵 守 我 的 诫 命 。
89:32 | 我 就 要 用 杖 责 罚 他 们 的 过 犯 ， 用 鞭 责 罚 他 们 的 罪 孽 。
89:33 | 只 是 我 必 不 将 我 的 慈 爱 ， 全 然 收 回 ， 也 必 不 叫 我 的 信 实 废 弃 。
89:34 | 我 必 不 背 弃 我 的 约 ， 也 不 改 变 我 口 中 所 出 的 。
89:35 | 我 一 次 指 着 自 己 的 圣 洁 起 誓 。 我 决 不 向 大 卫 说 谎 。
89:36 | 他 的 后 裔 要 存 到 永 远 ， 他 的 宝 座 在 我 面 前 ， 如 日 之 恒 一 般 。
89:37 | 又 如 月 亮 永 远 坚 立 ， 如 天 上 确 实 的 见 证 。 （ 细 拉 ）
89:38 | 但 你 恼 怒 你 的 受 膏 者 ， 就 丢 掉 弃 绝 他 。
89:39 | 你 厌 恶 了 与 仆 人 所 立 的 约 ， 将 他 的 冠 冕 践 踏 于 地 。
89:40 | 你 拆 毁 了 他 一 切 的 篱 笆 。 使 他 的 保 障 ， 变 为 荒 场 。
89:41 | 凡 过 路 的 人 ， 都 抢 夺 他 。 他 成 为 邻 邦 的 羞 辱 。
89:42 | 你 高 举 了 他 敌 人 的 右 手 。 你 叫 他 一 切 的 仇 敌 欢 喜 。
89:43 | 你 叫 他 的 刀 剑 卷 刃 ， 叫 他 在 争 战 之 中 站 立 不 住 。
89:44 | 你 使 他 的 光 辉 止 息 ， 将 他 的 宝 座 推 倒 于 地 。
89:45 | 你 减 少 他 青 年 的 日 子 。 又 使 他 蒙 羞 。 （ 细 拉 ）
89:46 | 耶 和 华 阿 ， 这 要 到 几 时 呢 。 你 要 将 自 己 隐 藏 到 永 远 麽 。 你 的 忿 怒 如 火 焚 烧 ， 要 到 几 时 呢 。
89:47 | 求 你 想 念 我 的 时 候 是 何 等 的 短 少 。 你 创 造 世 人 ， 要 使 他 们 归 何 等 的 虚 空 呢 。 （ 细 拉 ）
89:48 | 谁 能 常 活 免 死 ， 救 他 的 灵 魂 脱 离 阴 间 的 权 柄 呢 。 （ 细 拉 ）
89:49 | 主 阿 ， 你 从 前 凭 你 的 信 实 向 大 卫 立 誓 ， 要 施 行 的 慈 爱 在 那 里 呢 。
89:50 | 主 阿 ， 求 你 记 念 仆 人 们 所 受 的 羞 辱 ， 记 念 我 怎 样 将 一 切 强 盛 民 的 羞 辱 存 在 我 怀 里 。
89:51 | 耶 和 华 阿 ， 你 的 仇 敌 ， 用 这 羞 辱 ， 羞 辱 了 你 的 仆 人 ， 羞 辱 了 你 受 膏 者 的 脚 踪 。
89:52 | 耶 和 华 是 应 当 称 颂 的 ， 直 到 永 远 。 阿 们 ， 阿 们 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

9:1 | 我 要 一 心 称 谢 耶 和 华 。 我 要 传 扬 你 一 切 奇 妙 的 作 为 。
9:2 | 我 要 因 你 欢 喜 快 乐 。 至 高 者 阿 ， 我 要 歌 颂 你 的 名 。
9:3 | 我 的 仇 敌 转 身 退 去 的 时 候 ， 他 们 一 见 你 的 面 ， 就 跌 倒 灭 亡 。
9:4 | 因 你 已 经 为 我 伸 冤 ， 为 我 辨 屈 。 你 坐 在 宝 座 上 ， 按 公 义 审 判 。
9:5 | 你 曾 斥 责 外 邦 。 你 曾 灭 绝 恶 人 。 你 曾 涂 抹 他 们 名 ， 直 到 永 永 远 远 。
9:6 | 仇 敌 到 了 尽 头 。 他 们 被 毁 坏 ， 直 到 永 远 。 你 拆 毁 他 们 的 城 邑 。 连 他 们 的 名 号 ， 都 归 于 无 有 。
9:7 | 惟 耶 和 华 坐 着 为 王 ， 直 到 永 远 。 他 已 经 为 审 判 设 摆 他 的 宝 座 。
9:8 | 他 要 按 公 义 审 判 世 界 ， 按 正 直 判 断 万 民 。
9:9 | 耶 和 华 又 要 给 受 欺 压 的 人 作 高 台 ， 在 患 难 的 时 候 作 高 台 。
9:10 | 耶 和 华 阿 ， 认 识 你 名 的 人 要 倚 靠 你 。 因 你 没 有 离 弃 寻 求 你 的 人 。
9:11 | 应 当 歌 颂 居 锡 安 的 耶 和 华 ， 将 他 所 行 的 传 扬 在 众 民 中 。
9:12 | 因 为 那 追 讨 流 人 血 之 罪 的 ， 他 记 念 受 屈 的 人 ， 不 忘 记 困 苦 人 的 哀 求 。
9:13 | 耶 和 华 阿 ， 你 是 从 死 门 把 我 提 拔 起 来 的 。 求 你 怜 恤 我 。 看 那 恨 我 的 人 所 加 给 我 的 苦 难 。
9:14 | 好 叫 我 述 说 你 一 切 的 美 德 。 我 必 在 锡 安 城 的 门 因 你 的 救 恩 欢 乐 。
9:15 | 外 邦 人 陷 在 自 己 所 掘 的 坑 中 。 他 们 的 脚 ， 在 自 己 暗 设 的 网 罗 里 缠 住 了 。
9:16 | 耶 和 华 已 将 自 己 显 明 了 ， 他 已 施 行 审 判 。 恶 人 被 自 己 手 所 作 的 缠 住 了 。
9:17 | 恶 人 ， 就 是 忘 记 神 的 外 邦 人 ， 都 必 归 到 阴 间 。
9:18 | 穷 乏 人 必 不 永 久 被 忘 ， 困 苦 人 的 指 望 ， 必 不 永 远 落 空 。
9:19 | 耶 和 华 阿 ， 求 你 起 来 ， 不 容 人 得 胜 。 愿 外 邦 人 在 你 面 前 受 审 判 。
9:20 | 耶 和 华 阿 ， 求 你 使 外 邦 人 恐 惧 。 愿 他 们 知 道 自 己 不 过 是 人 。 （ 细 拉 ）


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

90:1 | （ 神 人 摩 西 的 祈 祷 ） 主 阿 ， 你 世 世 代 代 作 我 们 的 居 所 。
90:2 | 诸 山 未 曾 生 出 ， 地 与 世 界 你 未 曾 造 成 ， 从 亘 古 到 永 远 ， 你 是 神 。
90:3 | 你 使 人 归 于 尘 土 ， 说 ， 你 们 世 人 要 归 回 。
90:4 | 在 你 看 来 ， 千 年 如 已 过 的 昨 日 ， 又 如 夜 间 的 一 更 。
90:5 | 你 教 他 们 如 水 冲 去 。 他 们 如 睡 一 觉 。 早 晨 他 们 如 生 长 的 草 。
90:6 | 早 晨 发 芽 生 长 ， 晚 上 割 下 枯 乾 。
90:7 | 我 们 因 你 的 怒 气 而 消 灭 ， 因 你 的 忿 怒 而 惊 惶 。
90:8 | 你 将 我 们 的 罪 孽 摆 在 你 面 前 ， 将 我 们 的 隐 恶 摆 在 你 面 光 之 中 。
90:9 | 我 们 经 过 的 日 子 ， 都 在 你 震 怒 之 下 。 我 们 度 尽 的 年 岁 好 像 一 声 叹 息 。
90:10 | 我 们 一 生 的 年 日 是 七 十 岁 。 若 是 强 壮 可 到 八 十 岁 。 但 其 中 所 矜 夸 的 ， 不 过 是 劳 苦 愁 烦 。 转 眼 成 空 ， 我 们 便 如 飞 而 去 。
90:11 | 谁 晓 得 你 怒 气 的 权 势 ， 谁 按 着 你 该 受 的 敬 畏 晓 得 你 的 忿 怒 呢 。
90:12 | 求 你 指 教 我 们 怎 样 数 算 自 己 的 日 子 ， 好 叫 我 们 得 着 智 慧 的 心 。
90:13 | 耶 和 华 阿 ， 我 们 要 等 到 几 时 呢 。 求 你 转 回 ， 为 你 的 仆 人 后 悔 。
90:14 | 求 你 使 我 们 早 早 饱 得 你 的 慈 爱 ， 好 叫 我 们 一 生 一 世 欢 呼 喜 乐 。
90:15 | 求 你 照 着 你 使 我 们 受 苦 的 日 子 ， 和 我 们 遭 难 的 年 岁 ， 叫 我 们 喜 乐 。
90:16 | 愿 你 的 作 为 向 你 仆 人 显 现 。 愿 你 的 荣 耀 向 他 们 子 孙 显 明 。
90:17 | 愿 主 我 们 神 的 荣 美 ， 归 与 我 们 身 上 。 愿 你 坚 立 我 们 手 所 作 的 工 。 我 们 手 所 作 的 工 ， 愿 你 坚 立 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

91:1 | 住 在 至 高 者 隐 密 处 的 ， 必 住 在 全 能 者 的 荫 下 。
91:2 | 我 要 论 到 耶 和 华 说 ， 他 是 我 的 避 难 所 ， 是 我 的 山 寨 ， 是 我 的 神 ， 是 我 所 倚 靠 的 。
91:3 | 他 必 救 你 脱 离 捕 鸟 人 的 网 罗 ， 和 毒 害 的 瘟 疫 。
91:4 | 他 必 用 自 己 的 翎 毛 遮 蔽 你 。 你 要 投 靠 在 他 的 翅 膀 底 下 。 他 的 诚 实 ， 是 大 小 的 盾 牌 。
91:5 | 你 必 不 怕 黑 夜 的 惊 骇 ， 或 是 白 日 飞 的 箭 。
91:6 | 也 不 怕 黑 夜 行 的 瘟 疫 ， 或 是 午 间 灭 人 的 毒 病 。
91:7 | 虽 有 千 人 仆 倒 在 你 旁 边 ， 万 人 仆 倒 在 你 右 边 ， 这 灾 却 不 得 临 近 你 。
91:8 | 你 惟 亲 眼 观 看 ， 见 恶 人 遭 报 。
91:9 | 耶 和 华 是 我 的 避 难 所 。 你 已 将 至 高 者 当 你 的 居 所 。
91:10 | 祸 患 必 不 临 到 你 ， 灾 害 也 不 挨 近 你 的 帐 棚 。
91:11 | 因 他 要 为 你 吩 咐 他 的 使 者 ， 在 你 行 的 一 切 道 路 上 保 护 你 。
91:12 | 他 们 要 用 手 托 着 你 ， 免 得 你 的 脚 碰 在 石 头 上 。
91:13 | 你 要 踹 在 狮 子 和 虺 蛇 的 身 上 ， 践 踏 少 壮 狮 子 和 大 蛇 。
91:14 | 神 说 ， 因 为 他 专 心 爱 我 ， 我 就 搭 救 他 。 因 为 他 知 道 我 的 名 ， 我 要 把 他 安 置 在 高 处 。
91:15 | 他 若 求 告 我 ， 我 就 应 允 他 。 他 在 急 难 中 ， 我 要 与 他 同 在 。 我 要 搭 救 他 ， 使 他 尊 贵 。
91:16 | 我 要 使 他 足 享 长 寿 ， 将 我 的 救 恩 显 明 给 他 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

92:1 | （ 安 息 日 的 诗 歌 ） 称 谢 耶 和 华 ， 歌 颂 你 至 高 者 的 名 。
92:2 | 用 十 弦 的 乐 器 和 瑟 ， 用 琴 弹 幽 雅 的 声 音 ，
92:3 | 早 晨 传 杨 你 的 慈 爱 ， 每 夜 传 杨 你 的 信 实 ， 这 本 为 美 事 。
92:4 | 因 你 耶 和 华 藉 着 你 的 作 为 ， 叫 我 高 兴 。 我 要 因 你 手 的 工 作 欢 呼 。
92:5 | 耶 和 华 阿 ， 你 的 工 作 何 其 大 ， 你 的 心 思 极 其 深 。
92:6 | 畜 类 人 不 晓 得 ， 愚 顽 人 也 不 明 白 。
92:7 | 恶 人 茂 盛 如 草 ， 一 切 作 孽 之 人 发 旺 的 时 候 ， 正 是 他 们 要 灭 亡 ， 直 到 永 远 。
92:8 | 惟 你 耶 和 华 是 至 高 ， 直 到 永 远 。
92:9 | 耶 和 华 阿 ， 你 的 仇 敌 都 要 灭 亡 ， 一 切 作 孽 的 也 要 离 散 。
92:10 | 你 却 高 举 了 我 的 角 ， 如 野 牛 的 角 。 我 是 被 新 油 膏 了 的 。
92:11 | 我 眼 睛 看 见 仇 敌 遭 报 ， 我 耳 朵 听 见 那 些 起 来 攻 击 我 的 恶 人 受 罚 。
92:12 | 义 人 要 发 旺 如 棕 树 ， 生 长 如 利 巴 嫩 的 香 柏 树 。
92:13 | 他 们 栽 于 耶 和 华 的 殿 中 ， 发 旺 在 我 们 神 的 院 里 。
92:14 | 他 们 年 老 的 时 候 ， 仍 要 结 果 子 。 要 满 了 汁 浆 而 常 发 青 。
92:15 | 好 显 明 耶 和 华 是 正 直 的 ， 他 是 我 的 磐 石 ， 在 他 毫 无 不 义 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

93:1 | 耶 和 华 作 王 。 他 以 威 严 为 衣 穿 上 。 耶 和 华 以 能 力 为 衣 ， 以 能 力 束 腰 。 世 界 就 坚 定 ， 不 得 动 摇 。
93:2 | 你 的 宝 座 从 太 初 立 定 。 你 从 亘 古 就 有 。
93:3 | 耶 和 华 阿 ， 大 水 杨 起 ， 大 水 发 声 ， 波 浪 澎 湃 。
93:4 | 耶 和 华 在 高 处 大 有 能 力 ， 胜 过 诸 水 的 响 声 ， 洋 海 的 大 浪 。
93:5 | 耶 和 华 阿 ， 你 的 法 度 最 的 确 。 你 的 殿 永 称 为 圣 ， 是 合 宜 的 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

94:1 | 耶 和 华 阿 ， 你 是 伸 冤 的 神 。 伸 冤 的 神 阿 ， 求 你 发 出 光 来 。
94:2 | 审 判 世 界 的 主 阿 ， 求 你 挺 身 而 立 ， 使 骄 傲 人 受 应 得 的 报 应 。
94:3 | 耶 和 华 阿 ， 恶 人 夸 胜 要 到 几 时 呢 ， 要 到 几 时 呢 。
94:4 | 他 们 絮 絮 叨 叨 ， 说 傲 慢 的 话 。 一 切 作 孽 的 人 ， 都 自 己 夸 张 。
94:5 | 耶 和 华 阿 ， 他 们 强 压 你 的 百 姓 ， 苦 害 你 的 产 业 。
94:6 | 他 们 杀 死 寡 妇 和 寄 居 的 ， 又 杀 害 孤 儿 。
94:7 | 他 们 说 ， 耶 和 华 必 不 看 见 ， 雅 各 的 神 必 不 思 念 。
94:8 | 你 们 民 间 的 畜 类 人 当 思 想 。 你 们 愚 顽 人 ， 到 几 时 才 有 智 慧 呢 。
94:9 | 造 耳 朵 的 ， 难 道 自 己 不 听 见 麽 。 造 眼 睛 的 ， 难 道 自 己 不 看 见 麽 。
94:10 | 管 教 列 邦 的 ， 就 是 叫 人 得 知 识 的 ， 难 道 自 己 不 惩 治 人 麽 。
94:11 | 耶 和 华 知 道 人 的 意 念 是 虚 妄 的 。
94:12 | 耶 和 华 阿 ， 你 所 管 教 ， 用 律 法 所 教 训 的 人 ， 是 有 福 的 。
94:13 | 你 使 他 在 遭 难 的 日 子 ， 得 享 平 安 。 惟 有 恶 人 陷 在 所 挖 的 坑 中 。
94:14 | 因 为 耶 和 华 必 不 丢 弃 他 的 百 姓 ， 也 不 离 弃 他 的 产 业 。
94:15 | 审 判 要 转 向 公 义 。 心 里 正 直 的 ， 必 都 随 从 。
94:16 | 谁 肯 为 我 起 来 攻 击 作 恶 的 。 谁 肯 为 我 站 起 抵 挡 作 孽 的 。
94:17 | 若 不 是 耶 和 华 帮 助 我 ， 我 就 住 在 寂 静 之 中 了 。
94:18 | 我 正 说 我 失 了 脚 ， 耶 和 华 阿 ， 那 时 你 的 慈 爱 扶 助 我 。
94:19 | 我 心 里 多 忧 多 疑 ， 你 安 慰 我 ， 就 使 我 欢 乐 。
94:20 | 那 藉 着 律 例 架 弄 残 害 ， 在 位 上 行 奸 恶 的 ， 岂 能 与 你 相 交 麽 。
94:21 | 他 们 大 家 聚 集 攻 击 义 人 ， 将 无 辜 的 人 定 为 死 罪 。
94:22 | 但 耶 和 华 向 来 作 了 我 的 高 台 。 我 的 神 作 了 我 投 靠 的 磐 石 。
94:23 | 他 叫 他 们 的 罪 孽 归 到 他 们 身 上 。 他 们 正 在 行 恶 之 中 ， 他 要 剪 除 他 们 。 耶 和 华 我 们 的 神 要 把 他 们 剪 除 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

95:1 | 来 阿 ， 我 们 要 向 耶 和 华 歌 唱 ， 向 拯 救 我 们 的 磐 石 欢 呼 。
95:2 | 我 们 要 来 感 谢 他 ， 用 诗 歌 向 他 欢 呼 。
95:3 | 因 耶 和 华 为 大 神 ， 为 大 王 ， 超 乎 万 神 之 上 。
95:4 | 地 的 深 处 在 他 手 中 。 山 的 高 峰 也 属 他 。
95:5 | 海 洋 属 他 。 是 他 造 的 。 旱 地 也 是 他 手 造 成 的 。
95:6 | 来 阿 ， 我 们 要 屈 身 敬 拜 ， 在 造 我 们 的 耶 和 华 面 前 跪 下 。
95:7 | 因 为 他 是 我 们 的 神 。 我 们 是 他 草 场 的 羊 ， 是 他 手 下 的 民 。 惟 愿 你 们 今 天 听 他 的 话 。
95:8 | 你 们 不 可 硬 着 心 ， 像 当 日 在 米 利 巴 ， 就 是 在 旷 野 的 玛 撒 。
95:9 | 那 时 你 们 的 祖 宗 试 我 探 我 ， 并 且 观 看 我 的 作 为 。
95:10 | 四 十 年 之 久 ， 我 厌 烦 那 世 代 ， 说 ， 这 是 心 里 迷 糊 的 百 姓 ， 竟 不 晓 得 我 的 作 为 。
95:11 | 所 以 我 在 怒 中 起 誓 ， 说 ， 他 们 断 不 可 进 入 我 的 安 息 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

96:1 | 你 们 要 向 耶 和 华 唱 新 歌 。 全 地 都 要 向 耶 和 华 歌 唱 。
96:2 | 要 向 耶 和 华 歌 唱 ， 称 颂 他 的 名 ， 天 天 传 杨 他 的 救 恩 。
96:3 | 在 列 邦 中 述 说 他 的 荣 耀 ， 在 万 民 中 述 说 他 的 奇 事 。
96:4 | 因 耶 和 华 为 大 ， 当 受 极 大 的 赞 美 。 他 在 万 神 之 上 当 受 敬 畏 。
96:5 | 外 邦 的 神 都 属 虚 无 。 惟 独 耶 和 华 创 造 诸 天 。
96:6 | 有 尊 荣 和 威 严 在 他 面 前 。 有 能 力 与 华 美 在 他 圣 所 。
96:7 | 民 中 的 万 族 阿 ， 你 们 要 将 荣 耀 能 力 归 给 耶 和 华 ， 都 归 给 耶 和 华 。
96:8 | 要 将 耶 和 华 的 名 所 当 得 的 荣 耀 归 给 他 ， 拿 供 物 来 进 入 他 的 院 宇 。
96:9 | 当 以 圣 洁 的 妆 饰 的 或 作 为 ， 敬 拜 耶 和 华 。 全 地 要 在 他 面 前 山 抖 。
96:10 | 人 在 列 邦 中 要 说 ， 耶 和 华 作 王 ， 世 界 就 坚 定 ， 不 得 动 摇 。 他 要 按 公 正 审 判 众 民 。
96:11 | 愿 天 欢 喜 ， 愿 地 快 乐 。 愿 海 和 其 中 所 充 满 的 澎 湃 。
96:12 | 愿 田 和 其 中 所 有 的 都 欢 乐 。 那 时 林 中 的 树 木 ， 都 要 在 耶 和 华 面 前 欢 呼 。
96:13 | 因 为 他 来 了 。 他 来 要 审 判 全 地 。 他 要 按 公 义 审 判 世 界 ， 按 他 的 信 实 审 判 万 民 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

97:1 | 耶 和 华 作 王 。 愿 地 快 乐 ， 愿 众 海 岛 欢 喜 。
97:2 | 密 云 和 幽 暗 ， 在 他 的 四 围 。 公 义 和 公 平 ， 是 他 宝 座 的 根 基 。
97:3 | 有 烈 火 在 他 前 头 行 ， 烧 灭 他 四 围 的 敌 人 。
97:4 | 他 的 闪 电 光 照 世 界 。 大 地 看 见 便 震 动 。
97:5 | 诸 山 见 耶 和 华 的 面 ， 就 是 全 地 之 主 的 面 ， 便 消 化 如 腊 。
97:6 | 诸 天 表 明 他 的 公 义 ， 万 民 看 见 他 的 荣 耀 。
97:7 | 愿 一 切 事 奉 雕 刻 的 偶 像 ， 靠 虚 无 之 神 自 夸 的 ， 都 蒙 羞 愧 。 万 神 哪 ， 你 们 都 当 拜 他 。
97:8 | 耶 和 华 阿 ， 锡 安 听 见 你 的 判 断 ， 就 欢 喜 ， 犹 大 的 城 邑 原 文 作 女 子 ， 也 都 快 乐 。
97:9 | 因 为 你 耶 和 华 至 高 超 乎 全 地 。 你 被 尊 崇 ， 远 超 万 神 之 上 。
97:10 | 你 们 爱 耶 和 华 的 ， 都 当 恨 恶 罪 恶 。 他 保 护 圣 民 的 性 命 ， 搭 救 他 们 脱 离 恶 人 的 手 。
97:11 | 散 布 亮 光 ， 是 为 义 人 。 预 备 喜 乐 ， 是 为 正 直 人 。
97:12 | 你 们 义 人 当 靠 耶 和 华 欢 喜 ， 称 谢 他 可 记 念 的 圣 名 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

98:1 | （ 一 篇 诗 ） 你 们 要 向 耶 和 华 唱 新 歌 。 因 为 他 行 过 奇 妙 的 事 。 他 的 右 手 和 圣 臂 ， 施 行 救 恩 。
98:2 | 耶 和 华 发 明 了 他 的 救 恩 ， 在 列 邦 人 眼 前 显 出 公 义 。
98:3 | 记 念 他 向 以 色 列 家 所 发 的 慈 爱 ， 所 凭 的 信 实 。 地 的 四 极 ， 都 看 见 我 们 神 的 救 恩 。
98:4 | 全 地 都 要 向 耶 和 华 欢 乐 。 要 发 起 大 声 欢 呼 歌 颂 。
98:5 | 要 用 琴 歌 颂 耶 和 华 ， 用 琴 和 诗 歌 的 声 音 歌 颂 他 。
98:6 | 用 号 和 角 声 ， 在 大 君 王 耶 和 华 面 前 欢 呼 。
98:7 | 愿 海 和 其 中 所 充 满 的 澎 湃 。 世 界 和 住 在 其 间 的 ， 也 要 发 声 。
98:8 | 愿 大 水 拍 手 。 愿 诸 山 在 耶 和 华 面 前 一 同 欢 呼 。
98:9 | 因 为 他 来 ， 要 审 判 遍 地 。 他 要 按 公 义 审 判 世 界 ， 按 公 正 审 判 万 民 。


诗 篇 Psalms

章 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

99:1 | 耶 和 华 作 王 ， 万 民 当 战 抖 。 他 坐 在 二 基 路 伯 上 ， 地 当 动 摇 。
99:2 | 耶 和 华 在 锡 安 为 大 。 他 超 乎 万 民 之 上 。
99:3 | 他 们 当 称 赞 他 大 而 可 畏 的 名 。 他 本 为 圣 。
99:4 | 王 有 能 力 喜 爱 公 平 ， 竖 立 公 正 ， 在 雅 各 中 施 行 公 平 和 公 义 。
99:5 | 你 们 当 尊 崇 耶 和 华 我 们 的 神 ， 在 他 脚 凳 前 下 拜 。 他 本 为 圣 。
99:6 | 在 他 的 祭 司 中 有 摩 西 和 亚 伦 ， 在 求 告 他 名 的 人 中 有 撒 母 耳 ， 他 们 求 告 耶 和 华 ， 他 就 应 允 他 们 。
99:7 | 他 在 云 柱 中 对 他 们 说 话 。 他 们 遵 守 他 的 法 度 ， 和 他 所 赐 给 他 们 的 律 例 。
99:8 | 耶 和 华 我 们 的 神 阿 ， 你 应 允 他 们 。 你 是 赦 免 他 们 的 神 ， 却 按 他 们 所 行 的 报 应 他 们 。
99:9 | 你 们 要 尊 崇 耶 和 华 我 们 的 神 ， 在 他 的 圣 山 下 拜 。 因 为 耶 和 华 我 们 的 神 本 为 圣 。


雅 歌 Song of Songs

章 1 2 3 4 5 6 7 8

1:1 | 所 罗 门 的 歌 ， 是 歌 中 的 雅 歌 。
1:2 | 愿 他 用 口 与 我 亲 嘴 。 因 你 的 爱 情 比 酒 更 美 。
1:3 | 你 的 膏 油 馨 香 。 你 的 名 如 同 倒 出 来 的 香 膏 ， 所 以 众 童 女 都 爱 你 。
1:4 | 愿 你 吸 引 我 ， 我 们 就 快 跑 跟 随 你 。 王 带 我 进 了 内 室 ， 我 们 必 因 你 欢 喜 快 乐 。 我 们 要 称 赞 你 的 爱 情 ， 胜 似 称 赞 美 酒 。 他 们 爱 你 是 理 所 当 然 的 。
1:5 | 耶 路 撒 冷 的 众 女 子 阿 ， 我 虽 然 黑 ， 却 是 秀 美 ， 如 同 基 达 的 帐 棚 ， 好 像 所 罗 门 的 幔 子 。
1:6 | 不 要 因 日 头 把 我 晒 黑 了 ， 就 轻 看 我 。 我 同 母 的 弟 兄 向 我 发 怒 ， 他 们 使 我 看 守 葡 萄 园 ， 我 自 己 的 葡 萄 园 却 没 有 看 守 。
1:7 | 我 心 所 爱 的 阿 ， 求 你 告 诉 我 ， 你 在 何 处 牧 羊 ， 晌 午 在 何 处 使 羊 歇 卧 。 我 何 必 在 你 同 伴 的 羊 群 旁 边 ， 好 像 蒙 着 脸 的 人 呢 。
1:8 | 你 这 女 子 中 极 美 丽 的 ， 你 若 不 知 道 ， 只 管 跟 随 羊 群 的 脚 踪 去 ， 把 你 的 山 羊 羔 牧 放 在 牧 人 帐 棚 的 旁 边 。
1:9 | 我 的 佳 偶 ， 我 将 你 比 法 老 车 上 套 的 骏 马 。
1:10 | 你 的 两 腮 因 发 辫 而 秀 美 ， 你 的 颈 项 因 珠 串 而 华 丽 。
1:11 | 我 们 要 为 你 编 上 金 辫 ， 镶 上 银 钉 。
1:12 | 王 正 坐 席 的 时 候 ， 我 的 哪 哒 香 膏 发 出 香 味 。
1:13 | 我 以 我 的 良 人 为 一 袋 没 药 ， 常 在 我 怀 中 。
1:14 | 我 以 我 的 良 人 为 一 棵 凤 仙 花 ， 在 隐 基 底 葡 萄 园 中 。
1:15 | 我 的 佳 偶 ， 你 甚 美 丽 ， 你 甚 美 丽 ， 你 的 眼 好 像 鸽 子 眼 。
1:16 | 我 的 良 人 哪 ， 你 甚 美 丽 可 爱 ， 我 们 以 青 草 为 床 榻 ，
1:17 | 以 香 柏 树 为 房 屋 的 楝 梁 ， 以 松 树 为 椽 子 。


雅 歌 Song of Songs

章 1 2 3 4 5 6 7 8

2:1 | 我 是 沙 仑 的 玫 瑰 花 （ 或 作 水 仙 花 ） ， 是 谷 中 的 百 合 花 。
2:2 | 我 的 佳 偶 在 女 子 中 ， 好 像 百 合 花 在 荆 棘 内 。
2:3 | 我 的 良 人 在 男 子 中 ， 如 同 苹 果 树 在 树 林 中 。 我 欢 欢 喜 喜 坐 在 他 的 荫 下 ， 尝 他 果 子 的 滋 味 ， 觉 得 甘 甜 。
2:4 | 他 带 我 入 筵 宴 所 ， 以 爱 为 旗 在 我 以 上 。
2:5 | 求 你 们 给 我 葡 萄 乾 增 补 我 力 ， 给 我 苹 果 畅 快 我 心 ， 因 我 思 爱 成 病 。
2:6 | 他 的 左 手 在 我 头 下 ， 他 的 右 手 将 我 抱 住 。
2:7 | 耶 路 撒 冷 的 众 女 子 阿 ， 我 指 着 羚 羊 或 田 野 的 母 鹿 ， 嘱 咐 你 们 ， 不 要 惊 动 ， 不 要 叫 醒 我 所 亲 爱 的 ， 等 他 自 己 情 愿 （ 不 要 叫 醒 云 云 或 作 不 要 激 动 爱 情 等 它 自 发 ） 。
2:8 | 听 阿 ， 是 我 良 人 的 声 音 。 看 哪 ， 他 蹿 山 越 岭 而 来 。
2:9 | 我 的 良 人 好 像 羚 羊 ， 或 像 小 鹿 。 他 站 在 我 们 墙 壁 后 ， 从 窗 户 往 里 观 看 ， 从 窗 棂 往 里 窥 探 。
2:10 | 我 良 人 对 我 说 ， 我 的 佳 偶 ， 我 的 美 人 ， 起 来 ， 与 我 同 去 。
2:11 | 因 为 冬 天 已 往 。 雨 水 止 住 过 去 了 。
2:12 | 地 上 百 花 开 放 。 百 鸟 呜 叫 的 时 候 （ 或 作 修 理 葡 萄 树 的 时 候 ） 已 经 来 到 ， 斑 鸠 的 声 音 在 我 们 境 内 也 听 见 了 。
2:13 | 无 花 果 树 的 果 子 渐 渐 成 熟 ， 葡 萄 树 开 花 放 香 。 我 的 佳 偶 ， 我 的 美 人 ， 起 来 ， 与 我 同 去 。
2:14 | 我 的 鸽 子 阿 ， 你 在 磐 石 穴 中 ， 在 陡 岩 的 隐 密 处 。 求 你 容 我 得 见 你 的 面 貌 ， 得 听 你 的 声 音 。 因 为 你 的 声 音 柔 和 ， 你 的 面 貌 秀 美 。
2:15 | 要 给 我 们 擒 拿 狐 狸 ， 就 是 毁 坏 葡 萄 园 的 小 狐 狸 。 因 为 我 们 的 葡 萄 正 在 开 花 。
2:16 | 良 人 属 我 ， 我 也 属 他 。 他 在 百 合 花 中 牧 放 群 羊
2:17 | 我 的 良 人 哪 ， 求 你 等 到 天 起 凉 风 ， 日 影 飞 去 的 时 候 ， 你 要 转 回 ， 好 像 羚 羊 ， 或 像 小 鹿 在 比 特 山 上 。


雅 歌 Song of Songs

章 1 2 3 4 5 6 7 8

3:1 | 我 夜 间 躺 卧 在 床 上 ， 寻 梢 我 心 所 爱 的 。 我 寻 梢 他 ， 却 寻 不 见 。
3:2 | 我 说 ， 我 要 起 来 ， 游 行 城 中 ， 在 街 市 上 ， 在 宽 阔 处 ， 寻 梢 我 心 所 爱 的 。 我 寻 梢 他 ， 却 寻 不 见 。
3:3 | 城 中 巡 逻 看 守 的 人 遇 见 我 。 我 问 他 们 ， 你 们 看 见 我 心 所 爱 的 没 有 。
3:4 | 我 刚 离 开 他 们 ， 就 遇 见 我 心 所 爱 的 。 我 拉 住 他 ， 不 容 他 走 ， 领 他 入 我 母 家 ， 到 怀 我 者 的 内 室 。
3:5 | 耶 路 撒 冷 的 众 女 子 阿 ， 我 指 着 羚 羊 ， 或 田 野 的 母 鹿 嘱 咐 你 们 ， 不 要 惊 动 ， 不 要 叫 醒 我 所 亲 爱 的 ， 等 他 自 己 情 愿 （ 不 要 叫 醒 云 云 或 作 不 要 激 动 爱 情 等 它 自 发 ） 。
3:6 | 那 从 旷 野 上 来 ， 形 状 如 烟 柱 ， 没 药 和 乳 香 并 商 人 各 样 香 粉 薰 的 是 谁 呢 。
3:7 | 看 哪 ， 是 所 罗 门 的 轿 。 四 围 有 六 十 个 勇 士 ， 都 是 以 色 列 中 的 勇 士 。
3:8 | 手 都 持 刀 ， 善 于 争 战 ， 腰 间 佩 刀 ， 防 备 夜 间 有 惊 慌 。
3:9 | 所 罗 门 王 用 利 巴 嫩 木 ， 为 自 己 制 造 一 乘 华 轿 。
3:10 | 轿 柱 是 用 银 做 的 ， 轿 底 是 用 金 做 的 。 坐 垫 是 紫 色 的 ， 其 中 所 铺 的 乃 耶 路 撒 冷 众 女 子 的 爱 情 。
3:11 | 锡 安 的 众 女 子 阿 ， 你 们 出 去 观 看 所 罗 门 王 ， 头 戴 冠 冕 ， 是 在 他 婚 筵 的 日 子 ， 心 中 喜 乐 的 时 候 ， 他 母 亲 给 他 戴 上 的 。


雅 歌 Song of Songs

章 1 2 3 4 5 6 7 8

4:1 | 我 的 佳 偶 ， 你 甚 美 丽 ， 你 甚 美 丽 。 你 的 眼 在 帕 子 内 好 像 鸽 子 眼 。 你 的 头 发 如 同 山 羊 群 卧 在 基 列 山 旁 。
4:2 | 你 的 牙 齿 如 新 剪 毛 的 一 群 母 羊 ， 洗 净 上 来 ， 个 个 都 有 双 生 ， 没 有 一 只 丧 掉 子 的 。
4:3 | 你 的 唇 好 像 一 条 朱 红 线 ， 你 的 嘴 也 秀 美 。 你 的 两 太 阳 在 帕 子 内 ， 如 同 一 块 石 榴 。
4:4 | 你 的 颈 项 好 像 大 卫 建 造 收 藏 军 器 的 高 台 ， 其 上 悬 挂 一 千 盾 牌 ， 都 是 勇 士 的 藤 牌 。
4:5 | 你 的 两 乳 好 像 百 合 花 中 吃 草 的 一 对 小 鹿 ， 就 是 母 鹿 双 生 的 。
4:6 | 我 要 往 没 药 山 和 乳 香 冈 去 ， 直 等 到 天 起 凉 风 ， 日 影 飞 去 的 时 候 回 来 。
4:7 | 我 的 佳 偶 ， 你 全 然 美 丽 ， 毫 无 瑕 疵 。
4:8 | 我 的 新 妇 ， 求 你 与 我 一 同 离 开 利 巴 嫩 ， 与 我 一 同 离 开 利 巴 嫩 。 从 亚 玛 拿 顶 ， 从 示 尼 珥 与 黑 门 顶 ， 从 有 狮 子 的 洞 ， 从 有 豹 子 的 山 往 下 观 看 。
4:9 | 我 妹 子 ， 我 新 妇 ， 你 夺 了 我 的 心 。 你 用 眼 一 看 ， 用 你 项 上 的 一 条 金 链 ， 夺 了 我 的 心 。
4:10 | 我 妹 子 ， 我 新 妇 ， 你 的 爱 情 何 其 美 。 你 的 爱 情 比 酒 更 美 。 你 膏 油 的 香 气 胜 过 一 切 香 品 。
4:11 | 我 新 妇 ， 你 的 嘴 唇 滴 蜜 。 好 像 蜂 房 滴 蜜 。 你 的 舌 下 有 蜜 ， 有 奶 。 你 衣 服 的 香 气 如 利 巴 嫩 的 香 气 。
4:12 | 我 妹 子 ， 我 新 妇 ， 乃 是 关 锁 的 园 ， 禁 闭 的 井 ， 封 闭 的 泉 源 。
4:13 | 你 园 内 所 种 的 结 了 石 榴 ， 有 佳 美 的 果 子 ， 并 凤 仙 花 与 哪 哒 树 。
4:14 | 有 哪 哒 和 番 红 花 ， 菖 蒲 和 桂 树 ， 并 各 样 乳 香 木 ， 没 药 ， 沉 香 ， 与 一 切 上 等 的 果 品 。
4:15 | 你 是 园 中 的 泉 ， 活 水 的 井 ， 从 利 巴 嫩 流 下 来 的 溪 水 。
4:16 | 北 风 阿 ， 兴 起 。 南 风 阿 ， 吹 来 。 吹 在 我 的 园 内 ， 使 其 中 的 香 气 发 出 来 。 愿 我 的 良 人 进 入 自 己 园 里 ， 吃 他 佳 美 的 果 子 。


雅 歌 Song of Songs

章 1 2 3 4 5 6 7 8

5:1 | 我 妹 子 ， 我 新 妇 ， 我 进 了 我 的 园 中 ， 采 了 我 的 没 药 和 香 料 ， 吃 了 我 的 蜜 房 和 蜂 蜜 。 喝 了 我 的 酒 和 奶 。 我 的 朋 友 们 ， 请 吃 ， 我 所 亲 爱 的 ， 请 喝 ， 且 多 多 的 喝 。
5:2 | 我 身 睡 卧 ， 我 心 却 醒 。 这 是 我 良 人 的 声 音 。 他 敲 门 ， 说 ， 我 的 妹 子 ， 我 的 佳 偶 ， 我 的 鸽 子 ， 我 的 完 全 人 ， 求 你 给 我 开 门 ， 因 我 的 头 满 了 露 水 ， 我 的 头 发 被 夜 露 滴 湿 。
5:3 | 我 回 答 说 ， 我 脱 了 衣 裳 ， 怎 能 再 穿 上 呢 。 我 洗 了 脚 ， 怎 能 再 玷 污 呢 。
5:4 | 我 的 良 人 从 门 孔 里 伸 进 手 来 ， 我 便 因 他 动 了 心 。
5:5 | 我 起 来 ， 要 给 我 良 人 开 门 。 我 的 两 手 滴 下 没 药 ， 我 的 指 头 有 没 药 汁 滴 在 门 闩 上 。
5:6 | 我 给 我 的 良 人 开 了 门 。 我 的 良 人 却 已 转 身 走 了 。 他 说 话 的 时 候 ， 我 神 不 守 舍 。 我 寻 梢 他 ， 竟 寻 不 见 。 我 呼 叫 他 ， 他 却 不 回 答 。
5:7 | 城 中 巡 逻 看 守 的 人 遇 见 我 ， 打 了 我 ， 伤 了 我 。 看 守 城 墙 的 人 夺 去 我 的 披 肩 。
5:8 | 耶 路 撒 冷 的 众 女 子 阿 ， 我 嘱 咐 你 们 。 若 遇 见 我 的 良 人 ， 要 告 诉 他 ， 我 因 思 爱 成 病 。
5:9 | 你 这 女 子 中 极 美 丽 的 ， 你 的 良 人 ， 比 别 人 的 良 人 有 何 强 处 。 你 的 良 人 ， 比 别 人 的 良 人 有 何 强 处 ， 你 就 这 样 嘱 咐 我 们 。
5:10 | 我 的 良 人 ， 白 而 且 红 ， 超 乎 万 人 之 上 。
5:11 | 他 的 头 像 至 精 的 金 子 。 他 的 头 发 厚 密 累 垂 ， 黑 如 乌 鸦 。
5:12 | 他 的 眼 如 溪 水 旁 的 鸽 子 眼 ， 用 奶 洗 净 ， 安 得 合 式 。
5:13 | 他 的 两 腮 如 香 花 畦 ， 如 香 草 台 。 他 的 嘴 唇 像 百 合 花 ， 且 滴 下 没 药 汁 。
5:14 | 他 的 两 手 好 像 金 管 ， 镶 嵌 水 苍 玉 。 他 的 身 体 如 同 雕 刻 的 象 牙 ， 周 围 镶 嵌 蓝 宝 石 。
5:15 | 他 的 腿 好 像 白 玉 石 柱 ， 安 在 精 金 座 上 。 他 的 形 状 如 利 巴 嫩 ， 且 佳 美 如 香 柏 树 。
5:16 | 他 的 口 极 其 甘 甜 。 他 全 然 可 爱 。 耶 路 撒 冷 的 众 女 子 阿 ， 这 是 我 的 良 人 ， 这 是 我 的 朋 友 。


雅 歌 Song of Songs

章 1 2 3 4 5 6 7 8

6:1 | 你 这 女 子 中 极 美 丽 的 ， 你 的 良 人 往 何 处 去 了 。 你 的 良 人 转 向 何 处 去 了 ， 我 们 好 与 你 同 去 寻 梢 他 。
6:2 | 我 的 良 人 下 入 自 己 园 中 ， 到 香 花 畦 ， 在 园 内 牧 放 群 羊 ， 采 百 合 花 。
6:3 | 我 属 我 的 良 人 ， 我 的 良 人 也 属 我 。 他 在 百 合 花 中 牧 放 群 羊 。
6:4 | 我 的 佳 偶 阿 ， 你 美 丽 如 得 撒 ， 秀 美 如 耶 路 撒 冷 ， 威 武 如 展 开 旌 旗 的 军 队 。
6:5 | 求 你 掉 转 眼 目 不 看 我 ， 因 你 的 眼 目 使 我 惊 乱 。 你 的 头 发 如 同 山 羊 群 卧 在 基 列 山 旁 。
6:6 | 你 的 牙 齿 如 一 群 母 羊 ， 洗 净 上 来 。 个 个 都 有 双 生 ， 没 有 一 只 丧 掉 子 的 。
6:7 | 你 的 两 太 阳 在 帕 子 内 ， 如 同 一 块 石 榴 。
6:8 | 有 六 十 王 后 八 十 妃 嫔 ， 并 有 无 数 的 童 女 。
6:9 | 我 的 鸽 子 ， 我 的 完 全 人 ， 只 有 这 一 个 是 她 母 亲 独 生 的 。 是 生 养 她 者 所 宝 爱 的 。 众 女 子 见 了 ， 就 称 她 有 福 。 王 后 妃 嫔 见 了 ， 也 赞 美 她 。
6:10 | 那 向 外 观 看 ， 如 晨 光 发 现 ， 美 丽 如 月 亮 ， 皎 洁 如 日 头 ， 威 武 如 展 开 旌 旗 军 队 的 是 谁 呢 。
6:11 | 我 下 入 核 桃 园 ， 要 看 谷 中 青 绿 的 植 物 ， 要 看 葡 萄 发 芽 没 有 ， 石 榴 开 花 没 有 。
6:12 | 不 知 不 觉 ， 我 的 心 将 我 安 置 在 我 尊 长 的 车 中 。
6:13 | 回 来 ， 回 来 ， 书 拉 密 女 。 你 回 来 ， 你 回 来 ， 使 我 们 得 观 看 你 。 你 们 为 何 要 观 看 书 拉 密 女 ， 像 观 看 玛 哈 念 跳 舞 的 呢 。


雅 歌 Song of Songs

章 1 2 3 4 5 6 7 8

7:1 | 王 女 阿 ， 你 的 脚 在 鞋 中 何 其 美 好 。 你 的 大 腿 圆 润 ， 好 像 美 玉 ， 是 巧 匠 的 手 做 成 的 。
7:2 | 你 的 肚 脐 如 圆 杯 ， 不 缺 调 和 的 酒 。 你 的 腰 如 一 堆 麦 子 ， 周 围 有 百 合 花 。
7:3 | 你 的 两 乳 好 像 一 对 小 鹿 ， 就 是 母 鹿 双 生 的 。
7:4 | 你 的 颈 项 如 象 牙 台 。 你 的 眼 目 像 希 实 本 ， 巴 特 拉 并 门 旁 的 水 池 。 你 的 鼻 子 彷 佛 朝 大 马 色 的 利 巴 嫩 塔 。
7:5 | 你 的 头 在 你 身 上 好 像 迦 密 山 。 你 头 上 的 发 是 紫 黑 色 。 王 的 心 因 这 下 垂 的 发 绺 系 住 了 。
7:6 | 我 所 爱 的 ， 你 何 其 美 好 。 何 其 可 悦 ， 使 人 欢 畅 喜 乐 。
7:7 | 你 的 身 量 好 像 棕 树 。 你 的 两 乳 如 同 其 上 的 果 子 ， 累 累 下 垂 。
7:8 | 我 说 ， 我 要 上 这 棕 树 ， 抓 住 枝 子 。 愿 你 的 两 乳 好 像 葡 萄 累 累 下 垂 ， 你 鼻 子 的 气 味 香 如 苹 果 。
7:9 | 你 的 口 如 上 好 的 酒 ， 女 子 说 ， 为 我 的 良 人 下 咽 舒 畅 ， 流 入 睡 觉 人 的 嘴 中 。
7:10 | 我 属 我 的 良 人 ， 他 也 恋 慕 我 。
7:11 | 我 的 良 人 ， 来 吧 ， 你 我 可 以 往 田 间 去 。 你 我 可 以 在 村 庄 住 宿 。
7:12 | 我 们 早 晨 起 来 往 葡 萄 园 去 ， 看 看 葡 萄 发 芽 开 花 没 有 ， 石 榴 放 蕊 没 有 。 我 在 那 里 要 将 我 的 爱 情 给 你 。
7:13 | 风 茄 放 香 ， 在 我 们 的 门 内 有 各 样 新 陈 佳 美 的 果 子 。 我 的 良 人 ， 这 都 是 我 为 你 存 留 的 。


雅 歌 Song of Songs

章 1 2 3 4 5 6 7 8

8:1 | 巴 不 得 你 像 我 的 兄 弟 ， 像 吃 我 母 亲 奶 的 兄 弟 。 我 在 外 头 遇 见 你 就 与 你 亲 嘴 ， 谁 也 不 轻 看 我 。
8:2 | 我 必 引 导 你 ， 领 你 进 我 母 亲 的 家 。 我 可 以 领 受 教 训 ， 也 就 使 你 喝 石 榴 汁 酿 的 香 酒 。
8:3 | 他 的 左 手 必 在 我 头 下 ， 他 的 右 手 必 将 我 抱 住 。
8:4 | 耶 路 撒 冷 的 众 女 子 阿 ， 我 嘱 咐 你 们 ， 不 要 惊 动 ， 不 要 叫 醒 我 所 亲 爱 的 ， 等 他 自 己 情 愿 （ 不 要 叫 醒 云 云 或 作 不 要 激 动 爱 情 等 它 自 发 ） 。
8:5 | 那 靠 着 良 人 从 旷 野 上 来 的 ， 是 谁 呢 。 我 在 苹 果 树 下 叫 醒 你 。 你 母 亲 在 那 里 为 你 劬 劳 ， 生 养 你 的 在 那 里 为 你 劬 劳 。
8:6 | 求 你 将 我 放 在 心 上 如 印 记 ， 带 在 你 臂 上 如 戳 记 。 因 为 爱 情 如 死 之 坚 强 。 嫉 恨 如 阴 间 之 残 忍 。 所 发 的 电 光 ， 是 火 焰 的 电 光 ， 是 耶 和 华 的 烈 焰 。
8:7 | 爱 情 众 水 不 能 息 灭 ， 大 水 也 不 能 淹 没 。 若 有 人 拿 家 中 所 有 的 财 宝 要 换 爱 情 ， 就 全 被 藐 视 。
8:8 | 我 们 有 一 小 妹 ， 她 的 两 乳 尚 未 长 成 。 人 来 提 亲 的 日 子 ， 我 们 当 为 她 怎 样 办 理 。
8:9 | 她 若 是 墙 ， 我 们 要 在 其 上 建 造 银 塔 。 她 若 是 门 ， 我 们 要 用 香 柏 木 板 围 护 她 。
8:10 | 我 是 墙 ， 我 两 乳 像 其 上 的 楼 。 那 时 ， 我 在 他 眼 中 像 得 平 安 的 人 。
8:11 | 所 罗 门 在 巴 力 哈 们 有 一 葡 萄 园 。 他 将 这 葡 萄 园 交 给 看 守 的 人 ， 为 其 中 的 果 子 ， 必 交 一 千 舍 客 勒 银 子 。
8:12 | 我 自 己 的 葡 萄 园 在 我 面 前 。 所 罗 门 哪 ， 一 千 舍 客 勒 归 你 ， 二 百 舍 客 勒 归 看 守 果 子 的 人 。
8:13 | 你 这 住 在 园 中 的 ， 同 伴 都 要 听 你 的 声 音 ， 求 你 使 我 也 得 听 见 。
8:14 | 我 的 良 人 哪 ， 求 你 快 来 。 如 羚 羊 或 小 鹿 在 香 草 山 上 。