Dante's Divine Comedy

[意] 但丁：神曲

地狱篇

  • 第一首 森林 阳光照耀下的山丘 三头猛兽 维吉尔 猎犬 冥界之行
  • 第二首 但丁的困惑与恐惧 维吉尔的慰籍与贝阿特丽切的救援 但丁恢复坦然的心情
  • 第三首 地狱之门 无所作为者 阿凯隆特河与卡隆 地震与但丁的昏厥
  • 第四首 林勃 古代名诗人 伟大灵魂的城堡
  • 第五首 第二环，米诺斯 淫欲者 佛兰切丝卡·达·里米尼
  • 第六首 贪食者与刻尔勃路斯 恰科及其预言 最后审判后的受苦亡魂
  • 第七首 普鲁托 贪财者与挥霍者 幸运女神 斯提克斯沼泽：易怒者
  • 第八首 渡斯提克斯沼泽：弗列居阿斯 腓力普·阿尔詹蒂 狄斯城 魔鬼的抗拒与维吉尔的失意
  • 第九首 但丁的恐惧与维吉尔的安慰 复仇女神 天国使者 但丁和维吉尔进入第六环
  • 第十首 伊壁鸠鲁派信徒的坟墓 法里纳塔·德利·乌贝尔蒂 卡瓦尔坎泰 法里纳塔的预言 亡魂预卜的局限性 但丁的惶惑
  • 第十一首 教皇阿纳斯塔修斯墓前 地狱中鬼魂的分布 高利贷者的下场
  • 第十二首 塌方与米诺陀 弗列格通河与肯陶尔 奇隆 涅索斯
  • 第十三首 自杀者的丛林 皮埃尔·德拉·维涅亚 倾家荡产者 自寻短见的佛罗伦萨人
  • 第十四首 火雨纷飞的沙地 卡帕纽斯 血溪 克里特岛的老人和地府的河流
  • 第十五首 鸡奸者 布鲁内托·拉蒂尼 犯鸡奸罪的神职人员和文人学士
  • 第十六首 三个佛罗伦萨人 佛罗伦萨的腐败 但丁的绳子 格吕翁的出现
  • 第十七首 格吕翁 高利贷者 下降到第八环
  • 第十八首 恶囊 淫媒者和诱奸者 维内迪科·卡恰内米科 伊阿宋 阿谀者
  • 第十九首 买卖圣职者 教皇尼可洛三世 对所有买卖圣职的教皇的谴责
  • 第二十首 占卜者 安菲阿拉俄斯、泰雷西阿斯、阿伦斯 曼图和曼图亚 其他占卜者
  • 第二十一首 贪官污吏的恶囊 马拉布兰卡们 维吉尔与马拉科达的谈话 魔鬼巡逻队
  • 第二十二首 魔鬼与贪官污吏 恰姆波罗·迪·纳瓦拉 恰姆波罗的诡计与魔鬼的争斗
  • 第二十三首 但丁与维吉尔的逃离 伪善者的恶囊 两个享乐修士 该以法 离开第六个恶囊
  • 第二十四首 登上第七个恶囊的堤岸 盗贼的恶囊 变形 瓦尼·福齐及其预言
  • 第二十五首 瓦尼·福齐的侮辱行为和但丁对皮斯托亚的诅咒 肯陶尔卡库斯 五个佛罗伦萨盗贼：第二种变形 第三种变形
  • 第二十六首 对佛罗伦萨的诅咒 阴谋献计者的恶囊 尤利西斯与狄奥墨德斯 尤利西斯的最后一次航行
  • 第二十七首 圭多·达·蒙泰菲尔特罗 罗马涅的现状 圭多的罪孽与受惩
  • 第二十八首 挑拨离间者 穆罕默德与阿里 皮埃尔·达·梅迪齐纳 库利奥 莫斯卡·德伊·兰贝尔蒂 贝尔特朗·德·鲍恩
  • 第二十九首 杰里·德尔·贝洛 金属伪造者：格里弗利诺·德·阿雷佐与卡波基奥·达·锡耶纳 锡耶纳人的虚荣心
  • 第三十首 假扮他人者：贾尼·斯吉基、米耳拉 伪造货币者：亚当师傅 说假话者：西农 亚当师傅与西农的争吵
  • 第三十一首 巨人 宁禄 厄菲阿尔特斯与布里阿留斯 安泰俄斯
  • 第三十二首 科奇士斯湖 该隐环 安特诺尔环 博卡·德利·阿巴蒂 乌哥利诺伯爵与鲁吉埃里大主教
  • 第三十三首 乌哥利诺伯爵 对比萨的谴责 托勒密环 阿尔贝里哥修士与布兰卡·多里亚 对热亚亚的谴责
  • 第三十四首 犹大环 卢齐菲罗 犹大、布鲁都与卡修斯 脱离卢齐菲罗的身体 维吉尔对宇宙的解释 重登地面

炼狱篇

  • 第一首 序诗 难半球的天空 卡托 谦卑的灯心草
  • 第二首 驾舟的天使 赎罪的魂灵 卡塞拉 卡托的训斥
  • 第三首 重登旅程 亡人的缥缈身躯 被革除教门者 曼弗雷迪
  • 第四首 炼狱外界 难半球太阳的运行 炼狱山的特征 贝拉夸
  • 第五首 维吉尔的责备 暴死者 雅科波·德尔·卡塞罗 蓬孔特·达·蒙泰菲尔特罗 皮娅
  • 第六首 暴死者的魂灵 祈祷的效用 索尔戴洛 对意大利和佛罗伦萨的哀叹
  • 第七首 维吉尔和索尔戴洛的谈话 君主之谷 对君主的巡礼
  • 第八首 黄昏的祈祷 守护天使 尼诺·维斯贡蒂 三颗星辰 天使驱蛇 科拉多·马拉斯皮纳
  • 第九首 但丁的梦 重新上路 炼狱的守门人 炼狱的大门
  • 第十首 炼狱第一层 谦卑的范例 犯骄傲罪者
  • 第十一首 犯骄傲罪者歌颂天父 翁贝尔托·阿尔多布兰德斯科 奥德里西· 达·古比奥 普罗文扎诺·萨尔瓦尼
  • 第十二首 受惩的犯骄傲罪者的其他范例 谦卑的天使 登上炼狱第二层
  • 第十三首 犯嫉妒罪者 仁慈的范例 犯嫉妒者的刑罚 萨皮娅
  • 第十四首 圭多·德尔·杜卡与里尼耶里· 达· 卡尔博利 阿尔诺河谷 福尔齐耶里· 达·卡尔博利 罗马涅的堕落 被惩罚的嫉妒罪
  • 第十五首 慈悲天使 嫉妒与仁爱 昏迷的幻觉 但丁的苏醒
  • 第十六首 易怒者环 马可·仑巴德 道德与政治败坏的原因
  • 第十七首 受惩的愤怒罪 和平天使 爱的理论和炼狱的次序安排
  • 第十八首 爱的理论 （续） 爱与自由意志 怠情者 但丁的困睡
  • 第十九首 但丁的梦 热心的天使 释梦 贪婪者 阿德里亚诺五世
  • 第二十首 对贪婪的谴责 贫穷与慷慨的范例 乌哥·卡佩托 地震与荣耀颂歌
  • 第二十一首 一个鬼魂的突然出现 地震与颂歌的起因 斯塔提乌斯的历史 斯塔提乌斯与维吉尔
  • 第二十二首 斯塔提乌斯的罪过 斯塔提乌斯皈依基督教 林勃的一些幽魂 登上第六环
  • 第二十三首 贪食者 但丁与佛雷塞·多纳蒂的相遇
  • 第二十四首 但丁与佛雷塞的谈话（续） 博纳钟塔与温柔新体诗 科尔索·多纳蒂 第二棵果树 惩罚贪食罪的范例 节制天使
  • 第二十五首 但丁的疑问 斯塔提乌斯的训教 缥缈的躯体 贪色者环
  • 第二十六首 贪色者 圭多·圭尼采利 阿纳尔多·丹尼埃洛
  • 第二十七首 贞洁天使 火墙 但丁的第三梦 登上伊甸园
  • 第二十八首 伊甸园的森林 玛泰尔达 伊甸园的风与水 伊甸园与黄金时代
  • 第二十九首 神圣的队伍 七座烛台 二十四位长老 凯旋车与狮鹰兽 七位贵妇与七位老者
  • 第三十首 贝阿特丽切的出现 维吉尔的消逝 贝阿特丽切对但丁的责备
  • 第三十一首 贝阿特丽切的指责与但丁的忏悔 悔罪与昏厥 浸入勒特河 卑呵特丽切显露真容
  • 第三十二首 亚当的树 但丁的困睡 但丁的使命 大车的演变 娼妓与巨人
  • 第三十三首 女神的哭泣 贝阿特丽切的预言和训教 但丁到欧诺埃河 但丁涤清罪过

天堂篇

  • 第一首 序诗 登天 但丁的疑问 宇宙的秩序
  • 第二首 对读者的告诫 抵达月球天 月球的斑点
  • 第三首 月球天 皮卡尔达·多纳蒂 享受天福的不同程度 科斯坦扎皇后
  • 第四首 但丁的疑问 享天福者的所在地——天国 誓愿未偿 但丁的新疑问
  • 第五首 关于誓愿的理论 对基督教徒的告诫 升入水星天
  • 第六首 朱斯蒂尼亚诺 帝国的历史和作用 罗米欧·迪·维拉诺瓦
  • 第七首 但丁的疑问 化为肉身的基督受难 结论
  • 第八首 金星天 查理·马尔泰洛 人之天性
  • 第九首 查理·马尔泰洛的预言 库妮扎·达·罗马诺 库妮扎的预言 马赛的佛尔凯托 喇合 对贪婪僧侣的谴责
  • 第十首 世界的秩序 日球天 学识渊博的精灵 托马索·德·阿奎诺与第一花环中的学者
  • 第十一首 尘世事物的虚妄与天国的荣光 但丁的疑问 对圣方济的颂扬 多明我会的堕落
  • 第十二首 第二个花环与圣博纳文图拉 对圣多明我的赞颂 方济会的堕落 第二个花环中的精灵
  • 第十三首 享天福者的歌舞 圣托马索谈亚当与耶稣的智慧 所罗门的政治智慧 世人的判断
  • 第十四首 精灵们的欢庆 所罗门谈享天福者的光芒 精灵们的又一次欢庆 火星天与十字架
  • 第十五首 享天福者的沉默 卡恰圭达 但丁的感谢与请求 对旧佛罗伦萨的礼赞
  • 第十六首 但丁向卡恰圭达提问 卡恰圭达的回答 佛罗伦萨古老家族的没落与衰亡
  • 第十七首 但丁的困惑 卡恰圭达的预言 诗人的使命
  • 第十八首 贝阿特丽切对但丁的安慰 为信仰而战斗的魂灵 木星天 鹰 祈祷与谴责
  • 第十九首 鹰 但丁的疑问 上帝的正义 得救之说 恶劣的基督教君主者
  • 第二十首 正义的精灵 鹰之眼 里菲俄斯与特拉亚诺 天命
  • 第二十一首 土星天 金梯 圣彼特罗·达米亚尼 对高级教士的谴责
  • 第二十二首 享天福者的呼喊 圣本笃 升入恒星天 双子星座
  • 第二十三首 贝阿特丽切的期待 基督的胜利 圣母的胜利
  • 第二十四首 圣彼得的回答 但丁的信仰 圣彼得的赞许
  • 第二十五首 但丁的希望 圣雅各 关于希望问题的考试 圣约翰 令但丁目眩的光辉
  • 第二十六首 关于仁爱问题的考试 视力的恢复 亚当
  • 第二十七首 对上帝的歌颂 圣彼得对腐败教皇的谴责 但丁登上原动天 贝阿特丽切的预言
  • 第二十八首 一个光点和九个火圈 贝阿特丽切的解释 天使的等级
  • 第二十九首 天使的创造 天使的职能 天使的数目 上帝与天使
  • 第三十首 贝阿特丽切的美丽 净火天 光之河 天国的玫瑰 亨利七世的席位
  • 第三十一首 洁白的玫瑰 但丁的惊愕 圣贝纳尔多 对贝阿特丽切的感谢 圣母的胜利
  • 第三十二首 享天福者在天国玫瑰中的秩序安排 天真无邪儿童的命运 天使与圣者对圣母的歌颂 最大的圣者
  • 第三十三首 圣贝纳尔多的祷告 觐见上帝 三位一体与化为肉身 结局

意大利经典名著 花城出版社 黄文捷 译


 [意] 但丁：神曲·地狱篇

第一首

森林
阳光照耀下的山丘
三头猛兽
维吉尔
猎犬
冥界之行

森林

我走过我们人生的一半旅程，
却又步入一片幽暗的森林，
这是因为我迷失了正确的路径。
啊！这森林是多么荒野，多么险恶，多么举步维艰！
道出这景象又是多么困难！
现在想起也仍会毛骨悚然，
尽管这痛苦的煎熬不如丧命那么悲惨；
但是要谈到我在那里如何逢凶化吉而脱险，
我还要说一说我在那里对其他事物的亲眼所见。
我无法说明我是如何步入其中，
我当时是那样睡眼矇矓，
竟然抛弃正路，不知何去何从。

阳光照耀下的山丘

我随后来到一个山丘脚下，
那森林所在的山谷曾令我心惊胆怕，
这时山谷却已临近边崖；
我举目向上一望，
山脊已披上那星球射出的万道霞光，
正是那星球把行人送上大道康庄。
这时我的恐惧才稍稍平静下来，
而在我战战兢兢地度过的那一夜，
这恐惧则一直搅得我心潮澎湃。
犹如一个人吁吁气喘，
逃出大海，游到岸边，
掉过头去，凝视那巨浪冲天，
我也正是这样惊魂未定，
我转过身去，回顾那关隘似的森林，
正是这关隘从未让人从那里逃生。
随后我稍微休息一下疲惫的身体，
重新上路，攀登那荒凉的山脊，
而立得最稳的脚总是放得最低的那一只。

三头猛兽

瞧！几乎在山丘开始陡起之处，
一头身躯轻巧、矫健异常的豹子蓦地窜出，
它浑身上下，被五彩斑斓的毛皮裹住；
它在我面前不肯离去，
甚至想把我的去路拦阻，
我多次扭转身躯，想走回头路。
这时正是早晨的开始，
太阳正与众星辰冉冉升起，
从神灵的爱最初推动这些美丽的东西运转时起，
这群星就与太阳寸步不离；
这拂晓的时光，这温和的节气，
令我心中充满希冀，
对这头皮色斑斓的猛兽也望而不惧；
但是，我又看到有一头狮子向我走来，
这却不能不令我感到惊骇。
这狮子似乎要向我进攻，
它昂着头，饿得发疯，
空气也仿佛吓得索索抖动。
接着又来了一头母狼，
它瘦骨嶙峋，像是满抱种种贪婪欲望，
它曾使多少人遭受祸殃，
一见它，我就不禁心惊胆寒，
像是有一块重石压在心田，
登上山峰的希望也随之烟消云散。
犹如一个一心只图赢钱的赌徒，
时运不济，却使他一输再输，
他心中悲苦万分，不住流涕痛哭；
这猛兽也同样令我忐忑不宁，
它一步一步地向我逼近，
把我逼回到森林，那里连太阳也变得悄然无声。

维吉尔

我又陷入那低洼的地方，
这时有一个人在定睛向我张望，
他仿佛经过长久的缄默，几乎发不出声响。
我见他伫立在荒凉的山地，
便向他叫道：“你是真人还是鬼 ？
不管你是什么，请可怜可怜我！”
他答道：“我不是活人，但过去是，
我的父母祖籍伦巴迪，
他们俩都以曼图亚为出生地。
我出生在凯撒时代，可惜我生得太迟；
明君奥古斯都当政时，我在罗马度日，
那个时代正充斥着冒牌、伪装的神祗。
我是个诗人，我曾把一位义士歌颂，
他是安奇塞斯的儿子，只因雄伟的伊利昂城被焚，
他才逃离了特洛伊城。
但是，你又为何返回这痛苦的深渊，
为何不攀登那明媚的高山？
而这高山正是一切幸福的来由和开端。”
“那么你就是那位维吉尔，
就是那涌现出滔滔不绝的动人诗句的泉源？”
我向他答道，不禁满面羞惭。
“啊！众诗人的光荣和明灯啊！
我曾长期拜读你的诗作，
对你的无限爱戴也曾使我遍寻你的著说。
你是我的恩师，我的楷模，
我从你那里学到那优美的风格，
它使我得以声名显赫。
你瞧瞧那头猛兽，它迫使我退后，
著名的智者啊！请救我逃出它那血盆大口，
它使我的血管和脉搏都在不断颤抖。”
“倘若你想从这蛮荒的地界脱身，
你就该另寻其他路径”，
他答道，他看出我泪水涟涟；
“这头野兽曾吓得你大声呼救，
它不会让任何行人从它眼前溜走，
它要阻挡他的去路，甚而把他吞入血盆大口。
它本性就是如此凶恶，如此狠毒，
它的贪婪欲望从来不会得到满足，
它在饱餐后会感到比在饱餐前更加饥肠辘辘。

猎犬

许多动物都与他为婚，这情况将来会更甚，
但是猎犬终会来临，
会叫它痛苦万分，丧失性命。
这猎犬食用的不是土地和钱财，
它据以为生的是：智慧、美德和仁爱，
它的诞生地在菲尔特罗与菲尔特罗之间的那片地带。
它会拯救那不幸的意大利，
圣女卡米拉、欧吕阿鲁斯、图尔努斯和尼苏斯，
猎犬会把母狼从一座座城市中赶出，
直到把它赶会阴曹地府，
原先把这畜牲放出地府的正是嫉妒。

冥界之行

因此，我为你安全着想，
我认为你最好跟随我，我来做你的向导，
我把你带出此地，前往永恒之邦。
你在那里将会听到绝望的惨叫，
将会看到远古的幽灵在受煎熬，
他们都在为要求第二次死而不断呼号；
你还会看到有些鬼魂甘愿在火中受苦，
因为他们希望有朝一日
前往与享受天国之福的灵魂为伍。
倘若你有心升上天去瞻望这些灵魂，
有一个魂灵则在这方面比我更能胜任，
届时我将离去，让你与她同行；
因为坐镇天府的那位皇帝
不愿让我进入他统治的福地，
这正是由于我生前曾违抗过他的法律。
他威震寰宇，统辖天国；
天国正是他的都城，有他那崇高的宝座：
啊！能被提升到天国的人真是幸福难得！”
于是，我对他说：“诗人啊！我请求你，
以你不曾见识过的上帝名义，
帮我逃出这是非和受苦之地，
把我带到你方才所说的那个地方去，
让我能目睹圣彼得之门，
看一看你所说的如此悲惨的幽魂”。
于是他起步动身，我则再他身后紧跟。
黄文捷 译 花城出版社


 [意] 但丁：神曲·地狱篇

第十首

伊壁鸠鲁派信徒的坟墓
法里纳塔·德利·乌贝尔蒂
卡瓦尔坎泰
法里纳塔的预言
亡魂预卜的局限性
但丁的惶惑

伊壁鸠鲁派信徒的坟墓

现在我们走在一条狭窄难行的羊肠小径，
在那鬼城的城墙和火烧的坟冢之间，
我的老师走在前面，我尾随在他的后边。
“拥有岁高美德的导师阿！”我开言道，“你随心所愿
带领我绕过这罪孽深重的一环又一环，
请告诉我，也请满足我的愿望：
那些躺在坟墓中的人能否看到外面的东西？
既然这些棺盖都已竖起，
任何看守又已不见踪影”。
老师对我说：“等我们从约沙法谷回到这里，
带着他们如今留在人世的那些肉体，
所有的棺盖就将紧闭。
这一带都是伊壁鸠鲁派信徒的墓地，
他们与伊壁鸠鲁本人葬在一起，
他们认为，灵魂是与肉体一道死去。
因此，对你向我提出的问题，
不出这个地方，你就可以很快得到满意的答复。
你的心愿也会得到满足，尽管你不曾向我说出”。
我说，“好师长，我并非眼把话埋在心里不说，
我只不过是不想噜苏，
你并非只是现在才乐意我这样做”。

法里纳塔·德利·乌贝尔蒂

“啊！你这个谈吐如此文雅的托斯坎纳人！
你竟然活着便来到这火之城，
请你在这个地方暂且停一停。
你的言谈说明
你是出生在那高贵的家乡，
或许我曾给它带来祸殃”。
这声音是突然从一个坟墓中发出，
因此，我吓得肉跳心惊，
向我的老师身边稍许靠得更近。
老师读我说，“转过去吧！你怎么了？
你看法里纳塔在那边已经站立：
你可以看到他从腰部以上的全部身体”。
我早已把我的视线盯住他的视线；
他正挺胸昻首，巍然屹立，
仿佛把地狱根本不放在眼里。
老师用他那鼓励而灵敏的双手，
把我推到坟墓丛中的那人身旁，
一边说道：“你说话切要得当”。
我来到他的坟墓脚下，
他打量我一眼，随即几乎是盛气凌人，
问我：“你的祖辈是谁？”
我一心只想诸事依从，
因而对他并不隐瞒，而是把一切说明，
这一来，他把眉毛稍稍向上一抬，
然后说道：“他们对我，对我的祖先，对我的党派，
曾视如仇敌，不共戴天，
我曾先后两次，把他们驱散”。
我回答他，“他们尽管曾被赶走，却仍从各地重返，
先后两次，都是如此，
可你们的人却不曾很好地学会这套本事”。

卡瓦尔坎泰

这时，从棺盖打开的地方，
有一个鬼魂在此人身旁出现，
他只露出了下巴，我想他是起身跪下：
他朝我的四周张望了一下，
仿佛想要看看是否有人与我在一起，
随后，他的猜疑完全消失，他边说边泣：
“既然你凭借你的卓著才华，
来到这黑暗的监狱，
那末我的儿子在哪里？他为何不与你在一起？”
我对他说，“我并非独自来到这里：
是那个等在那边的人带领我经过此地，
去见也许您的圭多还不屑于见的那位”。
此人的话语和他所受的苦刑
都已经使我知道他的名姓；
因此，我才做出这样明确的回答。
他一听立即停起身来，叫道：“你说什么？
他怎么了？难道他不再活着？
难道那和煦的阳光不再照射他的眼睛？”
他见我在回答之前有些踟蹰，
便立即重又仰面倒下，
不再从墓中显露。

法里纳塔的预言

但是，另一个气魄豪迈的人仍留在我身边，
他的神情丝毫未变，
他既不转动脖颈，又不屈下腰身：
他继续把方才的话讲下去，
说道：“倘若他们不曾把本事学好，
这会使我受到比躺倒墓地更加痛苦的煎熬。
但是，那统治这里的女人的面孔
照亮不到五十次，
你就将领教那本事的后果会多么严重。
但愿你能回归那温馨的世界，
请告诉我：为何那里的人民在他们制订的各项法律中，
对我的家人总是那么残酷无情？”
于是我对他说：“那惨绝人寰的大屠杀
把阿尔比亚合染成一片血红，
这使我们不得不在我们的殿堂宣读祷文”。
这时，他摇了摇头，长叹一声，
他说，“干出此事的并非只我一人，
而我与其他人一道行动也肯定并非毫无原因。
不过，在众人都同意摧毁佛罗伦萨的当儿，
只有我单枪匹马，
挺身而出保卫它”。

亡魂预卜的局限性

“哦！但愿您的亲族有朝一日得到安宁”，
我向他恳求道，“请您为我解开那症结，
它在这个问题上困扰我，使我无法把真相判明。
倘若我不曾听错，你们似乎能预见
随时间流逝而发生的事件。
而对于眼前的事，你们则无力卜算”。
他说：“我们就像眼力不济的人，
能看到距今遥远的事情；
这也是仰仗最高的主宰给我们带来的光明。
一旦事情邻近或业已发生，
我们的智力就完全不起作用；
倘若无人向我们通报，我们对你们人间的事物就无从知晓。
因此，你可以明白：
未来的大门一旦关闭，
我们的认识也便完全消失”。
这时，我像对自己的过错感到愧疚，
说道：“现在请您告诉那倒下去的人，
他的儿子还与活人一起在世上生存。
倘方才我不曾马上回答，
请您告诉他：我之所以如此，是因为
我当时在思索您已经为我解决的那个疑团”。
这时我的老师已经在向我召唤；
我不得不急忙请求他那魂灵
告诉我：与他在一起的是何人。
他对我说：“我与一千余人躺在这里，
坟墓里有腓特烈二世，
还有枢机主教；至于其他人，我就不再说明”。

但丁的惶惑

说罢，他便重又倒下，我转动脚步，
走向那古代诗人，一边则在回想
刚才的谈话，我觉得那内容似很不详。
他开始动身；随即一边走着，
一边对我说：“你为何如此惶惑？”
我对他的问话作了答复。
这位智者对我说：“你的脑海依然记住
你所听到的不利于你的话语”，
“现在，你要注意听着”，他随即竖起一个手指：
“等你将来面对那位圣女的温柔的目光，
你就将得到你一生经历的旅程，
因为那圣女的秀目能把一切看清”。
说罢此话，他便把脚左右移动：
我们离开城墙，走向这层地狱的中心，
沿着一条通往山谷的小径，
那山谷的浊气一直冲到上边，奇臭难闻。


 [意] 但丁：神曲·地狱篇

第十一首

教皇阿纳斯塔修斯墓前
地狱中鬼魂的分布
高利贷者的下场

教皇阿纳斯塔修斯墓前

我们来到一片高高的断崖上边，
这断崖是由巨大的残石围成一圈，
一批受着更加残酷的刑罚的鬼魂就在我们下面；
这里，那深邃的坑谷散发的恶臭
气味可怕，令人难挨，
我们不得不退后几步，躲近一个硕大石墓的棺盖，
我看到墓上有一块碑文，
写道：“我看管的是教皇阿纳斯塔修斯，
浮提努斯曾引诱他离开正路”。
“我们可以停顿一下，再下去，
这样，就可以先使嗅觉能稍微
适应那难闻的气味，然后对它就不必在乎”。
老师这样说，为我则对言道：
“可否想些办法，让时间不致荒废掉”。
他于是说：“我已经想到这一点，你可以看到”。

地狱中鬼魂的分布

“我的孩子”，他随即开言道，“在这些断裂的岩石里面，
有三个小圈圈，它们一圈小于一圈，
就像前面经过的那几环。
各圈都布满了该诅咒的幽灵，
但既然你随后就会亲眼得见，足以弄清，
你就可以领悟他们是怎样、又为何被如此囚禁。
任何遭到天怒的恶行
其目的都是伤害别人，
要达到任何此类目的，不论是用暴力还是以欺诈，都会对他人造成伤损。
而由于欺诈是人固有的罪恶，
为上帝最不容，因此，欺诈者
也便被囚在底层，所受苦刑也更重。
第一环监禁的都是施暴者；
但由于他们对三种人进行暴力侵犯，
他们就被分成三类，放在三大圈。
他们施暴的对象是上帝、他们自身和他人，
我说的是：这三种人的身体和东西，
你将会听到我详尽地加以说明。
用暴力把别人置于死地，令别人遭到严重伤害，
破坏、焚烧、肆无忌惮地掠夺他人家财；
因此，杀人者、所有严重残害他人的家伙，
洗劫纵火者和强取豪夺者，
全部被分成不同的队伍，在第一个大圈中受苦。
一个人也可能施暴于他自己的身体和财物；
因此，凡是迫使自己离开你们人世的人，
就必须在第一个大圈中徒劳地忏悔过去；
同样，凡是用赌博挥霍和荡尽家财的人，
也要在这个大圈中白白哀叹悔不当初，
而这类人在阳间本该为拥有家财而欢悦，不是为丧失家财而啼哭。
也可能以暴力对待神灵，
从心底里否定和咒骂他们，
蔑视自然和自然的恩宠。
因此，最小的那一圈是给多玛和卡奥尔
以及那些心里蔑视上帝、口里公开亵渎的人，
打上他特有的烙印。
欺诈损害所有良心，
一个人可以用它来对待信任他的人，
也可以用来对待并不相信他的人。
这后一种做法显然会割断
自然给人们建立的爱的纽带；
因而在下一环里 集着
伪善、献媚、妖言惑众者，
造谣生事、盗窃和买卖圣职、
作淫媒者、贪赃卖放者以及类似的污垢。
这是用另一种方式把自然赋与的爱置诸脑后，
同时也忘记了后来增加的那种爱：
正是这后一种爱把特殊的信任关系建立起来；
然后就是宇宙的中心，有狄斯在上面坐镇，
凡有叛卖行为的人都要在那里承受苦刑”。
于是我说：“老师，你的讲解相当明确，
你把这深渊描述得也相当贴切，
包括它所囚禁的那些鬼魂。
但请告诉我：那些陷在泥泞的沼泽中的幽灵，
那些被狂飙吹荡、雨雷击打的亡魂，
以及那些不断相撞、互相辱骂的魂灵，
他们为何不在这烧得红如赤铁的城池中受惩？
既然上帝如此憎恶他们！
倘若上帝对他们并不恼怒，他们又为何落到这般光景？”
他于是对我说：“为何你的才智
竟然偏离了常轨？
要么就是你的脑海竟有了其他思维？
你难道忘怀了你的伦理学详尽阐述的那些话？
其中谈到有三种劣性
为上天所不容：
即放纵、奸诈和疯狂的兽性，
而放纵尚不致触怒上帝太甚，
它所受的责罚也较轻。
倘若你善自考虑一下这个论断，
再回忆一下狄斯城外
头几圈受刑的那些人，
你就会清楚地看出：为何他们
要与这些恶人如此区分，
为何神的正义对他们的打击没有那么凶狠”。

高利贷者的下场

“啊！拨开挡住一切视线的云 的太阳！
你为我解决疑难，令我多么欢畅，
尽管疑问令我感到的愉快并不下于知晓。
请再把你说过的话题略微追述一遍”，我说道，
“请再讲一讲高利贷者如何触犯神的恩典，
为我解开这个疑团”。
他对我说：“哲学不仅在一处
向理解它的人指出：
自然如何起源于神的思维和艺术，
倘若你把你的物理学
好好地钻研一番，
你就会在不多几页之后发现，
你们的艺术是尽可能追随自然，
犹如学生追随师尊；
因此，你们的艺术几乎就像是上帝之孙。
你倘还记得《创世纪》的开头部分，
人类就应当以这两点
来维持生计和改善生存；
而由于高利贷者走的是另一条路，
他既轻看自然本身，又蔑视随自然而来的艺术，
因而他把希望寄托在其他方面。
不过，现在随我来吧，我想继续向前，
因为双鱼宫已在水平线上闪烁升起，
北斗星则完全斜卧在西北方向，
从那断崖高处再前行几步，便可走向下方”。


[意] 但丁：神曲·地狱篇

第十二首

塌方与米诺陀
弗列格通河与肯陶尔
奇隆
涅索斯

塌方与米诺陀

我们来到一个地方，从那里可以从断崖边上走下去，
这地方山势险峻，陡峭难行，
目光所及之处还有那个东西，它令我任何视线都不敢观望。
那山崩地裂险恶异常，
恰如从特兰特下游一侧，波及阿迪治河左岸的那片塌方，
或是由于地震，或是由于塌陷地基，
险峭的巉岩从山顶迸裂，
一直滚落到平地，
像是要给来到崖上的人开辟一条路途；
走下那深狗巨壑，就须沿着这条通路；
在那断崖残壁的顶端，
克里特岛的耻辱之物正匍匐卧定，
它曾在那假造的母牛腹中孕育而成：
它一见我们就啃咬自身，
犹如一个人无可奈何，把怒火压在心中。
我的智者向他喝道：“难道你
以为那位雅典公爵来到这里？
他曾在人世把你置于死地！
滚开，畜牲：此人前来
并非受你姐姐的指派，
而是要见识一下你们给鬼魂施加的酷刑”。
这时它正像一头遭到致命一击的雄牛，
在挣脱绳索，猛冲狂奔，
它不知闯往何处，却又知东跳西蹦。
我见米诺陀就是这样胡窜乱动；
那位机智的老师于是叫道：“快跑到那坑口：
趁着他狂怒不止，你最好赶紧往下走”。
这样，我们就沿着那乱石滚成的蹊径往下行，
这些石头因为有了新的负重，
不时在我的脚下滑动。
我这时在沉思默想，老师问道：
“你或许在想到那怒气冲冲的野兽看守的断壁残岩，
而我如今已经打掉它的气焰。
现在我想让你知晓：
上一次我降入这地狱的底层，
这片山岩尚未塌陷；
但是，我倘若不曾记错，
肯定是在那位驾临此地不久之前，
他曾从地狱的最高一环从狄斯手中救走许多猎物，
当时，那幽深而又污秽的山谷
曾四下发生巨震，
我想，这是宇宙在感受到爱，因为有人
认为：由于有了爱，世界往往才变得一片混沌；
正是在那时，这带古老的巉岩
才在这里和别处崩坍。

弗列格通河与肯陶尔

但是，你注意看那山谷下边：
血河就在眼前，
它在熬煮着用暴力伤害别人的罪犯”。
啊！疯狂的愤怒和盲目的贪婪
驱使他们在短促的一生中犯下这种罪 ，
如今则浸泡在滚烫的血水中永受磨难！
我看见一条宽阔的弧形沟壑，
正如我的护卫者所说，
它把整片平地囊括；
在悬崖底部和沟壑之间，
奔驰着肯陶尔，他们排成一列，身背弓箭，
如同在世上通常前往狩猎一般。
他们看到我们走下山崖，便都停步不前，
有三个从队伍中走上前来，
手持弯弓和事先选好的雕翎箭；
有一个从远处喊道：“你们这些从山上下来的人。
到此受什么苦刑？
你们就站在原地说话；不然，我们就要拉弓”。
我的老师说道：“等我们去到你们跟前，
我们就会向奇隆答话：
你们总是这样飞扬浮躁，这很糟糕”。
接着，他碰了我一下，说：“此人是涅索斯，
他曾为美丽的德伊阿妮拉而死，
并亲自为自己报仇雪恨。
中间那个垂头注视自己胸膛的人，
就是伟大的奇隆，他曾把阿奇琉斯扶养成人；
另一个是福罗斯，他曾如此怒火填胸。
他们来到沟壑周围，有成千上万，
凡有鬼魂从血水中冒出，超过为惩罚其罪行而限定的深度，
他们就把箭向这些鬼魂射出”。

奇隆

我们走近这些飞速灵巧的怪物身边，
奇隆拿出一只雕翎箭，
用箭尾把胡须向后左右分开，拨到两腮上面。
当那大嘴巴显露出来时，
他对同伴说：“你们可曾发觉：
那后面的人能触动所有他碰上的东西？
死人的双脚通常则不能这样”。
我那善良的老师这时已站在他的胸前，
而那胸部正是人马两性联接的地方，
老师应声道：“他确是个大活人，而且只有他孤零一个，
我须要向他指点那黑暗的坑谷深壑，
他来到此地是出于必要，而不是为了娱乐。
一位圣女暂停歌唱“赞美上帝”，
她赋予我这个新的使命：
他不是强盗，我也不是盗贼的魂灵。
但是，既然我是依照神的意旨移动我的脚步，
走上这如此荒凉难行的道路，
也请你遵奉神的意旨，派出你们当中一人来伴我们同行，
让他告诉我们何处可以涉水渡河，
让他把此人驮在背上，飞渡沟壑，
因为此人不是凌空翱翔的魂魄”。
奇隆向右转过身去，
对涅索斯说：“你转身回去，带领他们前往，
倘若遇上别的队伍，你就让他们闪开，不要阻挡”。

涅索斯

这时，我们与那可以信赖的护卫一起动身，
沿着那沸腾的赤红色河水的堤岸，
河里那些被煮沸的人不断发出刺骨的惨叫声。
我看到有的人浸在水下，一直没到眼眉，
那位身材魁梧的肯陶尔说道：这些都是暴君，
他们血腥镇压和强取豪夺他们的臣民。
他们在这里痛哭流涕，为残酷伤害他人的罪孽而受刑。
这里有亚历山大，还有残暴的狄奥尼西奥斯，
后者曾使西西里度过多少痛苦的岁月，
那个额前被漆黑的毛发遮住的人，
是阿佐利诺；另一个头发则是金黄色，
他是奥比佐·达·埃斯蒂，他确实
曾在人世被他的私生子所弑”。
于是我转身去看诗人，诗人说道：
“现在，这位是你的第一个向导，我则是第二个”。
向前稍走了一段路，这为肯陶尔突然站住，
因为有一些人似乎从那滚烫的血河中冒出，
甚至露出他们的喉部。
他向我们指出一个独自呆在一边的鬼魂，
说道：“此人在上帝怀中刺穿了一颗新，
这颗心依然在泰晤士河上得到世人的尊敬。”
随后，我看到有些人把头放在血河的水面，
有的甚至露出整个上半身；
我倒认清其中把少人。
这样，血河逐渐变得低浅，
甚至仅能盖住脚面；
这里正是我们可以渡河的所在。
“既然你从这里可以看出，
滚烫的血河在逐渐减少深度”，
这位肯陶尔说：“我希望你能相信，
在另一边，河床则越来越下沉，
一直沉到最深处：
暴君在那里不得不痛苦呻吟。
神的正义在惩办那个阿提拉，
他曾是人世间的鞭子，
被惩办的还有皮鲁斯和塞克斯图斯；
另有里尼埃尔·达·科尔索托、里尼埃尔·帕佐，
他们在沸水煎熬下泪水横流，永无休止，
因为他们生前曾拦路抢劫，杀人越货”。
说罢，他掉转身躯，渡过那段浅水河。


 [意] 但丁：神曲·地狱篇

第十三首

自杀者的丛林
皮埃尔·德拉·维涅亚
倾家荡产者
自寻短见的佛罗伦萨人

自杀者的丛林

涅索斯尚未到达河的那边，
我们就已经步入一片丛林，
那里不见任何路径。
枝叶不是绿色，而是色彩暗黑；
树枝不是光滑挺直，而是多节弯曲；
没有果实，只有毒刺：
即使野兽憎恨切齐纳镇与科尔内托市之间的那片耕耘之地，
它们也找不到如此荒凉，如此茂密
的荆棘林作为栖身之所。
那些丑恶的哈尔比正是在这里筑巢做窝，
她们曾把特洛伊人赶出斯特洛法德斯岛，
因为她们对他们的未来做出不祥的预告。
她们有宽大的翅膀，有人形的脖颈和面庞，
他们双脚带钩，硕大的肚皮长满羽毛；
她们栖息在怪异的树木上发出凄厉的吼叫。
善良的老师于是对我开言道：“在你进入更深的地方之前，
你该知道：你如今已经来到第二大圈，
并且你将继续呆在那里，直到你看到那可怖的沙滩：
因此，你要仔细地看一看；
你将看到一些东西，
这些东西即使我对你说了，你也不会相信我的话语”。
我听到遍地叫苦声，
而我却看不到叫苦人；
因而我惊慌失措，停步不行。
我现在认为，我当时认为自己是以为，
这许多声音是来自那片荆棘林，
是来自一些我们无法得见、隐起身来的人们。
因此，老师说道：“倘若你
从这些树当中折断一棵树的几根小树枝，
你现有的想法就会全部消失”。

皮埃尔·德拉·维涅亚

于是我把手稍稍向前伸出，
我抓住了一棵大荆棘的枝蔓；
这根枝蔓的树干喊叫道：“你为何把我折断？”
接着，从折断处流出了一股黑血，
它又开始说道：“你为何把我撕裂？
难道你就没有丝毫怜悯之心？
我们过去是人，如今则成为荆棘林：
即使我们是蛇的魂灵，
你下手也该多多留情”。
正如一根青柴一头烧着，
另一头则在流着水滴，
嗞嗞地叫着，还冒着热气，
从那折断处的伤口，也同样地
既说出话，又流出血；
我不禁扔掉树枝，犹如一个人受到惊吓，楞在那里。
我的智者答道：“受伤的魂灵啊，
如果他事先能相信，
只有从我的诗行才能看到的那件事情，
他也就不会伸出手去，把你触动；
但是，那不可思议的事情却是我让他做出此举，
这使我自己也深感歉忱。
但请你告诉他你是何人，
为了补偿过失，人间会恢复你的声名，
因为他必将返回尘世”。
树干说道：“你的温和话语令我心动，
我不能缄口不语；但愿你们不致感到厌烦，
因为我要略费工夫，讲述一番。
我就是那个持有两把钥匙的人，
这钥匙属于腓特烈二世的心，
我曾小心翼翼地转动钥匙，锁住和打开他的心扉，
致使几乎所有的人都无法分享他的隐情：
我信誓旦旦地履行这光荣的职责，
甚至使我丧失了睡眠和脉搏。
娼妓从不会把淫邪的视线
从凯撒的宫殿移开，
共同的祸患和宫廷的弊端
把众人敌视我的胸中怒火点燃；
这火焰甚而也烧到奥古斯都的心田，
他使那欢乐的荣誉变为悲惨的啼哭。
我的心灵，为求得苦痛的满足，
以为借助死亡就能逃避众人的讥笑和愤怒，
于是对正义的我采取了非正义之举。
以这棵树的新奇树根的名义，我向你们发誓：
我过去从未破坏对我主公的忠诚，
他也无愧于人们对他的敬重。
倘若你们当中有人回到人世，
就请为我申诉冤情，
我至今仍在嫉妒的重击下难以翻身”。
诗人等了一会儿，随即对我说：
“既然他沉默下俩，你且不可错过时机，
说话吧，向他提出问题，倘若你还有此心意”。
我于是对诗人说：“还是你
向他提出你认为能满足我的好奇心的问题；
我如今问不出来，因为怜悯之心令我不胜伤情”。
因此，诗人重又开言道：“如果此人心甘情愿
做出你所请求的事情，
那么，受监禁的魂灵啊，还请你再谈一谈：
魂灵如何与这些多节的树干结合在一起，
如果你能，就请你谈一谈，
是否有人曾摆脱你这样的肢体”。
这时，那坚硬的树干吐了一口气，
接着，那口气便化为人声人语：
“我将简短地回答你们。
一个暴烈的魂灵离开他的肉体，
而这肉体又曾是被他狂暴地抛弃，
这时，米诺斯就会把那魂灵打入第七个坑口。
他跌落到丛林之中，没有选择余地，
而是全凭命运之神掷扔，
就像斯佩尔塔小麦，在播撒的地方发芽生根。
他像一干幼芽那样生长，长成一棵野生植物：
随后哈尔比则以他的树叶为食物，
给他造成痛苦，并给痛苦打开一扇窗户。
像其他的亡魂一样，我们将来也要找回我们的肉身，
但是，没有一个人能再把它披上，
因为一个人把忍心舍弃的东西收回，并非理所应当。
我们将把这些躯壳拖到这里，
在这凄惨的丛林中，我们的肉体将一一挂起，
而每个肉体都将悬在曾厌弃它的那个灵魂所长成的荆棘。”

倾家荡产者
我们仍在那棵树干旁边注意倾听，
以为他还要谈些别的事情，
这时，我们被一阵喧嚣声震惊，
就仿佛一个猎人在他窥伺的地方，
听到野猪和猎狗向他奔驰而来，
他听到猎狗的吠叫和野猪摩擦树丛的刷刷声响。
瞧，左边有两个人赤裸着身子，遍体伤痕，
他们在拼命逃窜，
撞断了丛林中的一片片枝蔓。
前面那人在叫喊：“现在，你快来吧，快来吧，死神！”
另一个人看来已过于迟延，
他叫道：“拉诺！你的双脚不曾有过如此灵便，
即使在托波附近的比武会上也不曾这样！”
接着，他或许是上气不接下气，
急忙与一片林丛混在一起。
他们身后的那片丛林，
满是饥饿而又飞驰的黑犬，
恰如猎兔狗甩掉锁链。
这些黑犬用牙齿朝那蜷缩成一团的人身上咬去，
把他一片又一片地撕得四分五裂，
随后又把那痛如刀割的四肢叼开。

自寻短见的佛罗伦萨人

这时，我的护卫者拉起我的手，
把我领到正在哭泣的树丛眼前，
那树丛被撕得鲜血淋淋，但此时哭也枉然。
树丛说：“啊，雅科波·达·圣安德烈亚！
你拿我当屏障究竟有何用处？
我对你的罪恶一生又负有什么罪责？“
老师来到树丛上方站住，
他说道：“你生前是谁？
你的顶端多处受伤，淌着鲜血，又口出怨言！”
树丛对我们说：“啊！你们这两位灵魂
到此眼见我受此残忍的伤害，
这伤害把我的枝叶从我身上撕开，
请把这可怜的树丛脚下的枝叶拾捡起来。
我曾是那座城市的人：
它曾把第一位守护神改为施洗者约翰，
正因如此，那第一位守护神
才总是运用他的法术，令那座城市备受刀兵之苦；
若不是在阿尔诺河的通途上还保留着他的一些踪迹，
即使市民后来在阿提拉烧杀的废墟上
把那座城市重新建立，
他们的重建工作也会是枉费心机。
我曾在家中立起绞架，让我投环自缢”。


 [意] 但丁：神曲·地狱篇

第十四首

火雨纷飞的沙地
卡帕纽斯
血溪
克里特岛的老人和地府的河流

火雨纷飞的沙地

对故土的情思触动我的心灵，
我把散落在地的枝叶捡起，
奉献给那个这时已沉默不语的人。
这样，我们就来到坑穴的边缘，
从那里，第二大圈就区分于第三大圈，
从那里也可看到如何进行可怕的正义裁判。
为了详细说明那情景是前所未见，
我现在要说：我们这时来到一片沙地，
它使任何草木都无法在地面上生存。
环绕沙地的是那片凄惨的丛林，
犹如一道悲惨的沟壑把沙地围定，
在这里，我们紧靠着沙地边沿停下脚步。
这片空地布满了干燥而厚实的沙粒，
它与曾被卡托足下践踏的
那片沙漠别无二致。
啊！上帝的报复！
凡是目睹我亲眼所见的景象的人
对你该是多么畏惧！
我看见成群结队的赤身露体的鬼魂，
他们都在凄凄惨惨地哭个不停，
看来他们是在承受另一种苦刑。
有些人仰面躺在地上，
有些人则金缩着身子席地而坐，
还有些人在不断地来回走着。
围绕沙地转来转去的人最多，
躺在地上受苦的人则较少，
但他们的舌头却更便于哀呼惨叫。
在这整片沙地上方，
有大片大片的火雨在缓缓而降，
犹如飞雪飘落在无风的高山上。
如同亚历山大在印度的炎热地带，
眼见火焰降落下来，落到他的军旅身上，
又降落在地，却仍燃烧未熄；
他下令他的队伍要着力用脚踏地，
这一来，烈焰在单独燃烧时，
扑灭它也便更容易；
地狱中的永恒烈火也正是这样从空而降；
因此，沙地才被烧得发烫，
犹如火镰打上火石，痛苦也倍加增长。
那一双双可怜的手掌，在无休止地挥动，
时而拍打这里，时而又拍打那里，
拼命从身上拍掉新落下的烈焰火星。

卡帕纽斯

我开言道：“老师，你曾战胜千难万险，
除了在进城门时遇到那些
强硬的魔鬼把我们阻拦，
那身材魁梧的人是谁？他似乎置那熊熊烈火于不顾，
他神态轻蔑，怒目而视，躺卧此处，
仿佛那火雨不是在使他受苦”。
那人竟如此机敏，
他听到我向我的导师问起他的事情，
他喊道：“我活着时是这样，死后也是这样。
尽管宙斯令他的铁匠疲惫不堪，
因为他怒不可遏，要从铁匠手中获得那锐利的雷电，
我正是在我的末日，被雷电击中，送了性命；
尽管宙斯也使其他人疲惫不堪，
让他们在蒙吉贝洛的黝黑锻炉旁轮流苦干，
他一边还呼喊着：‘帮忙啊帮忙！好样的伏尔甘！’
就像他在弗雷格拉大战中所做的一般，
他竭尽全力来对我劈击，
但他的报复毕竟不能做到痛快淋漓”。
这时，我的导师厉声喝道
——我还从未同过他这样大声呼叫：
“啊！卡帕纽斯！正因为你的嚣张气焰不收敛。
你现在才受到更严厉的惩办：
除了你满腔的愤怒，
没有任何苦刑能使你的狂妄遭受恰当的惩处”。
接着，他和颜悦色地转向我，
说：“此人是围攻特拜的七王之一；
他过去瞧不起上帝，
看来现在也依然如此，对上帝并不尊重；
但是，正如我刚才对他所说，他那轻蔑神情
也不过是他内心恰如其分的反衬。

血溪
现在，你走到我的身后来，还要注意
不可把脚踏入那灼热的沙粒；
而是要把脚紧贴那片丛林，片刻不离”。
我们默默地来到一个地方，
那里有一条小溪在林外流淌，
它那鲜红的颜色又一次令我胆战心慌。
犹如那条从布利卡梅涌出的溪流，
娼妓们曾把它分割开来，各自享受，
那条小溪也正是这样沿着沙地往下流。
溪流的河床和两边的陡坡，
以及两岸的边缘，都用石头铺成，
因此，我看出：那里正是可以通行的路径。
“自从我们进入那道
不拒绝任何人迈入门槛的城门，
我曾向你指出所有其他东西，其中
有一件东西不曾被你的眼睛发觉
它是那样值得注意，那就是现在这条河流，
因为在这条河流上，所有的火苗都被它熄掉”。
这些话语是出自我的师尊之口；
因此，我请求他赐给我饭食，
既然他已经引起我进食的渴求。

克里特岛的老人和地府的河流

他于是说：“在大海中央，
有一个陷于衰微的岛国，名叫克里特，
在它的统治下，过去世人曾纯真无邪，安居乐业。
有一座大山，名叫伊达
它曾是水源丰富，林支葱郁，
如今却荒无人迹，如同她小儿子的可靠摇篮，
为了把他隐藏得更好，
每逢他哇哇哭叫，她就让人鼓噪喧嚣。
山后矗立着一个老人，身材巨大，
他使自己的脊背朝向达米亚塔，
他宛如揽镜自照，眺望着罗马。
他的头为真金所铸，
双臂和胸膛则用纯银制成，
下身直到胯骨，都是铜料；
由此往下则全部用上好的铁来铸浇，
除了右脚是用陶土塑造；
但这老人却把身子更多地支撑在这只脚，而不是那一只脚。
每个部分——黄金部分除外——都已破裂，形成一道缝隙，
从缝隙中流出涓涓泪滴，
这些泪滴汇在一起，穿透了那块岩石。
泪水流过这一层层山谷；
变成阿凯隆特河、斯提克斯河和弗列格通河；
然后顺着这狭窄的水道向下流去，
一直流到不能再往下流的地方：
形成了科奇土斯湖；那是怎样一片水塘，
你以后将会看到，因此，这里就不必多讲”。
我于是向他问道：“既然眼前这条小河
是这样发源于我们的世界，
那么，为何只是在这一层的边缘上，它才显现在我们面前？”
他对我说：“你知道：这地方是圆形；
你虽然经过许多地界，
又只是向左，往下直通谷底，
但是却不曾把整个圈子走尽：
因此，即使有什么东西显得新奇，
也不该令你的面容露出惊奇之色”。
我又说道：“老师，弗列格通河和勒特河究竟在哪里？
因为你不谈其中的一条，却谈到另一条是形成于那如雨的泪滴”。
他答道：“对你所提的所有问题，我确乎都很喜欢；
但是，那赤水河的滚滚热浪
想必能解答你所提的一个问题。
你以后会看到勒特河，但它是在这条沟壑以外，
在那里，亡魂都来洗涤自己，
因那时，经忏悔的罪过，都已得到解脱”。
接着，他又说：“现在已是离开丛林的时候；
你注意要走在我的后头：
这些河岸才是可行之路，因为未被火雨烧灼，
况且河岸上方，所有烈焰也都在熄灭着”。


 [意] 但丁：神曲·地狱篇

第十五首

鸡奸者
布鲁内托·拉蒂尼
犯鸡奸罪的神职人员和文人学士

鸡奸者

这时，我们沿着一条坚硬的河岸走开，
小溪的雾气从上覆盖，
这就使溪水与河岸免受火雨烧灼之灾。
正如圭赞特和布鲁日之间的那些佛拉芒人，
生怕海潮向他们冲来，
他们筑起一道堤坝把海水挡开；
也如帕多瓦人在卡伦塔纳感到热天到来之前，
就沿着布伦塔河筑起堤坝，
保卫他们的城市和村镇不被洪水冲垮，
地狱中的那些河岸也是这般光景，
尽管那位建筑师——不论他是何人——
不曾把河岸筑得同样厚大，同样高耸。
此刻我们已经离开丛林很远，
我看不清它在何处，
尽管我把身躯掉转，
这时我们遇到一群鬼魂，
他们沿着堤岸前行，
每个鬼魂都在观察着我们，
就像一个人夜晚在新月之下注视另一个人；
他们朝着我们凝眸定睛，
就像年迈的裁缝在引线穿针。

布鲁内托·拉蒂尼

我就是这样被这群鬼魂盯视着，
其中有一个认出了我，
他扯住我的衣襟，喊道：“多么奇怪！”
他把手臂朝我伸过来，
我这时才把视线盯住他那被烈火烧伤的面容，
那焦黑的脸庞并不妨碍
我的头脑认出他的形影；
我俯下身来，把我的脸靠近他的脸，
答道：“是您在这里吗？布鲁内托先生！”
他于是说：“哦，我的孩子，你万勿不快，
倘若布鲁内托·拉蒂诺转回身来，
与你同行片刻，而让队伍向前走开”。
我对他说：“我竭尽全力，请求您这样做，
假如您愿意让我停下来，与您呆在一起，
您就这样做吧，只要那个与我同来的人乐意”。
“哦，孩子！”他说，“这群人当中不论哪一个
只要停步不行，就要躺上一百年，
即使烈火烧灼他，他也不能给自己遮掩。
因此，你索性向前走：我会跟在你身旁，
然后我会把我的队伍赶上，
这对鬼魂正在为身受的永恒苦刑而啼哭”。
我不敢走下河岸上的道路，
与他并肩同行；而是低垂着头，
就像一个人在毕恭毕敬地走路。
他开言道：“是事出偶然，还是天命所定，
使你在末日来临之前就下到幽冥？
这个带路的又是何人？”
我答道：“我在上面的尘世，在那明朗的人间，
曾在一个山谷间迷失路径，
这正是在我满盛年之前，
只是在昨天早晨，我才离开那山谷：
而正当我要重返山谷时，这一位就在我面前出现
是他带领我沿着这条道路返回家园”。
他于是对我说：“倘若你随从你的星宿指引，
你就不可能不获得光荣的成功，
如果我在那美丽的人世所见属真；
我若不是死得如此过早，
眼见上天对你如此厚爱，
我本可以给予你的事业以有力的安排。
但是，这忘恩负义的、歹毒的人民，
他们来自那古老的菲埃索莱，
依然不改那山野和顽石般的秉性，
尽管你做尽善事，他们还会成为你的敌人：
因此，在那酸涩的野果当中，
理所当然地不该让那甘甜的无花果结成。
他们在世人久已臭名昭著，被称为有眼无珠；
这帮人贪婪、狂傲又嫉妒，
你该注意：不可使自己沾染他们的习俗。
你的命运使你得到无上光荣，
以致不论是这一派还是那一派都恨不得把你活剥生吞；
但是，你千万要像草儿远离羊口那样远离他们。
那些菲埃索莱畜生们把他们的同类当作饲料；
倘若在他们的粪堆中竟然还长出青苗，
万不可让他们把它触动，
因为那是罗马人的神圣种子早复生，
正是在那万恶的巢穴建成时，
罗马人曾留在其中”。
我答复他说：“假如我的愿望
能得到充分满足，
您本来也还不致从人间被逐；
因为您按亲切而慈祥的父辈形象，
深深铭刻在我的心房——而如今这形象却令我心伤，
想当初您在世上，
曾时刻教导我：一个人如何才能万古流芳：
我对您的教诲是多么感激不尽，只要我一息尚存，
我就该用我的舌尖时刻将我的心迹表明。
我要把您所讲有关我余生的话一一记下，
并把它与另一个人的预言一起保存，
我若能见到哪位能说明此事的圣女，就请她来说明。
我现在只希望您能明白，
只要我的良心对我不加责怪，
我已经准备好听任命运女神随意安排。
这种预示对我的耳朵已不新鲜，
因此，我让命运女神任意移动她的轮盘，
就像让农夫任意把他的锄头挥动一番”。
这时，我的老师转过他的右脸，
把身躯也朝后右转，
他看了看我；随后说：“善听者才能牢记心尖”。

犯鸡奸罪的神职人员和文人学士

我也并未因此而不再想
与布鲁内托先生谈话，
我问他：他的同伴当中有谁职位最高，名声最大。
他于是告诉我：“了解一些人是适宜的，
而对于其他人则最好成绩还是缄口不言，
因为须要谈的是那样多，而时间却又是那样短。
总而言之，你该知道：所有这些人都曾是
享有盛名和伟大的神职人员与文人学士，
但他们在世上都被同样的罪孽多玷污。
普里夏恩在与那污浊的人群同行，
还有那佛兰切斯科·达利尔索；
你若还想见识一慈爱这些秽物，
你可以看一看那个人：他曾被众仆之仆
从阿尔诺调往巴基利奥内就任，
正只在那里，他留下那用来满足邪欲的神经。
我还想再多说几句；但是，我不能
与你多叙，也不能再伴你同行，
因为我看到那边沙地上扬起滚滚烟尘。
前来的人并非我该与之为伍的伙伴：
现把我的《宝库》托付给你，
此书是我得以永生的凭依，更多的要求我也不再提”。
说罢他就转过身去，
就像维罗纳越野赛上的那些参赛者
争先恐后地跑去夺取绿旗，
像一个赛胜者而不是赛败者向前奔去。


 [意] 但丁：神曲·地狱篇

第十六首

三个佛罗伦萨人
佛罗伦萨的腐败
但丁的绳子
格吕翁的出现

三个佛罗伦萨人

这时来到一个地方，
那里可以听到溪水流入另一环的嗡嗡声响，
那声响犹如蜜蜂乱飞在蜂房。
此刻只见三个幽魂，
一起从正在走过的一群人中跑开，
着群人在火雨的烧灼下受着酷刑。
他们三人向我们跑来，每个人都在叫喊：
“停下俩，从你的穿着来看，
你像是我们那罪恶城市的人”。
哎呀！我看到他们遍体鳞伤，
有新伤痕，也有旧伤痕，都是被烈焰烧成！
至今我只要一想起，仍不禁心痛。
我的老师注意到他们的喊叫；
他转过脸来对我说道：“现在，你等一等，
对这几个人应当以礼相迎。
若不是这里的自然力
放射烈火，我本想说：
加紧行事的最好不是他们而是你”。
我们刚刚停下步来，他们就又开始老一套的哭诉，
他们来到我们身边，
三人围成一圈，团团旋转。
犹如一丝不挂、混身涂油的角斗选手所做的一般，
他们交手时，在被击败和击中之前，
总要伺机而动，争取上风，
这三人也是如此旋转，
各自把视线都投向我这一边，
而脖颈不断移动的方向则与双脚恰恰相反。
其中一人开言道：“尽管这片沙地松软，
令人难以立稳，
还有我们那被火烧焦和脱皮的面容，
这些都令我们的请求变得无足轻重，
但是，我们在世上的声名
毕竟还能促动你的心灵来说出你是何人，
你那灵活的双脚竟是如此坚定，不怕地狱的苦刑。
你看这个人，他紧踩着我的足印，
虽然他赤身露体，烧掉表皮，
但他生前享有的显赫地位却令你简直无法相信：
他是那贤德的瓜尔德拉达的嫡孙；
圭多·古埃拉是他的大名，
他一生智勇双全：既有头脑，又有宝剑。
另一个足踏沙地，靠近我身边，
他是泰加尤·阿尔多布兰迪，他的声音
在上面的人世间，本该被人采纳为忠言。
至于如今与他们一起受苦的本人，
我是雅科波·鲁斯蒂库齐，
当然，凶悍的妻子对我的伤害甚于他人”。
倘若我不致被烈火烧灼，
我本来会跳下去，与他们呆在一起，
而且我相信：老师对此也会容许；
但是，恐惧终于战胜了我善良愿望，
因为这样做会使我烧坏燎焦，
尽管我是那样渴望将他们拥抱。
于是，我开言道：“并不是我轻视你们，
为是你们的现状令我十分痛心，
这种心情只有很晚才能完全除清。
我的这位先生刚才对我说的几句话，
使我立即想到：前来的人
就是像你们这样的人。
我就是你们的同乡，
我也一向总是抱着亲切的心情，
谈论和耳闻你们的业绩和令人钦敬的大名。
我正在摆脱罪孽的苦水，去追寻
我那位言而有信的老师许诺我得到的甘果；
但事先我必须一直降到那地球中心”。

佛罗伦萨的腐败

那人继续说道：“但愿你的灵魂
能长久地把你的肢体指引，
但愿你的声名在死后仍能大放光明，
请你说一说：礼仪和英勇
是否仍如往昔存在于我们的城市，
抑或已经完全匿迹销声；
因为古利耶尔莫·博尔西埃雷对我们诉说的一番话，
曾把我们的寸心伤透，
他才与我们一起受苦不久，
此刻则与伙伴们走到前头”。
“佛罗伦萨啊！新来的人和暴发的财富
已使你变得傲慢无礼和放肆无度，
这就使你深受折磨哀声痛哭”。
我就是这样扬起头来，大声疾呼；
那三人以为这便是对他们问话的答复，
他们面面相觑，如同一个人闻知真相为大吃一惊。
他们齐声答道：“倘若今后你总是能
如此轻松地满足别人，
你真幸运！竟能说道如此简明！
因此，一旦你离开这黑暗的天地，
返回人间，重见那美丽的繁星，
那时，你将会为能说出‘我曾去过那里’而感到高兴，
也请你届时向世人谈到我们”。
说罢，他们就散开圈子，各自逃奔，
他们的双脚迅捷如飞，恰似雀鸟展翅凌空。
还不到说声“阿门”的工夫，
他们就已跑得无影无踪；
于是，老师认为此刻应当起程。

但丁的绳子

我跟在老师后面，我们走了一小段路程，
这时只听得水声如此邻近，
我们彼此说话也勉强才能听清。
就像那条最先有自己的入海通道的河流，
从蒙维索峰以东的地方泻下，
又顺势从亚平宁山的左坡奔流，
在它倾泻而下，流入低矮的河床之前，
世人把它称做阿夸凯塔。
而到了福尔里，这名称就不见流传，
它在阿尔卑斯山的圣本 峻岭上如雷轰鸣，
因为它仅从一个落差中一泻而下，
而它的堕落本该分散为一千个落差；
我们发现那赤色的河水也同样是从一个陡峭的悬崖流下，
它发出响雷一般的轰隆声，
只须很短时间就能把耳朵震聋。
我有一条绳子围系腰部，
我一度曾想用它
把那只皮毛斑斓的豹子拴住。
这时我已按老师对我所嘱，
自行把它收卷起来交给他。
于是他把身子转向右方，
尽量把绳子投到远离岸边之处，
扔进那片深谷。

格吕翁的出现

我不禁暗自说道：“老师的眼神
如此注意地做出的新的暗示，说明
定有新的现象发生”。
啊！人们应当多么谨慎！
因为他们身边的人不仅观察他们的行动，
而且还用头脑来深入探测他们的内心。
他对我说：“我所期待、你所梦想的东西
很快就会来到上边：
你必然很快就能亲眼得见”。
说出那真相的人总会有一副撒谎的面孔，
因此，只要能够，就该闭上嘴唇，
一面因无罪受责而蒙羞丢人；
但在这里，我无法缄口不言；
读者啊！我要以这部喜剧的诗句向你发誓
即使这部喜剧的诗句远不能令你喜欢：
我眼见在那浓密而黝暗的空气中，
有一个形影在浮游上升，
它能令任何一个胆大无畏的心也感到震惊，
它就像一个人有时沉入水底，
去把那卡住暗礁或深藏海底的
其他东西的船锚拔起，
它把上身伸展开来，而把双脚则收缩到一起。


 [意] 但丁：神曲·地狱篇

第十七首

格吕翁
高利贷者
下降到第八环

格吕翁

“瞧那只野兽，它有一条尖尾，
它穿山越岭，冲破城墙，毁坏兵器，
瞧它把世界都熏上了臭味！”
我的老师开始对我这样讲；
他还向那只野兽示意，叫它爬上
靠近我们行走的石头尽头的深谷边沿。
那丑恶的欺诈形象已经来临，
它露出了头部和上半身，
却未把尾巴拖到边沿上面。
它的脸是正直人的脸，
忠厚善良之色透出容颜，
形体的其余部分则都是蛇身蜿蜒。
两只利爪乃至腋下长满毫毛，
两肋、后背和前胸
布满一个个圆圈和一条条花纹：
不论是鞑靼人还是突厥人
都从未制过这样的布 ：底衬、花样更繁多，色彩更缤纷，
阿拉科涅也未织过这样的纺织品。
正如小船有时停泊岸边，
半在水中，半在地面，
也像在那些好吃贪杯的德国人中间，
海狸在严阵以待。准备作战，
那恶毒的野兽也正只这样
趴在那环绕沙地的石砌边沿。
它把整条尾巴悬在空中扭来扭去，
而那毒叉则向上翘起，
如同蝎子一样，那尾端也装有这件武装。

高利贷者

师长说道：“现在应当
稍微改变一下我们行路的方向，
一直走到匍匐那边的恶毒野兽身旁”。
因此，我们从右边走下去，
又紧踩着深谷边沿走了十步，
为的是彻底避开热沙与火雨。
我们来到它的面前，
我这时看到稍远的地方，
有一些人坐在靠近深谷的热沙之上。
这时，老师对我说：“为了使你
充分体验这一层的情况，
走过去吧，看一看他们的现状。
你在那边的谈话要简短：
等你回来时，我还要与这只野兽谈一谈，
让步它允许我们借用它那强壮有力的双肩”。
于是，我单独一人
紧贴着第七环的边沿前往，
走到那悲惨的人群席地而坐的地方。
他们的双眼迸发出他们的痛楚；
他们用双手扑打这里，扑打那里，
时而抵挡烈焰，时而抵挡灼热的沙地。
夏日里的狗儿所做的动作也与他们不差分毫，
一旦被跳蚤或苍蝇或牛虻所叮咬，
狗儿也会这样抵挡，时而用嘴，时而用脚。
尽管我把目光投向某些人的面孔，
却辨认不出任何人，
因为酷毒的火雨在纷纷落下，烧灼他们。
但我发现：每个人都有一个钱袋挂在脖颈
每个钱袋都有某种颜色和某种花纹，
他们似乎都在把各自的钱袋一味地看个不停。
我一边观望，一边来到他们中间，
我看到一个黄色的钱袋，上有天蓝色的图案，
那图案呈现出一只狮子的姿态和嘴脸。
我的目光之车继续向前，
这时，我有看到另一只血红色的钱袋，
那钱袋显示着一只鹅：它更多的是奶油色，而不是白色。
还有一个人，他那白色的小钱袋上
饰有一只大腹便便的天蓝色母猪，
他对我说：“你到这坑谷来做什么？
现在你走开吧；因为你若是还活着，
就该知道：我的同乡维塔利亚诺
将要来到这里，坐在我的左侧。
我是帕多瓦人，而这些跟我在一起的是佛罗伦萨人：
他们多次大喊大叫，简直要把我的耳朵震聋，
他们喊道：‘叫那位至高无上的骑士来吧！
他将带着那饰有三头山羊的钱袋来临！’”
说罢他撇了撇嘴，又伸了伸舌头，
犹如一头在舔着鼻子的公牛。
我担心若是逗留过久，
会使嘱咐我略呆片刻的他气愤，
我于是转身回去，离开那些受苦的亡魂。

下降到第八环

我发现我的老师已经
登到那凶恶的野兽的背上，
他对我说：“现在你要大胆、坚强。
今后我们就要用这样的阶梯层层下降：
你骑到我前面来，因为我想坐在中央，
这样，那尾巴就不能把你弄伤”。
犹如一个人染上四日热，就要颤抖发作，
他的指甲已变得没有血色，
只要看到阴凉地，就会混身哆嗦，
我一听此话，也变成这个模样，
但是，羞耻心对我威逼恫吓，
因为在英明的主人面前，奴仆也该变得坚强。
我坐到那硕大的肩膀之上；
我确实想说：“请抱住我”，
但我却不能随意发声。
不过，以前在其他危难时刻，
他也曾救助过我，因而我刚骑上去，
他就用臂膀把我楼住，扶稳；
他于是说道：“格吕翁，现在你走动吧：
你要把圈子转大，下降要慢：
你要想到你肩上载有新的负担”。
正如小船逐渐向后退去，离开河岸，
格吕翁也是这样缓缓离开坑谷边缘；
等到它自觉可以任意翱翔之后，
它便把尾巴掉到方才前胸所在之处，
并把尾巴伸展开来，像鳗鱼似的不住摆动，
它还用两只利爪把空气向身上划动。
我相信：即使法厄同撤掉缰绳，
也不会比我更惊恐，
尽管他眼见天空已在燃烧，这现象至今仍可看到；
可怜的伊卡洛斯也同样如此，即使他发觉腰际的羽毛因蜡已融化而纷纷落掉，
此刻父亲则向他叫喊：“你走错了道！”
我这时的惊恐正是这样超过他们，
因为我看到：我已完全置身空中，
除了那只野兽，一切景象都从我眼前消失殆尽。
它缓缓地向前游动：
转着圈子，徐徐降落，但是我只发觉，
风儿正从我迎面吹来，有从我身下拂过。
我此刻从右边听到，
我们下面有可怕的流水哗哗倾泻声，
因此，我伸出头来，把目光朝下观定。
这时，我更加害怕从空中掉下去，
因为我眼见火光熊熊，耳听震天哭声；
我吓得混身发抖，把双腿夹得更紧。
随后，我又看到方才未能看到的景象：
我正在受苦的人群上空盘旋、下降，
他们变得越来越近，分散在四面八方。
正像猎鹰在上空飞翔过久，
未见诱饵和飞鸟就开始降落，
这就使放鹰者说道：“哎呀！你怎么下来了！”
猎鹰疲惫不堪，缓缓降落，
它转了一百个圈子，也不像素日那样迅速灵活，
它落在离主人很远的地方，既气恼有懊丧；
格吕翁也是这样降落在地，
紧靠那巉岩峭壁，
他卸下我们的身体，
随即如箭离弦，霎时间渺无踪影。


 [意] 但丁：神曲·地狱篇

第十八首

恶囊
淫媒者和诱奸者
维内迪科·卡恰内米科
伊阿宋
阿谀者

恶囊

这个地方在地狱里叫做“恶囊”，
它全部都是用铁灰色的岩石构成，
正如四周环绕的峭壁一样。
在这罪恶深渊的正中央，
一个井口敞开着，宽深异常，
我下面会说明这口深井的构造情况。
深井和高耸而坚硬的峭壁之间的
那个环形地带，自然是圆的，
它把底部分成沟壑十层。
犹如条条壕堑围绕城堡，
为的是把城墙保牢，
那些壕堑所呈现的形状，
也正是这些沟壑所表现的模样；
也像座座小桥把城堡的门洞
与外面的沟岸联在一起，
块块岩石从峭壁的根基
延伸出去，横跨堤岸与沟壑，
直通井口，而井口则把堤岸与沟壑既切断又汇总收齐。
正是在此地，格吕翁把我们
从它的脊背上卸下；诗人
于是向左前行，我也便在后跟从。

淫媒者和诱奸者

我从右边看到新的景象令人心生恻隐，
我看到前所未见的鞭挞，看到新的苦情，
这第一恶囊到处都是这般光景
有罪之人一个个赤身露体呆在沟底：
从中间划界，这边一对人朝我们迎面走来，
那边又有一对人与我们方向一致地走去，而两对人的步伐都更大。
恰如在大赦年，由于朝圣者人数过多，
罗马人想出妙法，要人们在大桥上，
做到过桥文明礼让，
这一边，大家都面向城堡，
走向圣彼得大教堂；
那一边，大家则把山丘作为走向。
我看到这边和那边，在那灰黑色的岩石上，
都有头上生角、手持长鞭的魔鬼
从后面追打着这些人。
哎呀！头一鞭刚刚打下，
他们是怎样地拔腿就跑啊！
没有一个人想等待第二下、第三下的鞭打。

维内迪科·卡恰内米科

我一面走，我的目光
却落在一个人的身上，
膸立即说到：“我过去并非不曾见过此人”；
因此，我停下步来，仔细端详：
和善的师长也与我一起站住，
并且允许我往后走了几步。
那个被鞭打的人把脸垂下，
以为这样就可以隐蔽自己，但这对他用处却不大，
我于是说道：“哦，你竟把目光垂到地面，
假若你的相貌不是要把人欺骗，
那么，你就是维内迪科·卡恰米内科：
可什么罪过令你遭受如此毒辣的折磨？”
他回答我：“我实在不想说；
但是，你的明确话语触动了我，
使我回忆起往日的人世生活。
我就是那个唆使吉索拉贝拉献媚，
去满足那位公爵情欲的人，
正如那猥亵的传言所说的内容。
不过，在这里受苦的并不只有我一个波洛尼亚人；
相反，这个地方到处都是他们，
如今世上还见不到有这么多的舌头，
眼在萨维纳河与雷诺河之间的地带，把“西巴”这个词学得朗朗上口；
你若想得到有关的验证或证明，
只须记起我们那嗜财如命的秉性”。
他正在说话，一个魔鬼
就用皮鞭将他抽打，
并说：“这里没有女人可以哄骗，拉皮条的，滚吧！”

伊阿宋

我回到我的护送者身旁，
接着我们向前走了几步，
来到一块岩石从陡壁突了出来的地方。
我们登上这座石桥并不吃力；
我们顺着桥面，向右转去，
离开了布满层层永恒之环的峭壁。
我们来到下面驾空的桥顶，
那驾空之处正可以让受鞭刑者通行，
师尊说道：“你且站定，
你要让这些生来不幸的人把视线对准你，
你方才还不曾看到他们的面容，
因为他们曾与我们一起前行”。
我们从那古老的桥上望见，
另一边的人群正朝我们这边走来，
他们也同样被皮鞭催赶。
慈善的老师未等我动问，
就对我说：“注意看那正走过来的魁伟的人，
他似乎并未因受苦而泪水涟涟：
他竟然保持着那威严的仪容！
这位就是伊阿宋，他凭借勇敢和智谋，
使科尔喀斯人把那只公山羊丧失掉。
他曾路过楞诺斯岛，
那里的妇女心狠手辣，残酷无情，
竟把她们的所有男人一概杀尽。
在那里，他用谈情说爱的手段和花言巧语，
骗取了许普皮勒的芳心，
而那年轻的姑娘在此之前曾欺骗过所有其他女人。
后来他遗弃了她，尽管她身怀有孕，孤苦伶仃；
正是这个罪过使他如今受此苦刑；
这也是为美狄亚报仇雪恨。
与他走在一起的正是进行这种欺骗的人：
关于这第一条沟壑以及在其中饱受摧残的人的情景，
知道这一点也就足够了”。

阿谀者

这时我们来到一个地方，
在那里，狭窄难行的通道与第二道堤岸相连，
并把这道堤岸变成另一个桥拱的支撑点。
从这里，我们听到另一个恶囊中有人低声呻吟，
嘴巴和鼻孔在呼哧呼哧地送气，
还用手掌不住地拍打自己。
峭壁上铺满青苔，
因为有阵阵呼气从下面升上来，
粘在石壁上，薰得鼻子难受，眼睛睁不开。
谷底又暗有深，
我们颤栗的地方无法令我们看清，
除非登到那块岩石更加居高临下的所在、石桥的拱顶。
我们来到那里；我朝下面的沟壑一眼望去，
只见一些人沉浸在粪便里，
那粪便就像是从人们的厠所里流出来的。
我用目光在下面搜寻，
这时我看见有一个人污秽不堪，满头是粪，
看不出他书僧侣还是俗人。
此人向我喝道：“为何你如此目不转睛，
专门看我，而不去看其他肮脏的人？”
我回答他：“倘若我记得不错，
我曾见过你，你那时头发是干的，
你是阿列休·英特尔米内伊·达·卢卡：
正因如此，我才专门盯视你，而不是盯视所有其他人”。
这时，他敲打自己的脑袋瓜：
“送我下地狱的是吹牛拍马，
因为我的舌头在这方面从来不知疲乏”。
听罢此话，导师又对我说：“你注意
把视线稍微往前扫一扫，
你就可以用眼睛好好观瞧，
看到那肮脏而又披头散发的娼妓的脸，
她在那里用沾满大粪的指甲抓搔着自己，
时而蹲下，时而站立。
她就是塔伊斯，那个婊子，
她的相好曾问她：‘你对我是否十分感谢？’
她答道：‘简直感谢得五体投地！’
我们看到这里可算足矣。”


 [意] 但丁：神曲·地狱篇

第十九首

买卖圣职者
教皇尼可洛三世
对所有买卖圣职的教皇的谴责

买卖圣职者

啊！术士西门！啊！可怜的追随者们！
上帝的物品本该与良善结亲。
而你们这些贪得无厌的人，
竟然拿这些物品去倒换金银；
如今，应当为你们吹起喇叭，
因为你们现在呆在恶囊第三层。
我们这时来到了下一个墓穴，
我们登上了石桥的那个部分：
那部分恰好凌驾在沟壑的正中。
啊！最高的智慧！你在天上、
地上和这罪恶的世界显示了多么伟大的神工，
你赏罚功过的威力又是多么公正！
我看到沟壑的两侧和底部，
都是灰黑色的岩石，大小也都相同。
我觉得，这些孔洞并不比
我那美丽的圣约翰洗礼堂里的
那些孔洞更小或更大，那正是做洗礼之地；
其中有一个孔洞，在不多年以前，
我曾把它打败，因为有一个人溺在里面：
希望我现在所说的是个明证，使世人不致误传。
每个孔洞都有罪人的脚和小腿
乃至大腿，露在洞口之外，
其余部分则在洞内填埋。
所有罪人的一双脚掌都在燃烧；
因为两个膝关节抖动得异常厉害，
即使上面有藤条和麻绳捆绑，也会被挣断裂开。
犹如涂油的东西被火点燃，
那火焰也只是浮动在表皮上面，
这些罪人正是这样：从脚跟慢慢烧到脚尖。

教皇尼可洛三世

“此人是谁，老师？他通楚万分，
抖动得甚于与其他命运相同的人”，
我这样说道，“烧在他身上的火焰也更红”。
他回答我说：“你若是愿意我领你
沿着横亘在更低处的那道堤岸走下去，
你就可以听到他亲口说明他本人和他的罪孽”。
我于是说：“只要你喜欢，我就乐于从命，
你是主人，你知道我不会背离你的旨意，
即使我不说出心中所想，你也会知悉”。
于是，我们来到第四道堤岸：
我们从左边转弯走下去，
走到下面那布满孔洞、狭窄难行的沟底。
好心的老师不曾让我离开他的左右，
直到把我带领到
那个用腿哭泣的人所呆的洞口。
我开始说道：“啊！可悲的灵魂！
你像根木桩，上下颠倒，插在地里，
不管你是谁，你若能说话，就请开尊口”。
我呆在那里，像是教士听取不忠的杀手做忏悔，
那杀人犯被倒埋在坑中，
他把教士召来，请求免除死刑。
这时，他喊道：“你已经竖到这里来了么？
你已经竖到这里来了么，博尼法丘？”
那生死薄竟把我诳了好多年。
难道你这么早就厌腻了已得的财富？
而你过去为了发财，曾不怕把那佳人骗娶到手，
随后却又把她变卖玷污！”
我听罢此言，就如同不理解对方答话的人一般，
几乎摸不清头脑，
也不知如何回答是好。
维吉尔于是说道：“你马上告诉他：
‘我不是那个人，我不是你所以为的那个人’”；
我立即听从指教，作了回答。
这一来，那鬼魂把双脚一齐扭动了一下；
随后又叹了一口气，同哭泣的声音对我说：
“那么，你要求我做什么？
你是否想知道，我何以对你
是如此重要，因而才使你跑下这悬崖陡壁，
你该知道，我生前曾身着尊贵的法衣。
我确实是母熊的儿子，
我是如此贪婪成性，想让小熊们也能青云直上，
在人世我把钱财放进口袋，在这里则是把我自己打入恶囊。
在我的头下，还有其他人被拖进，
他们被一个压一个地平放在岩石的夹缝，
因为他们在我之前犯有买卖圣职的恶行。
等那个人来到此地，
我也会下降到那里，
我方才把你误认为是他，所以曾冒昧地提出那个问题。
但是，我的双脚被火烧、
我如此被倒栽在这里的时间，
比那个人将带着那烧红的脚插在此处要长：
因为继他之后，还要从西方前来一个无法无天的牧人，
他的罪行要更加丑恶，
须由此人来遮盖他和我。
来人将是新伊阿宋，从《玛喀比传》中可以读到伊阿宋的事情经过，
正如伊阿宋的国王曾屈就于他，
今天那个统治法国的人对来人也是照旧这样做。

对所有买卖圣职的教皇的谴责

我不知道我当时是否过于唐突，
因为我只是用这样的语气对他答复：
“喂，现在你告诉我：我们的主
曾向圣彼得索取多少钱财，
好让他把天国的钥匙交给圣彼得？
当然，他只不过是要求：‘来跟从我’。
彼得和其他人也都不曾向马提亚索过金银，
当时，马提亚被抽签抽中，
接替那罪恶的灵魂所丢掉的职分。
因此，你就呆在那里吧，这使你得到应有的惩罚；
你就好好地看守那来路不正的金钱，
它曾令你胆大包天，要造查理的反。
若不是对你曾在快乐的人世
执掌的权柄的尊重
阻止我对你冒犯，
我本会使用更加严厉的语言；
因为你的贪婪使世风日下，凄惨不堪，
把好人踩在足下，把恶人捧上了天。
那位福音书的作者早已发现你们这些牧者，
他看到坐在世界众水之上的那个女人，
正在与地上的君王纵欲荒淫；
那女人生来有七头十角，
只要她的夫君喜欢美德善行，
她就会威力无穷。
你们用金银制造上帝：
这使你们与偶像崇拜者又有何差异？
除非是他们崇拜的偶像只有一个，而你们崇拜的则有一百个！
啊！君丁坦丁！并不是你的皈依成为多少罪恶的母亲，
造成这些罪恶的却是那第一个富有的父亲
从你手中得到的赠品！”
我对他歌唱的正是这种调门，
这时，啃齿他的不是愤怒就是良心，
这促使他的双脚极力地乱踢乱动。
我十分确信，这番话使我的导师很高兴，
他脸上浮起满意的笑容，一直在倾听
我说出的坦率话语的声音。
因此，他用双臂把我抱起：
把我举起来，贴近他的前胸，
随即沿着下俩时走过的原路重又向上攀登。
他不知疲倦地把我搂紧，
一直把我抱到石桥的拱顶，
这石桥正是从第四道堤岸通往第五道堤岸的路径。
在那里，他轻柔地放下负重，
他是那么轻柔，因为那石桥既陡峭又艰险，
对山羊也会是一道难关，
正是在这里，另一个深谷又展现在我的眼前。


 [意] 但丁：神曲·地狱篇

第二首

但丁的困惑与恐惧
维吉尔的慰籍与贝阿特丽切的救援
但丁恢复坦然的心情

但丁的困惑与恐惧

白昼在离去，昏暗的天色
在使大地上一切生物从疲劳中解脱，
只有我独自一人
在努力承受这艰巨的历程
和随之而来的怜悯之情的折磨，
我记忆犹新的脑海将追述事情的经过。
啊！诗神缪斯啊！或者崇高的才华啊！现在请来帮助我；
要么则是我的脑海啊！请写下我目睹的一切，
这样，大家将会看出你的高贵品德。
我开言道：“指引我的诗人啊！
在你让我从事这次艰险的旅行之前，
请看一看我的能力是否足够强大。
你说过，西尔维乌斯的父亲还活着时，
也曾去过那永恒的世界，
尽管他依然带有肉体的感觉。
但如果说万恶之敌
因为想到埃涅阿斯所必然产生的深远影响，
而对他相待以礼，
不论他的后代是谁，又有什么德能，也都似乎不会有
违明智者的心意；
正是在净火天里，
他被选定为圣城罗马和罗马帝国之父：
这帝国和圣城——倘若想说实情——
也都曾被奠定为圣地，
被奠定为大彼得的后继者的府邸。
通过你所吟诵的那次冥界之行，
埃涅阿斯听到了一些事情，
得知他何以会取胜，教皇的法衣又何以会应运而生。
后来，‘神选的器皿’去到那里，
为信仰带来了鼓励，
而信仰正是走上获救之途的凭依。
但是，我为何要到那里去？又是谁容许我这样做？
我不是埃涅阿斯，我也不是保罗；
我自己和旁人都不会相信我有这样的资格。
因此，如果说我听任自己前往，
我却担心此行是否发狂。
你是明智的；你必能更好地理解我说的理由。”
正如一个人放弃了原先的念头，
由于有了新的想法，改变了主意，
把已经开始做的事全部抛弃，
我在昏暗的山地所做的也正是这样，
我原来的行为实在莽撞，
经过再三考虑，我才舍弃了这大胆的设想。

维吉尔的慰籍与贝阿特丽切的救援

“倘若我对你说的话没有听错”，
这个伟大的灵魂回答我，
“伤害你的心灵的是怯懦；
这怯懦曾不止一次起阻碍作用，
它阻挡人们去采取光荣的行动，
正如马匹看到虚假的现象而受惊。
为了消除你心中的惊恐，
我要告诉你我此来的原因，
我还要告诉你我何以从一开始便对你抱有怜惜之情。
我是悬在半空中的幽魂中间的一个，
那位享有天国之福的美丽圣女召唤我，
而我自己也欢迎她对我发号施令。
她那一双明眸闪闪发光，胜过点点繁星；
她开始用柔和而平静的、天使般的声音，
向我倾诉她的心情：
‘啊！曼图亚的温文尔雅的魂灵！
你的声誉至今仍在世上传颂，
并将和世界一样万古长存，
我的朋友——但他并不走运——
正在那荒凉的山地中途受阻，
他受到惊吓，正在转身走回头路；
我担心他已经迷失路途，
我又不能及时赶去救助，
尽管我在天府听到他陷于危难之中。
如今请你立即行动，
用你那华美的言辞和一切必要的手段救他一命，
你能助一臂之力，也便令我感到心松。
我是贝阿特丽切，是我请你去的；
我来自那个地方，我还要回到那里去，
是爱推动我这样说，是爱叫我对你说。
当我回到我的上帝面前时，
我一定要经常向他赞扬你’。
这时，她不再言语，
我随即说道：‘啊！贤德的圣女！
只是依靠你的贤德，人类才能超越
存在于天上最小圆环之下的一切生灵，
你的命令使我感到喜悦欢欣，
即使我立即从命，似乎也嫌太迟；
你不必再多费心思，只须向我吐露你的心事。
不过，请告诉我：你为何不怕
从那辽阔的空间下降到这地球的中心，
而你还要再返回原来的仙境’。
她答道：‘既然你心中是如此渴望知道其中原因，
我就简略地向你说明究竟，
说明我何以不怕到此一行。
人们只须害怕某些事情：
这些事情有能力去伤害别人；
对其他事情就无须顾忌，因为这些事情并不骇人听闻。
感谢上帝使我得以享有天国之福，
你们的不幸不会令我心动，
地狱酷刑的火焰也不会给我造成伤痛。
天上的慈悲女神怜悯此人面临危境，
命我来请你前往救援，使他绝处逢生，
因而她打破了上无所做的严厉决定。
这位女神把露齐亚召到他的面前，
她说：——如今你的忠实信徒需要你，
我也就把他托付给你——
露齐亚对任何残暴行为都深恶痛绝，
她立即起身，前来找我，
我正和古代的拉结一起，结伴同坐，
她说：——贝阿特丽切，上帝真正赞美的女神！
你为何不去搭救你如此心爱的人？
他曾为你脱离了世上的庸俗的人群。
难道你不曾听见他痛苦的哭泣？
难道你不曾看见威胁着他的死神？
那死神就伏在那大海也难以匹敌的波涛汹涌的江河！——
世上没有任何人会像我，
在听罢这番话之后立即迅速动作，
力图寻求安全，逃避灾祸，
我就这样离开我的天国福地，降落到这里，
我相信你的诚恳话语，
这话语使你自己和闻听此言的人都感到光荣无比’。
她向我讲述一番之后，
就转动着她那晶莹的泪眼，
暗示我尽快前来营救。
我如她所愿来到你的身边；
我要救你从这猛兽面前脱险，
这猛兽竟敢阻挡你径直登上那壮丽的高山。
那么，你这是怎么了？为何，为何你又踟躕不前？
为何你心中仍让那怯懦的情绪纠缠？
为何你仍无胆量。仍你坦然？
既然有那三位上天降福的女神，
在天上的法庭保佑你安全脱身，
我自己也对你做了如此诚挚的应允？”

但丁恢复坦然的心情

正如低垂、闭拢的小花，在阳光照耀下，
摆脱了夜间的寒霜，
挺直了茎杆，竟相怒放，
我也就是这样重新振作精神，
鼓起我胸中的坚强勇气，
开始成为一个心胸坦荡的人：
“啊！那位大慈大悲、救我活命的女神！
还有你，如此温文尔雅的灵魂！
对她向你说的那些真情实话，你是那样立即听从！
你的一番叮咛，慰籍了我的心灵，
使我甘心情愿与你同行，
我回心转意，恢复我原来的决定。
现在，走罢！我们二人是同一条心：
你是恩师，你是救主，你是引路人”。
我对他这样说；他随即起步转身，
我于是走上这条坎坷、蛮荒的路径。


 [意] 但丁：神曲·地狱篇

第二十首

占卜者
安菲阿拉俄斯、泰雷西阿斯、阿伦斯
曼图和曼图西
其他占卜者

占卜者

现在，我该赋诗叙述新的苦刑，
介绍关于深陷地下者的首部诗篇的
第二十首诗歌的内容。
我已完全做袄准备，
来观望展现眼前的那片深层，
那里浸透惨绝人寰的泪水涟涟；
我看到那浑圆的深谷中行着一伙人，
他们泪流不止，默不作声，
迈着世人连续祈祷时做走的那种步伐行进。
把目光朝下，俯视他们，
令我震惊地发现：每个人
竟都是下颌与上半身的起点前后颠倒的情形；
因为面部已掉转到臀部那边，
他们不得不向后倒行，
这是由于他们无法向前看。
也许是因为患了瘫痪症，
每个人就这样完全颠倒了前后身，
但是，我过去不曾见过、现在也不相信有这样的事情。
读者啊！但愿上帝能让你
从阅读我的诗篇中获益，如今你可以设身处地，
想一想：我又怎能眼干泪不滴，
而这时我看到，眼前我们这些人的形象
竟被这样扭曲：泪水从眼中流出，
却顺着两股之间的缝隙浸湿臀部。
我确实哭了，倚在那坚硬岩石的一个突起部分，
这一来，我的护送者却对我说：
“你难道与其他蠢才一样么？
在这里，只有丧失怜悯，才算有怜悯之心。”
有谁能比如下那种人更加邪恶难容，
他竟敢对神的判决萌生恻隐？

安菲阿拉俄斯、泰雷西阿斯、阿伦斯

把头抬起来，抬起来，看一看：
大地在特拜人的眼前竟豁然敞开，
他们在一叫喊：“你沉陷到哪里去，
安菲阿拉俄斯？你为何离开战争？”
他只有向下沉沦，
一直沉落到米诺斯那里，而米诺斯是抓住每个人，不让逃生。
你看他把后背当作前胸，
因为他以前曾想看得过远，
如今则只能向后看，并且倒退而行。
你再看一看泰雷西阿斯，他曾经改变模样，
从男人变成女性，
全部肢体都变了形；
后来，他必须先用那根木棍，
再把那交媾的双蛇敲打一顿，
他才得以恢复男性的特征。
阿伦斯就是那个跟在泰雷西阿斯的肚皮后面行走的人，
他在卢尼的群山里，在白色的大理石丛中，
把洞穴单方作自己的栖身之所，
而住在山下的卡腊拉人则把山上的荒地开垦；
他正是从这洞穴里观察星相和大海，
也没有什么东西把他的视线遮盖。

曼图和曼图西

还有那个女人，她那散乱的发辫
把你无法看见的双乳遮掩，
而她的另一边，皮肤则是茸毛长遍，
她就是曼图，她曾漂泊到许多地方，寻觅安身之处，
后来才在我的诞生之地落户，
我很喜欢你听我对此略加讲述。
她的父亲离开了人世，
巴库斯的城池也遭到奴役，
在这之后，她不得不长期流浪世界各地。
在大地之上，在那美丽的意大利，
在封闭拉马涅亚、俯瞰蒂拉利的那段阿尔卑斯山的山脚之下，
舒展开一片湖泊，它名叫贝纳科。
我想，这片湖水是由上千条水源汇合而成，
湖水更多地浸润着加尔达、卡莫尼卡河谷和亚平宁山脉之间的土地，
而不是在湖泊中淤积。
此处正是一个中心地带：
特伦托、布雷夏和维罗纳三市的牧师若是走这条途径，
都可以来此传布福音。
佩斯基耶拉位于这里，那是座壮丽而坚固的堡垒，
用来抵御布雷夏人和贝尔加摩人，
在那里，湖泊周围的堤岸更加斜倾。
也正是在那里，无法存储在贝纳科湖的湖水，
就不得不全部向外溢泻，
化为江河流下去，浸润碧绿的田野。
把湖水一旦开始流出，
它就改叫敏乔，而不再称做贝纳科，
它一直流经戈维尔诺洛，汇入波河。
它的流程并不很长，把洼地变成沼泽；
有时，它也往往缺水干涸。
那个生性残忍的处女经过这个地方，
看到有一片土地在那沼泽中央，
没有庄稼，也不见居民的踪迹。
为了躲避任何群居，
她与她的奴仆留在那里，施展她的魔法巫术，
她在 那里生活下去，并留下了她那灵魂出壳的身躯。
后来，那些散居在四周的人们
也聚集到这个地带，它是那么坚不可破，
因为四面俱是沼泽。
他们把这座城市就建立在她的遗骨之上；
为了纪念她率先选中这个地方，
他们不曾使用其他占卜方法，便把这座城市命名为曼图亚。
城内的居民本来为数更众，
那时节，卡萨洛迪的昏聩
尚未受到皮纳蒙泰的欺哄。
因此，我告诫你：倘若你听到
有人用其他方式解释我家乡的起源，
那么，任何伪论都无法篡改真话实言”。
我听罢说道：‘老师，你阐述的道理
对我来说是如此明确，令我深信不疑，
我把其他说法只会看成熄灭的炭火一堆。

其他占卜者

但请告诉我：在这群行进的人当中，
你是否看出有什么值得注意的人；
因为我的心思只关注这件事情”。
于是，他对我说：“那个人把胡须
从面颊放到棕黑色的肩膀之上，
过去，希腊的男人一度走光，
只有摇篮中的男婴勉强得以留存
此人就是当时的那位占卜者，他曾与卡尔卡斯一起，
在奥利斯确定吹断第一根缆绳的时机。
他的名字是欧利皮鲁斯，我那高雅的悲剧
在一些段落曾这样把他吟诵：
你对他一清二楚，因为你曾把这悲剧全部熟读。
另一个是如此膀瘦腰细，
他就是迈克尔·司各特，他才真正是精通
魔法幻术，迷惑世人。
你看看圭多·博纳蒂；你再看看阿兹顿特，
后者现在可能想要拿起皮子和麻绳，
但是，时过境迁，后悔已晚。
你看那些万恶的女鬼，
她们曾撇下缝针、梭子和纺锤，
却充当女巫神婆，用药草和假人兴妖作怪，坑害世人。
但是，现在你该走了；因为该隐和荆棘
已落到两半球交接的边际，
把塞维利亚下面的海浪也触及，
昨夜，明月团圞，
你想必记得很清：它曾一度
使你不致因那幽暗的森林而受惊”。
他这样对我说明，于是我们重又登程。


[意] 但丁：神曲·地狱篇

第二十一首

贪官污吏的恶囊
马拉布兰卡们
维吉尔与马拉科达的谈话
魔鬼巡逻队

贪官污吏的恶囊

我们就这样从一座桥走到另一座桥，
边走边谈我的戏剧所不想吟诵的其他事情；
我们这时来到了桥顶，
我们站立，观望恶囊的另一条沟渠
和另一些徒劳的哭泣；
我看那沟渠黑暗得胜似乌漆。
如同在威尼斯人的造船厂里，
把坚硬的沥青熬煮在冬季，
这沥青是用来涂抹他们那些磨损的舟楫，
因为在那个季节，他们无法去航海，
既然如此，有的人就在制造自己的新舟，
有的人则在填补航行过多的船舶的两侧；
有的人在加固船尾，有的人则在加固船头；
有的人在做船桨，有的人在卷船缆，
也有的人在缝补前帆和主帆，
那下面熬煮又稠又厚的沥青的情景
也同样如此，但不是用火，而是用神功，
那沥青把四处的峭壁也溅得粘粘糊糊，脏得惊人。
我看到的知识沥青，里面的东西却无法看清，
只见沸煮掀起一个个气泡不住翻滚，
先是全部膨胀起来，随后变瘪，又收缩下去。
我定睛向下观望，
这时，我的导师说道：“瞧啊，瞧！”
他把我从我站立的地方拉到他的身旁。
我随即转过身去，犹如一个人
急切地要观看他本应逃避的那个东西，
同时恐惧又立即使他勇气全泯，
尽管仍想观看，却恨不得马上离开；
我看见我们后面有一个黝黑的魔鬼，
顺着石桥，飞步跑上来。
哎呀！他的长相是多么凶恶狰狞！
在我看来，他的动作又是多么暴烈蛮横，
他张开两只翅膀，双脚轻快如风！
他那个肩膀既高又尖，
一个罪人的双臀恰好压在他的肩，
而他则把那罪人的脚踝紧攥。
他从我们的桥上说道：“喂，马拉布兰卡们，
瞧这是圣齐塔执政官中的一名！
你们把他放到下面，我好再回到原地，
那里有的是这类东西：
每个人都是贪官污吏，彭图罗还不算在其内；
为了钱，‘否’，也变成了‘是’”。
他把那人扔下沟去，随即顺着坚固的石桥，
转身回去，即使解掉锁链的恶狗，
也不会如此飞速地去追赶小偷。

马拉布兰卡们

那罪人沉落下去，有弓起背浮了上来，
但是，躲在桥上的那些魔鬼
却喊道：“这里可没有圣沃尔托的地位：
在这里，游泳要用另一种方式，可不像在塞尔基奥河，
因此，你若不想被我们抓破，
就不要浮到沥青的表面上来露头”。
接着，他们又用一百多把铁叉把他叉住，
说道：“你该躲在这里跳舞，
倘若你能，你还可以悄悄地偷鸡摸狗”。
即使厨师也不会改变做法，让他们的徒弟
用肉叉把肉块按进锅底，
不让它从汤中浮起。

维吉尔与马拉科达的谈话

那和善的老师对我说：“为了不让人发现你在这里，
你快蹲到一块突出的岩石后面去，
它可以把你遮蔽；
我若受到任何触犯，
你都不要害怕，对这类事情我已司空见惯，
因为以前我也曾遇到这种麻烦”。
说罢，他就从桥顶走到另一边；
他去到第六道堤岸上面，
这时，他不得不做出镇静自若的表现。
那些呆在桥下的魔鬼猛地跳将出来，
就像扑向乞丐的一群狗，
穷凶极恶，旋风似地动作，
而乞丐则立即停在原地，请求施舍；
他们一齐把铁叉掉转过来，向他扎去，
但是，老师立即喝道：“你们当中谁也不准恶意伤人！
在你们用铁叉把我扎住之前，
你们当中应当出来一个听我述说，
然后再商定是否用铁叉扎我”。
所有的魔鬼齐声喊道：“让马拉科达出去！”
这时，一个魔鬼走动了——其他魔鬼则立住不动，
这个魔鬼向老师走来，一边念叨：“这对他究竟有什么用？”
我的老师说：“马拉科达，你难道以为，
你们眼见我平安抵达这里，
是未得上天的恩准和神的旨意？
尽管我曾须要克服你们设置的一切艰难险阻，
放我们走，因为是天神要我
给另一个人指明这荒野的道路”。
这一来，那魔鬼的骄横之气顿时收敛，
他把铁叉靠到脚边，
并向其他魔鬼说道：“现在，不要伤害他了”。
于是，我的导师对我说：“啊！你偷偷地
躲在那石桥的乱石中间，
如今可以放心地回到我的身边”。
这样，我便开始走动，急忙来到他跟前；
而魔鬼却一齐冲上前来，
我真担心他们能否信守诺言；
我曾目睹协议投降的比萨步兵
就是这样胆战心惊，他们走出卡普罗纳城，
发现自己周围竟有这么多的敌人。
我把整个身体都紧靠到我的导师身旁，
我也不敢从他们的神态移开我的目光，
那神态显然并不善良。
他们把铁叉放低，其中有一个对另一个说：
“你想要我扎一扎他的屁股吗？”
另一个答道：“你就给他来一下吧！”
但是，那个与我的导师谈话的魔鬼，
马上转过身去，说道：
“放下，放下，斯卡尔米利奥内！”
接着，他又对我们说：
“不能再顺着这座石桥往前去，
因为第六座桥拱已完全断裂，落进沟底”。
你们若想继续前行，
就必须沿着这道堤岸行进；
附近有另一座石桥可以通行。
昨天，比此时晚五个多钟头，
这条道路断裂就已有
一千二百六十六年之久。
我现在派遣我手下的人去到那里，
察看是否有人从沥青中露出头来，
你们可以跟他们一起同行，他们不会心怀叵测，把你们伤害”。

魔鬼巡逻队

他开始说道：“阿利基诺出队，还有卡尔卡布纳，
还有你，卡尼亚佐；
巴尔巴里恰，你来带领这十人队。
利比科克过来，还有德拉基尼亚佐，
格拉菲亚卡，还有呲着獠牙的齐里亚托，
鲁比坎泰以及法尔法雷洛，
你们要围绕这沸汤滚滚的黑色粘胶寻觅：
让这两个人能安全地一直到达另一堆乱石形成的桥梁：
它完完整整地横跨这层层深洞”。
“哎喲，老师！我看到的是什么啊？”
我说道，“哦，还是让我们不要护送，独自前行，
既然你熟悉路径，我也不为自己要求什么护送。
倘若你像往常那样眼亮心明，
难道你看不出他们在咬牙切齿，
虎视眈眈，随时会干出坏事？”
他于是对我说：“我不想让你害怕：
你索性让他去咬牙切齿就是，
他们这样做是针对那些受熬煮之苦的人”。
他们向左岸转去；但是，
在这之前，每个人却都伸出舌头，用牙紧咬，
朝着他们的头目发出暗号；
于是，那头目也便把肛门当作了号角。


[意] 但丁：神曲·地狱篇

第二十二首

魔鬼与贪官污吏
恰姆波罗·迪·纳瓦拉
恰姆波罗的诡计与魔鬼的争斗

魔鬼与贪官污吏

我过去曾见过骑兵拔营，
检阅队伍，开始进攻，
有时还后退撤兵；
我还见过轻骑兵在你们或阿雷佐人的土地上侦察驰骋，
也见过骑兵烧杀掠抢，践踏敌营，
在竞技场上，两军对峙，单骑相争；
我曾见过骑兵打信号，有时吹号，有时打钟，
用 鼓也用狼烟烽火通风报信，
既用我们自制的东西，也用外来品；
而我过去从未见过骑兵、步兵
竟用如此奇特的信号工具来开拔，
也从未见过靠陆地显现或星辰位置确定航向的船舶用它来起碇。
我们岁同这十个魔鬼前行：
哎喲！多么吓人的一群伙伴！
不过，在教堂就是与圣徒为伍，在酒肆就是有酒鬼作伴。
我只好把我的注意力
放在沥青胶液上，
观看在其中被烧煮的人们的种种状况。
就像海豚在海面弓起腰脊，
向水手传递风雨即将的信息，
叫他们必须想方设法保全他们的舟楫。
有些罪人也正是如此，
露出脊背以减轻痛楚，
而转眼间，又把它藏到沥青下面。
也像那些伏在水沟边沿的青蛙，
只把嘴脸露到外面，
双脚和大部分身躯却隐匿在下边；
四处的罪人也都是这般光景；
但是，一见巴尔巴里恰走近，
他们也就急忙没入沸腾的沥青。

恰姆波罗·迪·纳瓦拉

我曾见过这样一种景象，
如今一想起，仍使我心中发凉，
就仿佛是一只青蛙流在那里，另一只则跳进水塘；
格拉菲亚卡内站在离他更近的地方，
用铁叉叉住了他那沾满沥青的头发，
并把他拖了上来，活像拖上一只水獭。
所有这些魔鬼的名字我都早已知晓，
因为在挑选他们时我就把这些名字一一记牢，
这时我则注意他们何以这样呼叫。
“喂，鲁比坎泰，你来用大铁叉
把他扎住，被他剥皮！”
这些该诅咒的家伙齐声喊道。
我这时说道：“我的老师，倘若你能做到，
就请你想法弄清
那个落入仇敌之手的不幸者是什么人”。
我的导师走近那人身边；
询问他哪里是他的家园，
那人答道：“我生在纳瓦拉王国。
我的母亲把我送到一位 主那里充当仆奴，
她与一个浪荡子弟将我生下，
此人既荡尽了家底，有毁灭了自己。
后来，我进入了那贤明的君主特巴尔多的王室：
在那里，我开始卖官鬻爵，贪污受贿；
为此，我如今在这滚烫的沥青中煮沸，是罪有应得”。
齐里亚托的嘴巴两边
都呲出一颗獠牙，犹如野猪一般，
这令他感到，仿佛只用一颗也能把他撕烂。
这正是老鼠落在恶猫中间；
但是，巴尔巴里恰用双臂把他围拦，
并说：“我来把他收拾，你们且呆在一边”。
他又把脸转向我的老师，
说道：“你若想从他那里了解更多的事，
那么，你就问吧，趁着别人尚未把他毁掉”。
导师于是开言道：“现在，你说一说：
你是否知道在其他罪人当中，有谁是拉丁人，
也在沥青之下受苦刑？”
那人答道：“不久前，我刚离开一个人，他的老家就离那里很近：
我本该仍与他一道被沥青所遮隐！
这样，我就不必害怕魔爪与铁叉”。
这时，利比科克说道：“我们容忍得太过了”；
他当即用叉子把他饿一只胳膊挑起，
把它撕裂，把连筋带肉的一块径自拿去。
德拉基尼亚佐则想朝下面给他一下，扎他的双脚；
这时，那位十人队的头目转过身去，
面带怒容，朝周围来回扫视几遍。
等他们稍微平静下来，
我的导师就趁势向那人提问，不敢延缓，
而那人仍在把自己的伤口看了又看：
“你说你方才不该离开那个人而来到岸边，
那个人究竟是谁呢？”
他于是答道：“他是修士葛米塔，
是加卢拉州人，是个恶贯满盈的器皿，
他手里掌管着他的主人的敌人，
却使他们个个对他交口称赞，满意十分。
他拿了大笔钱财，不加审讯就释放了他们，
正如他所说的行话；在担任其他要职时，
他也照样枉法贪赃，不是小污吏，而是贪污之王。
洛哥多罗州的米凯莱·赞凯老爷经常与他谈话；
每逢谈起撒丁的事由，
他们的舌头就从不感到疲乏。

恰姆波罗的诡计与魔鬼的争斗

哎喲！你们看那另一个也在切齿咬牙：
我本想再说下去，但我担心他
在准备把我痛打。
那个大头目转向法尔法雷洛，
而法尔法雷洛却瞪大眼睛，要伤害那人，
大头目言道：“退下去，可恶的鸟”。
那吓破了胆的人重又说道：
“如果你们想见一见托斯坎纳人或伦巴德人，
或是想听一听他们讲话，我可以叫他们过来；
但是，那些马拉布兰卡们必须站到一边去，
使他们不致害怕遭到报复；
而我则流在原处，
我虽是一个人，却能唤来七个人，
只要我像我们通常的做法那样，吹一声口哨，
有些人就会次沥青中露出头来”。
卡尼亚佐一闻此言，就抬起了嘴巴，
一边还摇晃着脑袋，说道：“我听出那狡猾的话，
他是想投身入沥青底下！”
于是，这个诡计多端的家伙
答道：“我真是心眼太恶，
竟然要让我的同伴受更大的折磨”。
阿利基诺按捺不住了，他与其他魔鬼意见相反，
他对那人说道：“你若沉落下去，
我不会快步把你追赶，
而是要展开双翅飞到沥青上面：
我们要离开那堤岸的顶端，让峭壁把我们遮掩，
看看你一人能否胜过我们众人”。
啊！阅读诗篇的诸位啊，你就将有新奇的好戏看：
每个魔鬼都把视线投向堤岸的另一边；
首先是那个魔鬼：他原来最反对这样干。
那个纳瓦拉人抓住对他有利的时机；
他把双脚在地上并拢，
刹那间纵身一跃，就从魔鬼头目的手中脱了身。
为此，每个魔鬼都引咎自责，后悔莫及，
而那一个则悔恨更甚，因为疏忽大意正是由他而起；
因此，他暴跳起来，大喝一声：“你跑不了！”
但这对他作用不大：
因为翅膀无法胜过害怕：
那个已钻到下面，而这个则把胸膛一挺，朝上飞腾：
一旦猎鹰临近，
野鸭也同样立即向下潜入水中，
害得猎鹰只好气急败坏，重又飞向上空。
卡尔卡布里纳因中计而怒不可遏，
他飞来飞去，跟在阿利基诺争斗一番；
由于那贪官已逃得杳无踪迹，
于是他把利爪指向他的伙伴，
他们两个在沟渠之上扭打在一起。
但另一个也是只凶猛的雀鹰，
他也用利爪猛抓对方，他们双双
堕入沸汤滚滚的沥青。
热气立即把谈两熏开，
但是，他们已无法从沥青中飞起，
因为胶液已粘住他们的双翼。
巴尔巴里恰与他的手下十分焦急，
他命令其中四个飞向堤岸的另一边，
全部手持铁叉，而众魔鬼快步如飞
都从这边和那边跑下堤岸，各就各位：
他们把铁叉伸向那两个被粘住的魔鬼，
那两个早已在那沥青的粘液中烫得皮开肉绽；
这时，我们离开了他们，而他们的处境依然狼狈不堪。


 [意] 但丁：神曲·地狱篇

第二十三首

但丁与维吉尔的逃离
伪善者的恶囊
两个享乐修士
该以法
离开第六个恶囊

但丁与维吉尔的逃离

我们默不作声，无人作伴，单独前行，
一个在前，另一个殿后，
就像低级修士在街上行进。
由于方才的争斗为我目睹，
我联想起那个伊索寓言，
其中谈到青蛙和老鼠；
“如今”和“现在”这两个词不比
这件事与那件事更为相似，
倘若把两件事的开头与结尾作一番仔细的对比。
正如一种想法从另一种想法迸发出来，
这种想法又使另一种想法随之产生，
我最初的恐惧也由此倍增。
我这样想道：“这两个魔鬼遭到嘲弄，
又受到伤损，原因都在我们，
我相信，他们定会恼怒万分，
倘若怒气加在恶意上边，
他们就会从后面紧追猛赶，
会比猎狗对待被它一口咬住的野兔还要凶残”。
我此刻惊骇得毛发竖立，
一心只想我们背后发生的事，
我于是说道：“老师，
如果你不马上把你我藏起，
我真害怕那些马拉布兰卡们：他们已经在我们后面追赶，
我是这样想象，而且也听到他们在呼喊”。
老师说道：“我若是一面镜子，
那么，我照出你的外在形象，
不会早于你那内在形象。
恰在此时，你的思想来到我的思想当中，
以同样的外表和同样的行动，
这就使我从我们二人心中得出同一个决定。
倘若斜坡就在右边，
我们可以从那里下去，进入另加一个恶囊，
我们就将逃出那想象中的追赶”。
他还不曾把那决定说完，
我就看见那些魔鬼展翅飞来，离我们不远，
他们是想把我们擒捉拿获。
我的老师立即抱起我，
如同慈母从嘈杂声中惊醒，
眼见燃烧的火光邻近，
她抱起儿子，急速逃奔，不敢停顿，
关心孩子甚于关心她自身，
以致只顾穿上一件衣衫；
老师从坚硬峭壁的顶端，
俯身顺着斜陡的岩石往下走，
而这陡坡的一端恰好堵住；另一个恶囊的边沿。
倾泻的流水从未奔驰得如此飞快，
推动那陆地磨房的水车轮子不住旋转，
尤其在它流近轮子的叶片之时，
我的老师正是如此飞快地顺着陡坡奔驰，
他把我紧紧搂在胸前，
像是他的儿子而不是伙伴。
他的双脚刚刚沾上下面沟底的平地，
那些魔鬼就已经来到俯瞰我们的那片陡壁边际，
但是，不必再对他们心剩畏惧；
因为崇高的天意
要他们看守第五道沟渠，
不准他们所有人擅离那里。

伪善者的恶囊

我们在下面发现一群衣着色彩醒目的人们，
他们迈着缓慢的步伐，绕着圈子前行，
他们哭哭啼啼，面容疲惫而无神。
他们身着长袍，风帽低垂，
放到眼睛前面，
那长袍的式样像是为克吕尼修道院的僧侣所制的一般。
那长袍外面是镀金的，金光闪闪，令人目眩；
但里面却全部缀满了铅，
这些长袍是那样沉重，腓特烈的那些长袍倒像是把稻草絮在里面。
哦，身穿这永恒的令人疲惫不堪的袍服啊！
我们仍然只是向左转，与他们一起行进，一面注意谛听那凄惨的哭声；
但是，这人群在重压之下如此疲乏，他们只能慢慢地移动，
以致我们每移动一步，就有新的伙伴同行。

两个享乐修士

因此，我对我的导师说：“请你设法找到几个人：
他们的行动或姓名是世人皆闻，
请你一边继续行走，一边把视线投向四周”。
有一个人闻听我说的是托斯坎纳语，
在我们后面叫道：“请你们停下脚步，
你们在这昏暗的空气中竟跑得如此迅速！
也许你从我这里会得到你所要求的那个答复”。
于是，导师转过身去，说道：“你且等一等，
然后你再依照他的步子前行”。
我停了下来，看到有一个人
用面部来表达内心要与我同行的急切心情；
但是，身上的重负和狭窄的道路使他们迟迟难行。
他们终于赶到，却竭力用歪斜的眼光
注视我，不发一言
随后又转身面面相对，彼此言谈：
“从喉咙的活动来看，此人是活人；
倘若他们是死人，又有何特权，
无须穿上那沉重的衣衫？”
接着，他们对我说：“哦，托斯坎纳人，
你已来到这群悲惨的伪善者中间，
你若不轻视我们，就请说明你是何人”。
我于是对他们说道：“我生长在那伟大的城镇，
它坐落在那美丽的阿尔诺河沿岸。
我现在仍有过去一向拥有的肉身。
可你们又是谁？我眼见痛苦挤出那么多的泪水，
从你们身上如此光辉耀眼，又受的是什么刑罚？”
其中一人向我答道：“那黄澄澄的长袍
絮有厚厚的铅块，那重量
甚至使他们的天枰也要发出咯吱咯吱的声响。
我们曾是享乐修士，是波洛尼亚人；
我名叫卡塔拉诺，他叫洛德林哥，
我们曾一道被你的家乡选定，
为保持它的和平，通常只选出一人，
为我们的所作所为
使加尔丁周围的人等至今也能看清”。

该以法

我开言道：“哦，修士们，你们的痛苦------”
但我不能再说下去，因为我眼前出现一个人，
他像十字架那样，被人用三根木桩钉在地上，
他一见我便把全身扭动，
从胡须中间发出阵阵叹息，
卡塔拉诺修士见此情景，
便对我说：“你所注视的那个受钉刑的人，
曾向法利赛人建议：
应当让一个人去为人民牺牲。
他赤身露体，横放在路上，
正如你所见的那样，必须让他
在有人经过之前，感受到来人有多大重量。
那岳父与参加会议的其他人
也同样在这沟渠之内受刑，
正是这次会议为犹太人播下了恶种”。
这时，我看到维吉尔惊异万分，
他目睹那人躺倒在地上成十字形，
竟然如此可耻地经受这永被放逐的苦刑。

离开第六个恶囊

维吉尔随后又向这个修士发出这样的声音：
“倘若你能，望你能乐意告诉我们，
右边是否有什么路径可通，
让我们二人可从那里出去，
而不必迫使黑天使
来帮助我们离开这沟底”。
那修士于是答道：“比你所希望的还要好：
附近恰巧有一座石桥，
它从那大圈圈开始延伸，跨越所有可怕的谷壑沟壕，
只是在这一层，它已断掉，无法越过：
你们可以顺着那乱石残岩向上攀援，
那乱石残岩横亘成斜坡堤岸，在沟底堆成一片。
导师地头沉吟片刻，
随后说道：“那个用铁叉折磨罪人的家伙
把事情讲得不清不楚”。
那修士也说：“我早在波洛尼亚就听说，
魔鬼有许多罪恶，我听到的其中之一
就是：他喜欢撒谎，是撒谎的始祖”。
导师听罢就大踏步地向前走去，
神色因愤怒而略显不安，
我也离开了那些负重者们，
脚踏着那亲切的足印。


 [意] 但丁：神曲·地狱篇

第二十四首

登上第七个恶囊的堤岸
盗贼的恶囊
变形
瓦尼·福齐及其预言

登上第七个恶囊的堤岸

在这新春伊始的一年的这段时期，
宝瓶座上的太阳光辉照射得越来越暖，
黑夜则已走向一天的一半，
这时，大地上的寒霜
在描摩她那雪白的姊妹的形象，
但她那笔锋却不能延续久长；
农夫缺少草料，
他起身一看，只见田野一片素裹银装，
因此，他拍打臀部，焦急懊丧，
他返回房内，踱来踱去，怨天怨地，
像个可怜人不知如何处理，
接着，他有走出门来，重新产生希冀，
因为他看到世界在顷刻之间
就已改变面貌，
他于是拿起牧杖，赶出羊群去吃草。
老师令我如此吃惊，
因为我见他突然满面愁容，
那速度之快正如他刚才用药治好我的恐惧症。
在我们来到那座坍毁的石桥时，
老师曾转身向我露出亲切和蔼的神情，
那是第一次我在山脚下与他相遇时所见到的面容。
他先是仔细观察了一下乱石残岩，
随后在心中拿定了主意，
他张开了手臂，一把将我抱起。
正如一个人似乎总是成竹在胸，
一边思考，一边行动，
他也同样如此，扶我向一块巨石的顶端攀登，
他又凝视着另一块巉岩，
说道：“你然后再爬到那块岩石上面，
但事先要试一试，它是否坚固，能把你承担”。
这可不是一条身着长袍的人所能走的路径，
我们只能勉强地才能一块一块地向上攀登，
尽管他是轻飘飘，我则靠他推动。
若不是那道堤岸的陡坡
你另一道要短，
我真不知他会怎样，而我必定会累得犹如败兵。
但是，由于整个恶囊都是
向那极低的深井斜倾，
层层山谷就呈现出这样的地形：
外层堤岸向高处走，内层堤岸向低处行，
我们虽然终于来到那道堤岸的尖顶，
但从那里，最后一块岩石又与堤岸断开，向下斜倾。
我爬到上面时，肺腑之气已近耗尽，
我无法再继续前行，
刚一爬到那里，就坐下不动。
“现在你该改掉这偷懒的毛病”
老师这样说道：“因为不论
坐在羽绒垫上还是躺在被子下，都同样不能天下扬名；
一旦没有声名，虚度此生的人
就会在世上流下自己这样的残痕：
犹如水中的泡沫，空中的烟云。
因此，站起来吧：用打赢
一切战役的精神来战胜辛劳，
只要不想萎靡不振，随沉重的身体倾倒。
应当顺着更长的阶梯向上爬；
光是离开那些人还不够。
你若领悟我的话，现在就干起来，争取有利于你的结果吧”。
我于是站起身来，显示出
我拥有的气息你我感觉到的还要足，
并且说道：“走吧，我是刚强有力，无所畏惧”。
我们踏上石桥，向前走去，
这石桥如此坎坷嶙峋，狭窄难行，
而且比前一座还要陡峭至甚。

盗贼的恶囊

我边走边谈，为的是不显得乏力疲倦，
这时从另一道沟壑里传出一个声音，
但说出的话时断时续，令人难懂。
我不知那声音说的是什么，尽管我已来到桥顶，
正是在这里，那桥拱横跨沟渠：
但说话的人似乎在起步走动。
我朝下望去，但即使目光锐利，
也由于昏暗无光而无法看到沟底，
因此，我说：“老师，请你
设法去到另一道堤岸，让我们走下这石桥的陡壁；
因为在这里，我听也听不清，
向下看，却什么也看不见”。
老师说：“我不向你作别的回答，
只有采取行动，
因为正当的要应以行动来满足，不必吭声”。
我们从石桥的一端走下桥去，
那一端恰好与第八道堤岸相连，
那恶囊随即展现在我的眼前；
我看见里面有一大堆蛇，令人毛骨悚然，
那些蛇形形色色，种类繁多，
至今一想起来，我的血液就仍会难以循环，
利比亚以及它那沙漠也不能再自我吹嘘；
因为尽管放烟蛇、带翼蛇、画尾蛇
都是它的产物，还有直行蛇乃至双头蛇，
再加上整个埃塞俄比亚和位于红海之滨
的那个地区，却也从未出现
这许多毒蛇与瘟虫。
在这一大群残酷而恶毒至极的蛇物当中，
有一些赤身露体、惊骇万分的人们在狂奔，
他们无法希望找到鸡血石来治伤，寻到洞穴来藏身：
他们的双手被蛇缠绕，倒绑在背后，
也有些蛇把头尾顺着胯骨钻出钻进，
再从前身系成结子，死死捆紧，

变形

瞧，在我们站立的堤岸这边，
有一条蛇缠住了一个人，
它从那人的脖颈与肩膀相连之处穿出去。
即使写“o”或“i”也从不会有如此之迅，
那人转瞬就自行点燃，用火自焚，
他终于不得不倒下，全部化为灰烬；
他就这样在地上被烧得尸骨不存，
随后把灰尘又自己一起聚拢，
蓦地又恢复原来的人形：
伟大的哲人们曾这样宣称：
凤凰涅槃，死而复生，
涅槃时它就要活到第五百个年份。
它一生不食草料也不餐五谷，
而只是以乳香和豆蔻的汁液来果腹，
薰衣草和没药是最后的裹身布。
正如一个人跌到又不知是如何跌到的，
是由于血脉堵塞令他身不由己，
他一旦站起，便四下观望，
因身受的巨大折磨而神色迷茫，
同时还边观瞧，边叹息；
这个罪人也同样如是，此刻已经站起，
啊，上帝的威力是多么严厉，
为了报复，竟给他如此猛烈的打击！

瓦尼·福齐及其预言

导师随即询问他是何人；
他因而答道：“我是不久前
才从托斯坎纳落入这残暴的食管。
我生前喜欢过禽兽般非人的生活，
犹如骡马，而我正是一头骡；
禽兽瓦尼·福齐就是我，皮斯托亚是与我相称的窝”。
我于是对导师说：“请告诉他不要溜掉，
并问一问是何罪把他打落在那下边；
我曾见过他是个嗜血暴怒的人”。
那罪人听懂我的话，并未佯作不明，
而是将注意力和面孔都向我对准，
露出悲凄而由羞愧的面容；
他随即说道：“令我感到的不是
我被迫脱离了人世，
而是你在悲惨的境地认出了我，又眼见我如此凄惨。
我无法拒绝你的提问，
我被打入地狱正是因为
我偷窃了圣器室的珍奇物品，
而过去却把罪名误加给另一个人。
但是，为了不让你见此光景而乐祸幸灾，
你若将来离开这黑暗的地带，
现在就张开耳朵，听一听我的告白：
先是皮斯托亚把黑党分子驱赶而人口锐减，
后来则是佛罗伦萨更新施政方式和人选。
玛尔斯从马格拉河谷提取火气，
这火气却包围在乌云浓雾里；
在那突然大作的狂风暴雨之中，
一场鏖战展开在皮切诺场上空；
最后火气将用猛力撕破云雾，
白党分子则将一一被击伤。
我说此话，就是为了让你痛断肝肠。”


 [意] 但丁：神曲·地狱篇

第二十五首

瓦尼·福齐的侮辱行为和但丁对皮斯托亚的诅咒
肯陶尔卡库斯
五个佛罗伦萨盗贼：第二种变形
第三种变形

瓦尼·福齐的侮辱行为
和但丁对皮斯托亚的诅咒

这个盗贼言罢此语，
便抬起双手，用手指做出淫秽的嘲弄手势，
喊道：“接过去吧，上帝，让我用它来教训你！”
从这时起，有几条蛇对我可算友好，
因为其中一条此刻把他的脖颈缠绕，
仿佛在说：“我不要你再唠叨”；
另一条蛇缠在他的双臂上，重新把他捆紧，
同时把字身牢固地系在他的前身，
这使他的双臂丝毫不能活动。
啊，皮斯托亚，皮斯托亚！为何你不能决心使自己化为灰烬？
这样你就不致继续长存，
既然你为非作歹，胜过你的祖宗！
我经过暗无天日的各层地狱，
不曾见过有鬼魂竟敢对上帝如此傲慢狂妄，
即使从特拜城墙上跌下身亡的那一个也不敢如此猖狂。

肯陶尔卡库斯

那人连忙逃走，一句话也不再多说，
我这时看见一个肯妖尔满面怒容，
他跑过来，叫道：“那狂徒在哪里，在哪里呢？
我相信，纵然马雷马的蛇
也不会与这个肯陶尔马背上的蛇一样多，
正是从这里开始长出人的模样。
在他的后颈之后，双肩之上，
蜷伏着一条张开双翼的龙，
那龙见人就把烈火朝对方身上喷。
我的老师说道：“这是卡库斯，
他住在阿文汀山的石窟里，
经常把鲜血泼洒遍地。
他与他的兄弟们走的不是一条路径，
因为他曾把诡计玩弄，
偷窃了他附近的大批牛群；
因此，他在梅格立斯的棍棒之下
结束了他那可鄙的活动，
也许梅格立斯打了一百下，而他则连十下不曾觉察”。

五个佛罗伦萨盗贼：第二种变形

正当他这样说的时候，那肯陶尔则已跑了过去，
这时，在我们下面来了三个鬼魂，
我和我的老师都不曾发觉他们，
只是在他们喊叫“你们是谁？”时，我们才看见这三个鬼魂：
因此，我们中断了我们的谈话，
我们的注意力也便只放在他们身上。
我并认识他们，但他们却像
往往在偶然情况下那样，
一个人不得不把另一个人的名字呼叫，
说道：“钱法，你呆在哪里？”
因此，我伸出手指，放到从下巴到鼻子的地方，
让老师对此注意。
读者啊，现在你若不愿相信
我将说出的事情，那也不足为奇，
因为我虽是亲眼得见，却也勉强相信此事不虚。
我把目光投在他们身上，
只见一条六足蛇在其中一人的面前窜出，
把那人全身紧紧缠住。
它用中间的双脚绕住那人的肚皮，
又用一对前脚抓住他的两只胳臂；
接着用牙齿啃 他的左右面颊；
它的一对后脚爬上他的大腿，
把尾巴盘在大腿中间，
又顺着臀部从后面伸展。
即使常春藤也不会像这条可怕的爬虫
这样紧绕一棵树，
他竟然把自己的肢体与另一人的肢体交缠在一处。
双方的肢体像是用热蜡粘在一起，
他们的颜色也融合到一块，
不论哪一个已都显不出原来的色彩，
正如把一张纸莎草放在火焰之前，
一种棕褐色就在纸上蔓延，
那颜色不再是黑色，而白色却也悄然不见。
其他二人注视着这情景，各自不禁叫囔：
“哎呀！阿涅洛，你怎么变成这个模样！
你看你既不是两个，也不是一个”
这时，那两个头已变成一个头，
两个混在一起的身体却只有一张脸，
他们双双都消失在这里面。
那人的双臂与蛇的一对前足合成两条膀臂，
大腿连带小腿，以及胸膛和肚皮
都汇成了世人从未见过的肢体。
先前的一切外貌均遭破坏：
那怪异的形象既像原来的两个，却又一个也不像，
那怪物就这样迈着缓慢的步子走开。

第三种变形

犹如绿蜥蜴在伏暑白昼的骄阳辐射下，
从一个篱笆转到另一个篱笆，
它穿过道路，疾如闪电，
一条凶如烈火的大蛇似乎也正是这般，
朝着另外二人的腹部冲刺过去，
那大蛇皮色青黑，宛如胡椒的颗粒，
它刺穿了其中一个的部分身体：
这部分正是我们作为胎儿吸取养分之地；
它随即在那人面前直挺挺地倒下去。
那被刺穿的人盯视着它，却一言不发；
甚至还并拢双脚，不住地打着呵欠；
就像是困倦和发烧在袭击他。
他注视着蛇，蛇也注视着他；
一个是从伤口，另一个从嘴巴，
冒出阵阵浓烟，而两股烟又相撞到一处。
卢卡努斯今后在描述可怜的萨贝洛和纳西迪奥的篇章中，
应当默不作声，
应当等待倾听别人来大发才情。
奥维德也不要再说什么卡德莫和阿雷图萨，
因为他在诗中让后者化为泉水，让前者化为爬虫，
而我对他并无艳慕之心；
因为他从不曾使两种性质的东西
面对面地相互变更，
使两种形态如此迅速地改变各自原形。
这两个东西的变化都符合这种规矩：
那蛇把尾巴分成叉状，
那被刺伤的人则把双脚缩到一起，
大小脚相互间粘连得如此紧密，
霎时间看不出
有任何显示联接的痕迹。
那分叉的尾巴渐渐成为人形，
而另一方的人形却逐渐丧失殆尽，
前者的皮逐渐变软，后者的皮则逐渐变硬。
我眼见那人的双臂渐渐朝腋下缩进，
那爬虫的双足原来很短，这时则在伸长：
那双臂缩成多短，这双足就延伸多长。
接着，蛇的两只后足绕在一处，
变成那人遮掩的男性生殖器，
而那人的可怜生殖器却分化为蛇的双足。
这时，双方喷吐的烟雾也有了新的颜色，
它使一方的身上长出人皮，
却使另一方的人皮竟然脱去，
一个立起，另一个倒卧，
但双方都不把对视的恶意眼光偏移，
正是在这眼光下，双方改变各自的嘴脸。
那个立起的人把嘴脸扯向鬓角，
这就留出了过多的材料，
竟然使本无双耳的面颊上长出一对耳朵：
那多余材料中未曾向后收缩的部分，
则依然留在原处，
它给脸面安上了鼻子，并使双唇有了应有的厚度。
那个躺倒的东西把嘴脸向前延伸，
把双耳缩入头部，
正如蜗牛把双角缩入硬壳之中；
还有那舌头，原是完整的一条，随时能讲话，
这时却分裂开来，像是一把叉，
而另一个身上的分叉舌却自行合拢，呀不再把烟雾喷。
变成爬虫的那个鬼魂
窸窸 地爬着，逃往深谷，
在它后面的另一个鬼魂则边说话，边把痰吐。
接着，那鬼魂把新变出的肩膀背向那蛇，转过身去，
对另一个鬼魂说：“我真希望布奥索
能像我方才那样，匍匐地沿着这条路径跑去”。
这便是我看到的第七层恶囊中饿破烂货变来变去的情况；
这里，我请求原谅我对这件奇事的宣讲，
倘若我的笔法略嫌杂乱无章。
尽管我的双眼有些模糊不清，
精神也恍惚不定，
但那二人却无法悄悄逃遁
而让我看不清那瘸子普乔，他是最先前来的三个伙伴当中
唯一的一个不曾变形；
另一个则是你——加维莱啊——因他而哭泣的那个人。


 [意] 但丁：神曲·地狱篇

第二十六首

对佛罗伦萨的诅咒
阴谋献计者的恶囊
尤利西斯与狄奥墨德斯
尤利西斯的最后一次航行

对佛罗伦萨的诅咒

佛罗伦萨，你且享受一番吧！既然你是如此伟大，
你展开双翼，翱翔在天涯海角，
而你的名字也传遍地府阴曹。
在那群盗贼当中，你竟发现有五名是你的市民，
为此我感到羞耻，无地自容，
而你也不会因而提高身价，大受尊敬。
但倘若临近清晨时做的梦总是属真，
那么，你不久之后就会亲身体验
普拉托乃至其他城市都渴望你遭受的那种厄运。
而倘若这厄运业已发生，那也不算过早：
既然它总要发生，那就索性让它早日来到！
因为不然的话，这会使我更加痛苦，正如我会变得更加衰老。

阴谋献计者的恶囊

我们离开那里，我的导师拉着我，
重又走上那层层台阶，
而先前我们沿着这些石阶下去，曾累得面色发白；
我们继续走着那荒凉的路径，
在那石桥的坎坷嶙峋的乱石丛中，
若不是用手相助，单靠脚则寸步难行。
当时我非常悲痛，至今
每逢我追忆起我所目睹的情景，
我仍十分伤心，并且比通常更加抑制住我的才情，
使它不致任意驰骋而不受美德指引，
既然吉利的星宿或更加美好的事物赐予我这样的天分，
我自己就不该把它滥用殆尽。
在普照世界之物
向我们隐藏它的面庞更少一些的时辰，
这时，苍蝇也让位于蚊虫，
在高地上歇息的农夫
看到山谷之下有多少荧火虫在飞舞，
也许，那地方正是他收割葡萄和耕耘土地之处；
这第八个恶囊就是这样到处闪烁着火光
我们刚刚来到那石桥顶上，
就立即看出那恶囊的最低地方。
犹如那个人借助两头熊来进行报复，
他眼见以利亚的车子离开尘世，
这时，拉车的马匹竖起身子，向天空飞驰，
他无法目送以利亚与车马。
却只见烈焰一团，
宛如云朵，浮上九天；
团团火焰正是这样在沟壑的狭窄低地中游动，
因为任何火焰都不曾显示它所掩藏之物，
每团烈焰都隐匿着一个罪人。
我站在桥上，翘起脚尖观看，
倘若我不曾攀住一块巉岩，
即使无人推我，我也会向下跌落。
导师见我如此聚精会神，便说：
“这些火球里都有亡魂；
每个亡魂都被烈焰包拢，火焚全身”。

尤利西斯与狄奥墨德斯

我答道：“我的老师，听你一说，
我更加肯定；不过，我早已察觉，
情况就是这样，而且我还想对你说：
在那个火球里的究竟是谁？
那火焰上方分成两部，仿佛
是从把埃特奥克勒斯及其兄弟的尸体放到一起的火堆里窜出。”
他回答我说：“在那里面受苦刑的是
尤利西斯和狄奥墨德斯，
他们就是这样一起受到报复，正如一起曾遭天怒；
在他们的火焰里面，
那匹藏有伏兵的木马也在呻吟，
而这也正是那罗马人的高贵种子破土而出的原因。
他们在那里为施展计谋而哭个不停，
这计谋曾使戴伊达密娅死后仍为阿奇琉斯而伤恸，
他们还为窃走帕拉迪奥像而备受苦刑”。
我说：“他们若能从烁烁燃烧的火焰中讲话，
老师，我要一而再、再而三地向你恳请，
但愿这恳请顶得上一千次的求情，
请你不要不准我等待，
等待那有双角的火焰到此来临：
你可以看出：我出于渴求与他们相会，竟朝火焰弯下了身”。
他于是对我说：“你的请求值得大为称赞，
因此，我接受你的请求；
但是，你该注意约束你的舌头。
你且让我来开口，我也领会你想了解的情由；
因为他们是希腊人，
也许会不屑与你攀谈答问”。
由于那火焰已来到这里，
我的导师认为时间地点都很相宜，
我听到他用这样的方式说出话语：
“哦，呆在同一个火焰里的你们二位啊，
如果说我生前对你们有过功绩，
如果说我曾写过高雅诗句，
也算是于你们有过功劳，且不论这功劳是多是少，
那么，就请你们不要走开；但请你们其中的一位说一说，
他是去到何处迷失路途，并且一命呜呼”。

尤利西斯的最后一次航行

古老火焰中那个更大的角，
开始摇晃，发出沙沙的响声，
正像火焰被风儿吹得不住晃动；
那火焰的尖端摆来摆去，
如同一条舌头在言语，
它传出了人声，说道：“刻尔吉
曾阿爸我留在加埃塔附近的地方一载有余，
这发生在埃涅阿斯给这座城市如此命名之前；
在我离开她的时际，
不论是对儿子的亲情，还是对老父的孝心，
也不论是那应有的恋情，
它想必曾使潘奈洛佩感到欢欣，
所有这些都不能把我心中的热情战胜，
我热切希望成为周游世界的行家，
洞悉世人的弊端与美德的能人；
但是，我航行在这辽阔无垠的大海上，
只驾着一叶扁舟，只有一小伙人作伴，
而我也不曾被这些人抛下不管。
我看见了地中海的此岸与彼岸，
最后，我还看见了西班牙乃至摩洛哥，
以及被这四周的海水浸润着的撒丁岛和其他岛屿。
当时，我和同伴们都已年老力衰，
我们仍来到了那狭窄的入海口，
那里正是海格立斯划出他的界标之所在，
界标警告世人不能再越雷池一步：
在右边，我先已离开了休达。
我说：‘哦，弟兄们，经过千难万险，
你们总预算到达了西方境界，
在我们所剩无几的知觉
所处的这个如此短暂的苏醒状态，
你们千万不可放弃那亲身体验：
尾随着太阳，去探索那无人的世界。
你们要考虑你们的起源：
你们并非生来就像禽兽般活着，一无所成，
而是要追求知识与善行’。
我着短暂的一番话打动了我的同伴们的心，
他们如此急切地渴望继续前进，
我后来几乎难以阻止他们的航程；
我们把船尾掉向清晨，
我们把双桨变成狂飞的翅膀，
一直向左方疾驰。
黑夜已望见另一极的群星点点，
而我们这一极则如此低落，
甚至无法露出海面。
月亮把光芒射向下方，
在我们投入这艰辛的航行之后，
这光芒曾五次熄灭，五次照亮，
这时，出现了一座大山，
由于距离太远，它显得模糊不清，
我觉得我从未见过任何大山像它那样高耸入云。
我异常兴奋，但很快便转为悲啼；
因为从那新的大地上一阵旋风倏起。
击打前部舟楫，
它使船只随着周围的海水旋转了三次：
到第四次，则把船尾向上掀起，
正如迎合另一位的欢心，使船头向下冲去，
最后，我们都被淹没到海里”。


 [意] 但丁：神曲·地狱篇

第二十七首

圭多·达·蒙泰菲尔特罗
罗马涅的现状
圭多的罪孽与受惩

圭多·达·蒙泰菲尔特罗

那火焰这时已经竖直，
它停止跳动，不再言语，
经温和的诗人的许诺，已经离我们而去。
正在此刻，追随其后的另一团火焰
却使我们那视线转向它的顶端，
因为从那里发出丝丝的声咽。
犹如那西西里的公牛，
它最初便是随着吗人的哭泣哞哞而叫，
这也是正当合理的：因为正是他用自己的锉刀把它制造，
那公牛随着受刑者的呼海，
不住嗥叫，虽然它全部都是同铜铸造，
却仿佛只有它本身在痛苦号啕；
这样，由于从一开始便从烈火之中找不到
透气散热的孔洞和通道，
惨痛的话语就变成烈火的呼啸。
但是，既然这话语从火焰的尖端找到了通气的途径，
这就使那尖端产生
舌头在发出话语时所做的同样颤动，
我们听到那火焰在说：“哦，请你听着：我在向你说话，
而你现在讲的是一口伦巴德语，
你在说：‘如今，你走吧，我不再想让你留下’，
尽管我也许来得过晚，
但愿你不要因为要停下来与我谈话而生厌烦，
你瞧，我就不感厌烦，况且我还在焚燃！
既然你恰好是现在从那温馨的拉丁大地
堕入这暗无天日的世界，
而我又是从那片大地上带来我的一切罪孽，
那就请你告诉我：罗马涅人是在和平还是在战争；
因为我就生长在那里，
在乌尔比诺与台伯河一涌而下的那个山崖之间的崇山峻岭。

罗马涅的现状

我仍在向下探身，注意倾听，
这时，我的导师在我身边碰了碰我，
说道：“你说话吧；这是个拉丁人”。
我早已准备好作出回答，
于是我毫不迟延地开始讲话：
“哦，隐藏在下面火焰中的灵魂，
你的，罗马涅不论是过去还是如今，
都是这般光景：它的暴君心目中从来并非没有战争；
但是，在我离开那里时，它却没有任何明显的战争迹象。
拉维纳仍像多年以前那样：
达·波连塔这只山鹰把它置于自己的卵翼之下，
甚至用自己的翅膀把切尔维亚也加以掩藏。
这片土地早已经受长期考验，
并且在绿色狮爪之下，
对法兰西人进行了血腥屠杀。
达·维鲁吉奥那老小两头恶犬，
在那惯常用钻头般的牙齿把人咬得稀烂之地，
使蒙塔尼亚饱受摧残。
那头小狮子从白色的巢穴，
统领着拉莫内河与桑泰尔诺河的两座城市，
它自夏至冬不断改变自己的派系。
那座被萨维奥河浸润一侧的城市，
正像它位于平原与山岭之间，
处在暴君统治与自由国家并立的条件。
现在，你是谁，我请求你告诉我们：
你万不可比别人更不肯谈论，
但愿你的名字能因此而在世间长存”。

圭多的罪孽与受惩

由于那火团兀自呼呼作响，
那尖尖的顶端也就来回摆动，
随即送出这样的人声：
“倘若我认为，我的回答是给与
一个终究会返回尘世的人，
这团火焰就会不再摇动；
不过，既然过去从这底层
从未有人生还——如果我听到的果是实情，
我就回答你而不怕浪籍声名。
我曾是个武士，后来又做过方济会教士，
因为我以为，我系上这条腰带就能赎清罪 ，
我的信念本来会完全实现，
若不是那个大司铎——让他不得好死！——
又让我把远先的罪孽重犯；
我愿意让你知道他是怎样又为何这样干。
自从我的母亲给了我血肉之躯，
我所从事的活动
就不是狮子的勇猛，而是狐狸的奸计。
我精通种种狡诈伎俩和阴谋诡计，
我如此神妙地运用机谋，
声名甚至远扬到世界的尽头。
待到我眼见来至我的年纪的这个阶段：
每个人到了这个年龄，
都会不得不降下风帆，盘起缆绳，
原先令我喜欢的东西这时就会令我厌弃，
我悔恨，我忏悔，我遁入空门；
唉，我这可怜的不幸者啊！这可能会于我有益。
新法利赛人的王公
在拉特兰附近发动战争，
他既不是对付撒拉逊人，又不是对付犹太人，
因为他的每个敌人都是基督教徒，
没有一个人曾战胜过阿克，
也没有一个人曾经商到苏丹的国土；
他既不顾及自己的最高权位和神圣职能，
又不顾及我身上的那条圣索，
那圣索通常用来使系带者消瘦腰身。
但是，正如君士坦丁要求希拉蒂山洞中的西尔维斯特罗
来为他治愈麻风病，
此人也同样要求我来充当医生，
为他治愈他那妄自尊大的热症：
他征求我的意见，我则缄口不谈，
因为他的话语像是梦呓胡言。
接着，他进一步说道：‘你的心不要恐惧；
我从现在起就赦免你，
你须教给我如何才能把巴列斯特里纳打翻在地。
正如你所知道的，我能把天国开启和关闭；
但是，这两把钥匙
却是我的前任所不曾珍惜’。
这时，那严厉的谈话把我威逼到这步田地：
我从中认识到：沉默对我更加不利，
于是，我说：‘父亲，既然你先洗涮我的罪恶，
而如今我又不得不重蹈覆辙，
只要多许诺而少守约，
你就将旗开得胜，稳坐那崇高的宝座’。
我死之后，圣方济前来接我；
但是，黑天使当中的一个，
却对他说：‘不要把他带走：不要妨碍我。
他应当来到这里，来到我的奴仆中间，
因为他曾为人出谋划策，瞒哄欺诈，
从那时以来，我就时刻准备揪住他；
凡不悔罪的人就不能获得赦免，
不能既悔罪又把旧罪重犯，
因为这是不能容许的自相矛盾的事端’。
啊，我是多么痛苦！那黑天使抓住我并对我说：
‘也许你不曾想到：我是不是个讲究落脚学的人！’
我这时才恍然觉醒。
他把我带到米诺斯面前；
米诺斯把尾巴在那坚硬的脊背上绕了八圈；
他咬着自己的尾巴，怒气冲天，
说道：‘此人该属贼火中的罪犯’；
因此，你如今看到我正是在那里遭受劫难，
我身着这样的衣闪，一边行走，一边苦不堪言”。
他就这样把他的话讲完，
那火焰以便痛哭，一边去远，
它把那尖尖的角弯下去，不住抖颤。
我们——我和我的老师——也便再往前行，
顺着那石桥一直走到另一座桥拱，
那桥拱横亘另一条沟壑：
在沟壑中，那些因为挑拨离间而犯罪的人正在得到应有的报应。


[意] 但丁：神曲·地狱篇

第二十八首

挑拨离间者
穆罕默德与阿里
皮埃尔·达·梅迪齐纳
库利奥
莫斯卡·德伊·兰贝尔蒂
贝尔特朗·德·鲍恩

挑拨离间者

有谁能仅仅用不受约束的语言，
充分传达我眼下所见：
那鲜血淋淋、创伤累累的情景，哪怕把它说上几遍？
任何语言肯定都无法说明这全部情景，
因为我们的言辞和智力
都不足以令我们理解这许多情形。
倘若把所有那些曾在普利亚
那备受命运捉弄的必争之地、
因特洛伊人和长期战争而流血牺牲的人
——正如李维所言不虚地写出的，
那长期战争曾把掠夺的指环
高高地堆积如山；
与那些为抵御罗贝托·圭斯卡尔多的进犯
而受重创的人，以及
那些尸骨仍积聚在切普拉诺的人放到一起
——在切普拉诺，每个普利亚人都在撒谎蒙骗，
而就在那里，老阿拉尔多
从塔利亚科佐附近大获全胜而未动干戈；
不论这些人的肢体是怎样被刺穿还是被砍断，
他们都无法与第九个恶囊
的惨状相比相攀。

穆罕默德与阿里

一个酒桶即使失掉了中板或侧板，
也不如我所见的一个人那破损不堪，
那人竟被劈成两半：从下巴一直劈带屁眼：
大小肠悬挂在两腿只间，
心肺肝脾全都暴露在外面，
还有那令人作呕的袋子——它把吞咽下的食物都变成粪便。
我凝目盯视他身上的一切，
他则望着我，用双手把自己的胸膛扯开，
说道：“现在，你看我是怎样把自己撕成两块！
你看穆罕默德被割裂得多么厉害！
在我面前，阿里正在边走边哭，
他的面部从下巴到蓄发的前额被砍成两片。
你在此处看到的所有其他人
生前都是不和与分裂的制造者，
因此，他们都被砍成这般光景。
这里，有一个魔鬼跟在后面，
他虐待我们是如此凶残，
每逢我们把这痛苦的道路转上一圈，
他就把犯有此类罪行的每一个人都剑劈两半；
因为在重新走到他跟前之前，
原有的伤口都已合拢愈痊。
可你又是何人？竟在这石桥上目不转睛地观看。
也许你是为了推迟前去受刑，
尽管上面早已根据你的认罪而将苦刑判定”。
我的老师答道：“既不是死神将他勾魂摄魄，
也不是罪孽把他召来忍受折磨；
而是已故的我为了使他对阴曹地府有充分的体验，
必须带领他把地狱游遍，
带领他到这下面转上一圈又一圈：
这便是实情，正如我现在与你谈话一样属真”。
他们有一百余人听到我的老师讲话，
这时都在沟壑之内停下步来，把我凝视，
他们都惊奇万分，甚至忘记身受的酷刑。
“既然你或许不久就能重见天日，
那么你如今就可以告诉多里奇诺修士：
倘若他不愿很快就追随我来到这里，
他就该设法囤积粮食，
这样，即使被大雪围困，也不致把胜利奉送给那个诺拉瓦人，
否则，那人也不会如此轻易取胜”。
穆罕默德对我说出这番话语，
他已抬起一只脚，准备掉转身躯；
说罢，他便把脚放落在地，起步离去。

皮埃尔·达·梅迪齐纳

另一个人的喉咙被刺穿，
他的鼻子也被切开，一直切到眼眉下面，
他只有一只孤零零的耳朵，
他一直与其他人一起，惊奇地望着，
他在其他人面前，敞开他的喉管，
那喉管一片赤红，鲜血四溅，
他说道：“哦，不曾判罪的你啊，
我曾在拉丁大地上见过你一面，
倘若面貌的过分相似不致骗过我的双眼，
你该记住皮埃尔·达·梅迪齐纳，
如果你一旦返回人间，
重见那从维尔切利向下绵延到马尔卡博城堡的温馨平原。
你该告诉法诺的那两位名人，
即圭多大人，还与安乔列洛：
让他们晓得：倘若预见并非徒劳，
他们在卡托利卡将被扔出他们的船舶，
并被装进袋里淹死在海水，
这正是出于一个狠毒暴君的背叛行为。
奈图努斯在塞浦路斯与马略卡之间，
也从未见过这样滔天的罪行，
这既不是海盗的行径，也不是阿耳戈人的手段。
那叛贼虽然只用一是眼睛观看，
却控制着那片土地，而这里与我在一起的两个人，
则宁愿从未见过这座城镇，
那叛贼将会把那两位名人召来与他谈判，
随后他会设法让他们
不必向那佛卡拉的巨风祷告许愿”。

库利奥

我于是对他说：“你若愿意让我把你的消息带到世间，
那么就请你指出并说明，
那个见到米尼就感到伤心的究竟是何人”。
这时，他把一只手放到他的一个伙伴的腮下，
并且打开那人的嘴巴，
喊道：“这便是你说的那个人，他不能说话，
他曾被驱逐，也曾打消凯撒心中的疑虑，
扬言什么一个人准备就绪，
总是会因迟疑不决而一败涂地”。
啊！库利奥喉咙里的舌头竟被切断，
在我看来，他那神情是多么惊愕慌乱！
而他当初进言时则又是如此大胆！

莫斯卡·德伊·兰贝尔蒂

有一个人，他的一只手和另一只手都被砍断，
他在那昏暗的空气中举起两个残肢，
这就使鲜血溅污了他的脸面。
他在叫喊：“你也该记得莫斯卡吧，
可怜的人啊！他曾说过：‘把他干掉算了’，
这就给托斯坎纳人播下了灾难的种子”。
而我又给他加上了一句：“这也使你的家族遭到灭亡”；
于是，此人痛上加痛，
便像一个人悲痛欲绝，精神失常，径自走向他方。

贝尔特朗·德·鲍恩

但是，我却仍留在原地，望着那群鬼魂，
我这时看见一个东西，光是把它讲出来，
我也会感到十分恐慌，因为没有捏的证据来证明它的惨状；
只是良心才使我感到心安理得，
它是个良好的伴侣，使人得到保护，感到解脱，
因为它使人自觉清白无过。
我当时确实亲眼得见，如今也仿佛在眼前，
那是一个无头的上身在行走，
那行走的样子与那凄惨一群的其他人别无二致；
他抓住被砍掉的脑袋的头发，
像提着一盏灯笼似的摆动它
那脑袋盯住我们，说道：“哎呀！”
它把自己当作自己的灯光，
它们是两位一体，又是一分为两：
只有那一位才知道如何才能这样。
他径直来到桥头，
这时，他把那提着整个脑袋的手臂高高举起，
为的是把他的话语贴近我们的耳际，
他说道：“你这人依然在喘气，
你是前来观看那些死人，那么你就看看这残酷的刑罚吧，
看看是否有什么刑罚如这个刑罚一样严厉。
既然你要把我的消息带去，
你就该知道：我就是贝尔特朗·德·鲍恩，
就是那个向幼主进献恶毒谗言的人。
我曾使他们父子相互反目：
亚希多弗也不曾用如此险恶的挑拨手段，
离间押龙与大卫的情感。
正因为我把关系如此亲密的人分裂开来，
可怜的人啊！我这躯干上的头脑
才从其根部被两下分开。
这样，因果报应的法则从我身上也便可以观察出来”。


 [意] 但丁：神曲·地狱篇

第二十九首

杰里·德尔·贝洛
金属伪造者：格里弗利诺·德·阿雷佐与卡波基奥·达·锡耶纳
锡耶纳人的虚荣心

杰里·德尔·贝洛

许多受苦人和种种怪异创伤
使我泪珠盈眶，视线迷茫，
眼见这般光景，我不禁想哭泣一场；
但是，维吉尔对我说：“你还看什么？
为什么你的视线仍一味地停留在那下面，
停留在那些被切割得残缺不全的悲惨鬼婚中间？
你在其他恶囊中并没有这种表现：
你若以为能把他们都一一观看，
那么你该想到：这深谷有二十二哩方圆。
此时，月亮已在我们的时间已经不多，
而还有许多需要观看的景象是你不曾见过”。
我随即答道：“如果你想到
我之所以这样观瞧，
也许你会容许我再呆下去”，
这时，导师业已向前走动，我也便在他后面随行，
我已回答了他的提问，
此刻又补充说道：“在我如此注意观瞧的沟壑之中，
我想，其中必有一个鬼魂是属于我的血统，
他在为自己的罪孽而痛哭受刑，
这罪孽使他在那下边付出代价如此惨重”。
老师于是说道：“你从现在起，
不必再在他身上放置你的思绪，
你该想到别的事情，且让他径自呆在那里：
因为我在石桥的桥头就看到了他，
他在用手指向你指指点点，百般威吓，
我还听到有人呼叫他的名字：杰里·德尔·贝洛。
当时，你正一心一意地观取
那曾拥有阿尔塔弗尔泰城堡的人，
所以你不曾向那边张望，他也便动身离去”。
我说道：“啊，我的老师，
他因暴力而亡，有些人至今尚未为他报仇雪恨，
而这些人理应分担这奇耻大辱，
这才使他不屑与我相会，不肯与我交谈，
才如此扬长而去，我对此正是这样看：
也正因为这个原故，他令我对他更加惜怜”。
我们就这样谈论着，一直来到原先地点，
这地点从石桥上可以把另一个深谷展现，
倘若光线更强，甚至可以把谷底的一切纵览。

金属伪造者：格里弗利诺·德·阿雷佐
与卡波基奥·达·锡耶纳

我们来到整个恶囊的最后一个苦行禁地，
在我们的眼前，可以
一一展示出那里的僧侣，
种种怪异的叫苦声向我射来，
犹如铁制利箭，激起我的哀怜，
我情不自禁地用双手盖住我的耳眼。
正像在7月和9月之间，
瓦尔迪基亚纳、马雷马和撒丁的那些医院，
把所有患者都一齐放到一道沟壑，令人目睹心酸，
这里也正是如此情景，
从中散发的气味也同样臭不可闻，
那臭气犹如通常来自腐烂的肢体。
我们往下行走，来到漫长石桥最后一道堤岸，
依然只是走向左面；
这时，我的视线更加清晰，
我观瞧下面的谷底，
在那里，崇高天主的使卧，那绝不错判无辜的正义女神，
正在惩罚被记录在案的伪造者罪人。
我不认为，在埃吉那岛会看到你这更加凄惨的情景，
那时节，空气中充满了有毒的细菌，
岛上居民都一一丧生，
所有的动物，甚至一只小小的蠕虫，
也全都中毒倒下，而后来那些古代居民，
根据诗人们的讲述说明，
又从蚂蚁的种族中得以死而复生；
尽管在那黑暗幽谷中所见的惨状同样令人伤情，
因为那里的鬼魂奇形怪状，三五成群，在有气无力地呻吟。
他们一个躺在另一个的身上，
有的压着他人的肚皮，有的趴在他人的肩膀，
有的顺着那凄凉的路径匍匐而行。
我们沉默不语，一步步地行进，
一边观看这些病人，以便倾听他们的哀声，
他们都无力抬起他们的躯身。
我看到两个人背靠背，席地而坐，
就如同放在灶火上的两个互相紧贴的扁锅，
他们从头到脚，长满肮脏的疮痂；
我过去从未见过一个马童，
因为主人在呼唤而如此拼命挥动马刷，
也不曾见过有哪一个马夫是如此不甘守夜刷马，
这些鬼魂正如上述马童和马夫那样，因为刺痒难熬，
经常用手指甲在自己身上乱搔乱抓，
他们找不到对付刺痒的其他办法。
他们用指甲把疥疮刮下，
就像用刀在鲤鱼的鳞片上剥刮，
或者是在剥刮别的鱼，而这些鱼的鳞片更大。
我的导师向其中一人开言道：
“哦，你在用手指剥点你铠甲上的网眼，
你有时竟把手指当作铁钳，
请告诉我们：呆在此处的那些人当中，
是否有拉丁人，
但愿你能永远单靠手指就足以从事这种劳动”。
那人边哭边答：“我们俩都是拉丁人，
你看，我们在此都被毁坏了面容，
可你又是谁，竟然问起我们？”
导师于是说道：“我是这样一个人：
我与这个活人下到此地，一层又一层，
我要向他指点地狱的情景”。
这时，那二人相互紧贴的身体立即分离，
他们俩与间接地听到此话的其他人一起，
都各自转身看我，一边浑身战栗。
善良的老师紧紧贴近我的身边，说道：
“你想知道什么，就对他们说吧”；
既然他愿意我这样做，我便开始讲话：
“但愿尘世对你们的记忆
不致从世人的脑海中消失，
而是能岁岁年年延续下去，
请告诉我你们是谁，是哪里人：
但愿你们那不堪入目、令人作呕的苦刑
不致妨碍你们向我说明”。
一个人答道：“我是阿雷佐人，
阿尔贝罗·达·锡耶纳曾令人把我处以火刑，
但并不是我为之而丧命的罪过把我伐入此境。
诚然，我曾开玩笑地对他讲：
‘我能使自己在空中飞翔’；
而那个好奇任性、头脑欠缺的人却非要我向他展示这个伎俩；
只是因为我不曾让他变为德达路斯，
他就叫那个认他为子的人
将我活活烧死。
但是，米诺斯则是因为我在人世曾从事炼金术，
才把我打入这十个恶囊中的最后一个，
而他在判罪上不可能犯错误”。

锡耶纳人的虚荣心

我于是对诗人说：“现在是否有人
像锡耶纳人那样虚荣心重？
肯定不是法国人，因为他们远没有那么崇慕虚荣！”
这时，另一个麻风病人听到我的话，
就对我所说的话作了回答：“你且把下面这些人不要算在名下：
其中有斯特里卡，他曾懂得有节制地把钱花，
还有尼哥洛，他曾用丁香花蕊做调料，
是他最先发现这种阔绰的习惯，
让这类种子生根在菜园；
你该把那浪子队伍也不算在内，
其中那个卡恰·德·阿西安曾挥霍掉大片树林和葡萄园，
还有阿巴利亚托，他曾使他的明智得到表现。
但是，为了让你知道是谁在支持你反对你反对锡耶纳人，
你该把目光向我仔细对准，
这样，你便可以把我的面孔看清：
你便会看出：我就是卡波基奥的亡魂，
我曾用炼金术伪造金银：
你该记得我，既然我能很好地将你辨认，
正如伶俐的猿猴就是我的本性”。


 [意] 但丁：神曲·地狱篇

第三首

地狱之门
无所作为者
阿凯隆特河与卡隆
地震与但丁的昏厥

地狱之门

“通过我，进入痛苦之城，
通过我，进入永世凄苦之深坑，
通过我，进入万劫不复之人群。
正义促动我那崇高的造物主；
神灵的威力、最高的智慧和无上的慈爱，
这三位一体把我塑造出来。
在我之前，创造出的东西没有别的，只有万物不朽之物，
而我也同样是万古不朽，与世长存，
抛弃一切希望吧，你们这些由此进入的人”。
我看到这些文字色彩如此黝暗，
阴森森地写在一扇城门的上边；
我于是说：“老师啊！这些文字的意思令我毛骨悚然。”
他像一个熟谙此情的人对我说：
“来到这里就该丢掉一切疑惧；
在这里必须消除任何怯懦情绪。
我们已来到我曾对你说过的那个地方，
在这里你将看到一些鬼魂在哀恸凄伤，
因为他们已丧失了心智之善”。
他随即用他的手拉起我的手，
和颜悦色，带我去看人世间所见不到的秘密，
我立即感到无限慰籍。

无所作为者

这里到处都是叹息、哭泣和凄厉的叫苦声，
这些声音响彻那无星的夜空，
因此，我乍闻此声，不由得满面泪痕。
不同的语言，可怕的呼嚎，
惨痛的叫喊，愤怒的咆哮，
有的声高，有的声低，还有手掌拍打声与叫声混在一起，
一直回荡在这昼夜不分的昏天黑地，
犹如旋风卷起黄沙，把太阳遮蔽。
我的头脑被惊恐所缠绕，
我不禁开言道：“老师，我听见的是什么呼叫？
这些是什么人的幽魂？他们似乎已被痛苦所压倒！”
老师对我说：“这凄惨的呼声
发自那些悲哀的灵魂，
他们生前不曾受到称赞，也未留下骂名。
混杂在这可鄙的合唱当中，还有一些天使，
他们曾不忠于上帝，但也不反叛上帝，
他们一心考虑的只有自己。
上天把他们驱逐出去，以免失去上天的美丽，
而万丈深渊的地狱也不愿收留他们，
因为那些罪恶的天使会觉得自己比他们还多少有些光荣”。
我说：“他们究竟有多大的痛苦，
以致发出如此强烈的哀号？”
老师答道：“我会十分简略地让你知道。
这些灵魂无望求得彻底的死，
他们的黯淡一生又是那么一文不值，
因而他们才对任何其他鬼魂的命运羡慕不止。
世上对他们的名声不能容忍；
慈悲和正义对他们也不闻不问：
我们不要再讨论他们，你走顾全，看看吧”。
我于是注目观看，我看到有一面旗帜
在飞速地绕着圈子奔驰，
我觉得，它似乎片刻也不能停下；
在那旗帜后面，有一大群人排成长龙，
我简直不敢相信，
死神竟毁掉这么多人的生命。
接着，我从中认出几个幽魂。
我看出、并且也认得那个人的魂灵，
他就是那曾出于怯懦而放弃重要权位的人。
我立即恍然大悟，并且相信：
这是一群胸无大志的懦弱之徒，
他们得不到上帝以及上帝的敌人的欢心。
这些倒霉鬼生前一直庸庸碌碌，
如今则是露体赤身，
在这里被毒蝇和黄蜂狠狠叮螫。
他们一个个血流满面，
而血又和泪掺合在一起，流到脚上，
被那令人厌恶的蛆虫吮吸饱尝。

阿凯隆特河与卡隆

随后我又举目远望，
我看到一些人聚集在一条大河的岸上；
于是我说：“老师，现在请让我知道。
这是些什么人，是什么本能
使他们显得急不可待地渴望渡河，
这是我借着这微弱的光线所看到的”。
他对我说：“当我们停下脚步，
去到那凄惨的阿凯隆特河上时，
你便会了解所有这些事”。
我叫罢当即垂下羞愧的眼帘，
惟恐他会恼怒我的失言，
我只好默默不语，径直来到河边。
这时，一个老人年逾古稀，须发皆白，
驾着一叶扁舟迎面而来，
他叫道：“你们该倒霉了，可恶的灵魂！
你们永远不要希望能见苍天：
我此来便是要把你们渡到河的另一边，
叫你们去受火烧冰冻之苦，永陷黑暗深渊。
嗨，你这个人，是个活的灵魂，
你快离开那些死的灵魂”。
但是，他见我没有离去，
便说：“你该走另一条路，到另一些港口，
运载你的该是一条更轻便的小舟，
那时你将会到达对岸，而不该由此经过”。
我的导师对他说：“卡隆！不要发火：
是那能够做到随心所欲的地方愿意安排此行，
你就不必多问！”
那个在灰黑的泥沼中划船的船夫有一张毛茸茸的脸，
这时他那脸上立即消褪了怒容，
尽管眼圈仍被怒火染得通红。
但是，那些赤条条，神色凄惨的鬼魂
听到这些话语如此凶狠，
立即面色大变，牙齿也不住打战。
他们诅咒上帝，诅咒他们的爹娘，
诅咒人类，诅咒祖先对他们的孕育和生养，
还诅咒孕育和生养他们的时间和地方。
所有这些鬼魂随即聚拢在一起，
在那险恶的河岸上嚎啕大哭，呼天抢地，
而那河岸正等待着每个不怕上帝降罪的人上船。
魔鬼卡隆，双眼红如火炭，
他示意他们一个接一个下岸登船；
只要有人延迟一步，他就用船桨那人打得叫苦连天。
犹如秋天的树叶随风飞扬，
一片接一片，飘然而起，
直到树枝眼见自己的所有衣裳都被吹落在地。
亚当的这些不肖子孙正是这样，
他们一个接一个地纷纷下岸登船，
如同驯鸟应主人召唤而归巢一般。
这样，这些鬼魂就漂浮在黝黑的河浪上面，
而他们尚未抵达对岸，
就又有一批新的亡魂集聚到这边。
“我的孩子”，那位热心的老师说，
“所有那些触怒上帝而死亡的人，
都要从四面八方到这里来集合；
他们都争先恐后地渡河，
因为有神灵的正义在驱赶，
这就使他们从畏惧变成自愿。
这里从来没有善良的灵魂经过；
但是，倘若卡隆对你口出怨言，
你如今就可以明白：他为何对你这样说”。

地震与但丁的昏厥

话刚说完，黑暗的荒郊突然地动山摇，
这把我吓得魂不附体，
至今一想起，我仍然大汗淋漓。
泪水浸透的大地刮起狂风，
血红色的电光闪过夜空，
霎时间，我丧失了一切知觉；
我猝然倒下，犹如一个人昏然入梦。


 [意] 但丁：神曲·地狱篇

第三十首

假扮他人者：贾尼·斯吉基·米耳拉
伪造货币者：亚当师傅
说假话者：西农
亚当师傅与西农的争吵

假扮他人者：贾尼·斯吉基·米耳拉

尤诺因为塞墨勒的原故，
迁怒于特拜家族，
她曾先后两次表现了她的嫉妒，
就在此时，阿塔玛斯精神丧失常态，
一见妻子每只手
各抱一子走来，
便叫道：“让我们把网撒开，
我要把那由此经过的母狮和两头幼狮抓来”；
他随即伸出那无情的手爪，
把那名叫莱阿尔库斯的儿子揪住，
举起旋转了一下，就把儿子朝一块石头掷去；
而妻子则抱着另一个儿子投海自尽。
幸运女神转动车轮，
使大胆包天的特洛伊人的时运
从高转低，国王与王国一起玉石俱焚，
这时，悲凄、可怜而又歹毒的赫枯巴，
一见一命呜呼的波利塞娜，
又痛苦地发现
她的波利多鲁斯丧命在海边，
她疯狂地哀嗥，犹如吠犬；
巨大的悲痛是她精神错乱。
但是，从未见过有人
在伤害野兽和人类肢体方面竟然如此残忍，
即使那特拜人的狂怒和特洛伊女人也不及毫分，
我听见的两个面无血色、赤身露体的鬼魂
正是这般光景，他们边跑边咬，
犹如猪圈一旦打开，猪猡便猛地冲出，乱咬狂奔。
一个鬼魂扑向卡波基奥，
一口咬住他的后颈，
拖拽着他，让他的肚腹刮着坚硬的地层。
留在原地的那个阿雷佐人，
浑身打战，对我说道：“那恶魔是贾尼·斯吉基，
他总是这样狂怒地虐待别人”。
“哦！”我对他说：“但是愿你不致被人咬住脖颈，
有劳你费神说出。
那方才离开这里的是何人”。
他于是对我说：“那是邪恶的米耳拉的古老亡魂，
她不去追求正当的爱恋，
却假扮父亲的情人。
那女人与其父犯下罪孽，
把自己假扮成别人的身形，
正如那个走远的人一样，
为了赚得畜群中的那匹牡马，
他竟敢冒充布奥索·多纳蒂，
把合法的遗嘱口授立下”。

伪造货币者：亚当师傅

我一直盯视着那两个狂怒的人，
待到他们去远，
我才把视线转向其他生来不幸的鬼魂。
我看见一个人，形状像是诗琴，
倘若他的腹股沟
断离人体分叉的其余部分。
那严重的水肿病，由于腹水难消，
竟把肢体变得怪状奇形，
面孔也与肚腹不相对称，
这使他一直把双唇大张，
恰似肺痨患者所做的那样：
他因为口渴难熬，下唇垂向下巴，上唇则翻卷向上。
此人对我们说道：“哦，你们这些不手任何苦刑的人，
我真不知你们
为何来到这苦难的世道，仔细观瞧
亚当师傅的悲惨堪怜的处境：
我生前拥有的东西比我想要的多得多，
而如今，可怜的人！我竟切盼滴水解渴。
条条小溪从卡森蒂诺的翠绿山丘涓涓流下，
汇入阿尔诺河，
这些溪流的河床清凉而又湿软，
这情景一直在我的眼前呈现，而这并不徒然，
因为这些形象使我加倍舌燥口干，
远甚于那使我面容日益消瘦的病痛，
严峻的正义裁判使我备受苦情，
它从我犯罪的地方找到惩治的凭依，
这也便使我更加痛苦叹息。
那个地方就是罗梅纳，正是在那里，
我伪造铸有洗礼者形象的金币；
因此，我才在城堡上留下那被焚的尸体。
但是，我若能在这里看见
圭多或亚历山德罗再或他们的教士的可悲魂灵，
我也不会把目光投向布兰达泉。
这里面已经有了一个魂灵，
如果那些疯疯癫癫、转来转去的鬼魂艘言真是；
可这于我又有何作用，既然我的手脚已被捆紧？
我若能变得更加身轻，
即使我在一百年里只能走上一吋，
我也早就会登上那条小径，
从这畸形的人群中把他来寻，
尽管这恶囊方圆有十一哩，
横宽还不到半哩。
我正是因为他们才来到这一伙人当中，
他们曾唆使我铸造弗洛林，
这些金币掺有三开伪劣的黄金”。

说假话者：西农

我于是对他说：“那两个可怜的人又是谁呢？
他们相互紧靠，躺在你的右边，
浑身冒着热气，就像湿手在冬天”。
他答道：“自从我落到这陡峭的沟壑之中，
在这里见到他们，他们就一直不能转动，
我相信，他们永远也不能转动他们的躯身。
那一个是说假话的女人，她曾对约瑟发出指控，
那一个是说假话的男人，特洛伊城的希腊人西农：
他们都患上急性热病，道卧在地，焦臭难闻”。

亚当师傅与西农的争吵

其中那个男人恼羞成怒，
也许是因为听到自己的名字受到如此玷污，
他立即用拳头捶打那说话的人的坚硬肚腹。
那肚腹竟然如同鼙鼓；
亚当师傅则用他的臂膀猛击他的面部，
而这一击也似乎并不你那一拳轻，
一边对他说道：“尽管我的肢体沉重，
这使我无法活动，
但我的这条胳臂却灵便自如，能干这种事情”。
这时，那人说道：“当年你前去被火焚烧，
你的动作也没有如此迅猛：
但是，你铸造假币却正是这样迅急，甚至更加疾速如风”。
那水肿病人说道：“你说此话却是实情：
但是，在特洛伊，别人要你讲出真话，
你却不曾提供真实的证明”。
西农说道：“我固然说了假话，但你也铸造过假币，
我是因为一桩罪行而来到此地，
而你所犯罪行则要你任何其他魔鬼所犯的还要多！”
那个肚皮鼓胀的人答道：“发假誓的家伙，
你该记得那头木马；
你该感到疾首痛心，因为全世界都知道这桩罪行！”
那希腊人则说道：“但愿口渴把你折腾，
使你的舌头干裂；还有那腐臭的腹水
使你的肚皮胀成一道篱笆，遮住你的眼睛！”
这时，那造币这有说：“由于你所犯罪行，
你的嘴巴就要像如今这样永远大张；
我虽口渴嘴干，腹水鼓胀，
你则高烧如火，有痛难当；
为了舔一舔那喀索斯的镜面，
我不会让人多费唇舌求你这样干”。
我全神贯注地听他们吵闹，
这时，老师对我说：“现在你就只管看吧，
我险些要与你争吵！”
我此刻才听到他在怒气冲冲地跟我讲话，
我十分羞愧地转过身去面向他，
至今这情景还萦绕在我的脑中。
正像一个人梦见自己遇上不幸，
他尽管已在梦中，却仍渴望做梦，
他希望那是梦境，却又好像那并不是梦，
我此时也正是这种心情，我说不出话来，
我希望能道歉，然而也道了歉，
我却以为自己做不到这一点。
老师说：“哪怕是更少的羞愧之心，
也能把更大的过错洗净，
况且这也不算是你的过错，因此，你尽可释去种种痛悔之情；
你该注意到；我时刻都在你的身旁，
一旦幸运女神再次把你
送到人们进行这类争执的地方；
因为愿意倾听这种相骂，是一种低劣的愿望”。


 [意] 但丁：神曲·地狱篇

第三十一首

巨人
宁禄
厄菲阿尔特斯与布里阿留斯
安泰俄斯

巨人

同一条舌头先是责备我，
弄得我两颊羞红，
然后，它又医好了我的病痛
我曾听过这样的叙述：
阿奇琉斯和他父亲的那把投枪，
就常使人先是感到忧伤，然后又得到良好的奖赏。
我们背向那凄惨的深谷而行，
沿着环绕深谷的堤岸迈进，
穿过堤岸，默不作声。
这里既不是白天，也不是夜晚，
这令我无法向稍远处投射我的视线；
但是，我却听到一阵响亮的号角声在回旋，
那声音是如此震耳，甚至赛过一切雷鸣，
那响声传送的路径恰好与它发出的方向相反，
它使我朝那边盯住一个地方，目不转睛。
在那惨痛的溃败之后，
查理大帝丧失了神圣的战友，
就是罗兰也不曾把号角吹得如此令人动魄心惊。
我把头稍微转向那边，
我似乎看到许多高塔矗立眼前，
于是我说：“老师，请告诉我：这是什么城镇？”
他向我答道：“由于你在黑暗之中，
从过远的地方一眼望去，
你可能会把形象辨认不清。
倘若你去到那里，你就会瞧明
那遥远的形象怎样把视觉蒙混；
因此，你该赶紧走近”。
他随即亲切地握住我的手，
说道：“在我们向前走动之前，
为了使你不致为此感到胆战心惊，
你该知道：这些不是高塔，而是巨人，
他们全都是从肚脐以下，
呆在那堤岸围绕的深井”。
犹如浓雾散去，视力逐渐看清
那雾气遮掩的情景，
正是雾气把空气变得那么浓重，
我此时也正是这样：透过那浓密而昏暗的气氛，
逐步向岸边靠拢，
错觉从我身上消失，恐惧在我心中加重；
因此，正像在蒙泰雷焦尼的团团围墙之上，
座座高塔拔地而起，
深井四周的边沿也与此别无二至，
那些可怕的巨人的半个身体，高塔般俯瞰着井边，
即使宇宙在威胁着他们，
从天上发出雷电。

宁禄

我这时已经看出一个巨人的脸面，
看见他的大部分肩膀、胸脯和肚腹，‘
还看见他的双臂顺着臀部垂在两边。
既然自然界业已放弃生产这类动物，
当然，它就做了大大的善事：
它使战神玛尔斯把这种战争执行者一概丧失。
自然界固然对生产大象和鲸鱼并不悔恨，
但是，凡是明察秋毫的人都会承认，
它这样做更加正确，更加谨慎；
因为一旦理智的力量
加在恶意伤人的意愿和威力之上，
人们就无力与之作任何对抗。
我觉得，那巨人的脸又大又长，
宛如罗马圣彼得大教堂的那棵松果，
其他骨骼也与这张脸比例相当；
这一来，那堤岸竟成为一块遮羞布，
它把那下半身盖住，
却把那上半身充分暴露，
纵然三个弗里西亚人叠立在一起，也很难自吹能摸到他的发部，
因此，我所见到的此人，从扣斗篷的地方以下算起，
也足有三十拃之巨。
“拉菲尔，马伊，阿麦凯，扎比，阿尔米”
那凶恶的嘴巴开始叫喊，
这样的嘴巴不适合吟诵甜美的诗篇。
我的导师向他说道：“愚蠢的魂灵，
你就只管吹号角吧，只要你怒火中烧，
或是满怀其他激情，你就用它来发泄怨恨！
你从脖颈上寻找你的号角吧，
你会发现那皮带把它就系在你的脖颈，
哦，糊涂的魂灵，你该看到它像绶带般套在你那宽阔的前胸”。
接着，到手又对我说：“他在自我暴露；
此人就是宁禄，由于他居心不良，
竟使人不能只把一种语言用在世上。
随他去吧，我们不必枉费唇舌；
因为各种语言对他都是无法听懂，
正如他的语言对别人一样，谁也无法弄通”。

厄菲阿尔特斯与布里阿留斯

随后，我们又走了更长一段路程，
向左转向；而在一箭之地，
我又发现另一个身材更高、相貌更凶的巨人。
我说不出哪一位铁匠师傅
用锁链把他缚住，
但是，他的左臂被捆在前边，
而右臂则被捆在后面，
那锁链从他的脖颈以下，把他缠了又缠，
在那暴露外面的上半身甚至绕了五圈。
我的导师说道：“这个狂傲的人竟想试用他的威力，
反对至高无上的宙斯，
因此，才得到这样的赏赐。
他名叫厄菲阿尔特斯，就在巨人们恐吓诸神之时，
他曾做出胆大包天的尝试：
他曾胡乱挥舞他那双臂，而从此那双臂永无动弹之日”。
我于是对导师说：“可能的话，
我真希望使我的眼睛能见识一下
那庞大无比的布里阿琉斯”。
导师就此答道：“你将看到安泰俄斯，
他离此不远，能言谈，又未被缚住，
他会把我们送到这罪恶深渊的底部。
你想见到的东西在更远处多不胜数，
他们就象此人一样被捆住，形状也相同，
除了他们的面目显得更加狰狞”。
即使十分强烈的地震
也不会把一座塔楼如此猛烈地撼动，
就像厄菲阿尔特斯随时都会撼动他的全身。
倘若我不曾看见那些锁链，
这时我会比过去任何时候都惧怕死神，
而单只那恐惧就足以令我丧命。

安泰俄斯

我们于是又继续向前，
我们来到安泰俄斯身边，
他从深井中露出，不算头部，整整有五阿拉，
“哦，你曾住在那幸运的河谷，
那河谷曾使西庇阿获得无上光荣，
而汉尼拔与他的部下则败退逃奔，
你曾捕获狮子千头作为食品，
倘若你曾参加你弟兄们的那次激烈战争，
至今还会有人认为，
那些大地之子原会旗开得胜。
请把我们送下去吧，切勿不屑理睬我们，
请把我们送到科奇士斯，那里，寒冰把湖水冷冻。
请不要令我们去求助提替俄斯和提弗乌斯：
此人可以奉献这里人们所渴求的物品，
因此，请俯下身来，不要扭曲你的面孔。
因为他是活人，他还能使你在世间扬名，
等待他的还有漫长的人生旅程，
只要天神的恩泽不提前把他唤到身边”。
老师说了上述一番话；那人于是
赶紧伸出双手，抱起我的导师，
而过去海格立斯感到自己正是被这双手有力紧握。
维吉尔觉出自己已被抱住，便对我说：
“到这里来，让我把你抱起”；
他随即一手把我搂住，就像一块布包住他和我。
犹如从倾斜的下方，仰望加里森达斜塔，
一旦一片云朵从它上面掠过，
就仿佛那斜塔倾下，迎向云朵；
在我看来，安泰俄斯也正是这样，
我注意观看他俯下身躯，而就在此刻，
我宁可有另一条道路可供选择。
但是，他却轻轻地把我们放到井底，
正是那井底把卢齐菲罗和犹大吞食在一起；
因为呀是深弯身躯，他未曾拖延下去，
他立即把身子挺直，犹如海船把桅杆竖起。


[意] 但丁：神曲·地狱篇

第三十二首

科奇士斯湖
该隐环
安特诺尔环
博卡·德利·阿巴蒂
乌哥利诺伯爵与鲁吉埃里大主教

科奇士斯湖

倘若我有尖酸辛辣的诗句，
正如描绘这个凄惨的洞穴本该使用适当的词语，
而在这洞穴之上另有大片岩石块块矗立，
我原会更充分地绞尽脑汁来这样做；
但是，因为我对此类诗句并不掌握，
我只好惴惴不安地勉强述说；
因为要把整个宇宙的底层描写透彻，
这可不是应予轻率对待的一个举措，
也不是用呼妈唤爸的舌头就能加以叙说：
不过，但愿众女神能帮助我完成我的诗作，
她们曾帮助安菲翁建筑特拜城的围墙，
但愿她们帮助我述说也不致有两样的结果。
哦，所有这些生来不幸的罪人啊，
你们呆在此地，这使我谈起你们是多么的困难，
你们倒不如曾作为绵羊或山羊活在人间！
我们这时已落入这黑暗的深井，
在那巨人的脚下，我们显得低矮更甚，
我还在凝眸观望那高耸的石壁，
耳听有人在对我说：“看看你是怎样走过来的；
走开，你不要把脚跟
踩在可怜而又悲惨的弟兄们的头顶”。
于是，我转过身来，看到我的面前，
在我的脚下，有湖水一湾，
因为湖已冰冻，它不像是水，倒像是玻璃片。
奥地利的多瑙河在冬季，
它的水流也不会结成这样厚实的冰层，
顿河在那寒冷的天空下也不会这样结冰；
即使坦贝尔尼基山或是皮埃特拉帕纳山
倒落到这冰湖上边，
冰湖也不会发出咯咯的震裂声，哪怕是在它的边缘。

该隐环

犹如青蛙把嘴脸浮出水面，
呱呱地叫个没完，
而这时节，农妇则常常梦见把麦穗拾捡；
那些埋在冰中的受苦幽魂
冻得青紫，一直埋到羞愧发红的面孔，
他们牙齿打战，发出鹳鹤的敲喙声。
每个鬼魂都把脸转到下面：
嘴上证明他们在挨冻受寒，
眼里则证明他们在痛苦心酸，
这时，我朝我的四周扫视了一下，
又把目光转到脚下观察，
我看见有两个人紧贴在一起，头发也互相混杂。
我说：“你们俩彼此贴胸抱紧，
请告诉我，你们是何人？”
他们仰起脖颈；随后又朝我抬起了面孔，
他们的眼睛先是含满了泪水，
此刻则把泪水滴滴洒落在双唇，
寒冷把他们之间的泪水结冻成冰，把他们二人也紧紧密封。
即使铁条也不会把木板与木板钳得如此之紧；
因此，他们就想两头山羊似的一起撞顶，
冲天的怒气使他们无力抗争。
有一个人已经把双耳冻掉，
尽管他一直把脸放到下边，
他说道：“为什么你这样死死盯住我们？
你若是想知道这两个是何人，
毕森丘河倾泻而下的那片河谷
就属于他们的父亲阿尔贝托，也属于他们。
他们俩是从一个肉体中出生，
你可以在整个该隐环中到处寻觅，
你找不到更值得埋入寒冰的鬼魂。
那个被亚瑟王一手刺死的人比不上他们，
亚瑟王刺破了他的胸膛，也毁坏了他的身影；
佛卡恰也比不上他们，他名叫萨索尔·马斯凯罗尼，
你若是托斯坎纳人，如今就该很清楚他是何许人。
为了使你不必让我多费辞令，
你可以知道：我就是卡米丘恩·德·帕齐；
我正在等待卡尔林，他会使我的罪行显得更轻”。

安特诺尔环

后来，我又看见上千个冻得青紫的面孔；
这使我不禁打起寒噤，
每逢我见到冰冻的水塘，我总会这样情不自禁。
我们朝那中心地区走去，
一切重量都汇集在那里，
此刻在那永恒的冰天雪地，我不由得浑身战栗。
我不知这是出于天意，还是命运使然；
但是，当我从这些人头中穿越时，
我的一只脚却重重地踢到一个人的脸面。

博卡·德利·阿巴蒂

他边哭边对我叫骂：“你为什么踢我？
既然你不是来加重蒙塔佩尔蒂的报复，
那你又为什么折磨我？”
我于是说：“我的老师，现在请你在这里等我，
我要消除对此人的疑惑：
然后，你可以听凭你的意愿，催促我加快前行”。
导师停下步来，我于是对那人说道，
尽管那人仍在穷凶极恶地骂个不停：
“你究竟是什么人，竟然如此训斥别人？”
“那么你是什么人，竟然在安特诺尔环走动？”
那人答道，“还脚踢别人的脸面，踢得那么重，
倘若我是活人，这一足也过分伤人”。
我的回答是：“我可是个活人，这可能会对你有价值，
倘若你想要扬名人世，
我可以在此行其他纪录中记下你的名字”。
他于是对我说：“我渴求的恰好相反；
你从这里滚开，不要再跟我捣乱，
这这个深渊里，你说这些讨好话实在是打错算盘！”
于是，我把他后颈上的头发一把揪住，
说道：“你必须说出你的姓名，
不然的话，你这里的头发会一根不剩”。
这时他对我说道：“即使你揪掉我的头发，
我也不会告诉你我是什么人，
即使你倒在我头上一千回，我也不会让你看出我是谁”。
我此刻已经把他的头发攥在手里，
我从他头上拔掉不只一咎，
他不住地吠叫，眼睛拼命往下瞧。
这时，另有一人叫道：“你怎么了。博卡？
你若不吠叫，光用腮帮子打出声响难道还不够么？
你究竟着了什么魔？”
我说道：“我现在不想再让你多讲，
可恶的叛贼；我将来要介绍你的真情实况，
好叫你臭名远扬”。
他答道：“滚开吧，你愿意怎样说就怎样说，
但是，你一旦从这里出去，
万不可不提那个家伙：他现在竟然如此油嘴滑舌。
他在这里哭泣的是法国人给他的那笔钱财：
你将来可以说，‘我曾见到那个多维拉家的人，
就在那有罪之人挨冻受罪的地带’。
倘若有人问你：‘还有其他人么？’
你就说，他的身旁还有贝凯里亚家的人，
佛罗伦萨曾砍断他的脖颈。
我想在更远处，那是贾尼·德·索尔达尼埃尔，
同他一起的是加奈洛内和泰巴尔代洛，
正是泰巴尔代洛在法恩扎人熟睡时大开了城门”。

乌哥利诺伯爵与鲁吉埃里大主教

我们已经离他远去，
这时我看见有两个人冰冻在一个窟窿里，
一个头像顶帽子扣在另一个头上；
犹如一个人饥肠辘辘，在啃吃面包，
上面的人正是这样把下面的人用牙紧咬
他所咬之处是脑壳与颈椎相连的地方：
这与提德乌斯怒火万丈
啃咬梅纳利普斯的太阳穴没有两样，
那人也在狠狠地啃吃着另一个人的头颅和其他部分。
我说道：“哦，你在你啃咬的那人身上，
表现出如此残暴的愤恨，
请告诉我，这是什么原因，
暂且以此为条件，倘若你对他发泄怨恨是在情理之中，
一旦我得知你们是谁和他所犯罪行，
我一定会在尘世为你昭雪冤情，
只要我用来说话的舌头不致干枯难动”。


[意] 但丁：神曲·地狱篇

第三十三首

乌哥利诺伯爵
对比萨的谴责
托勒密环
阿尔贝里哥修士与布兰卡·多里亚
对热那亚的谴责

乌哥利诺伯爵

那个罪人从那可怕的食物上抬起嘴巴，
把嘴巴在头发上擦了擦，
那正是长在被他啃烂的后脑壳上的头发。
接着，他开言道：“你希望我把那绝望之痛重述一番，
而这痛苦是如此压抑着我的心田，
只要一想起，未经讲述，我就先肝肠断痛
但是，我的话语若是一些种子，
能结出果实，揭露我所啃齿的那叛贼的丑事，
你就会看到我泪水滂沱，追述往事。
我不知你是谁，也不知你如何
来到这地下；但听你讲话，我便觉得，
你似乎是地道的佛罗伦萨人。
你想必知道，我就是乌哥利诺伯爵，
此人则是鲁吉埃里大主教：
现在我就要告诉你：我为何是他如此残暴的近邻。
正由于他用心险恶，
我又对他十分信任，
我先是被擒，随后丧命，这一点不必多云。
但是，你无从知晓的是：
我死得那么悲惨，
你就将听到并了解他是否曾把我摧残。
那鹰塔有一个狭小的窗洞，
而由于我的缘故，鹰塔才有饿塔之称，
此后它还需要监禁别人，
那窗懂通过它的缝隙，向我显示：
多少月业已流逝，而这时，
我则做着恶梦，这恶梦撕破了遮羞我的前途的纱巾。
此人在梦中像是进行围猎的老爷和带头人，
他猎取老狼和小狼在那崇山峻岭，
那山岭使比萨人不能把卢卡看在眼中。
他让瓜兰迪家族、西斯蒙迪家族及兰弗兰迪家族
带领着瘦骨嶙嶙、却又动作敏捷、训练有素的猎犬，
作为他的先驱，布置在最前线。
经过短暂的一阵奔跑，我感到
父亲和儿子们已经精疲力竭，无力再逃，
我似乎看到，锐利的犬齿撕裂父子们的臀腰。
清晨来临之前，我一觉苏醒，
我听到我的儿子们在梦中哭个不停，
他们与我关押在一起，正要求有面包食用。
倘若你想到我的心灵所预测的下场而无动于衷，
那么你真是残酷无情；
倘若你不为此而哭泣，那么你通常进京为何才泪啼？
这时，他们都已醒来，
而我们通常用饭的时间也在临近，
由于我们都做了梦，他们都害怕梦会成真；
我听到可怕塔楼的下层，
传来钉门的声音；
于是我盯住儿子们的面孔，默不作声
我不曾啼哭，我的内心已如铁石般坚硬：
他们则泣不成声；
我的安塞尔穆丘说道：‘你这样目不转睛，你怎么了？父亲！’
因此，我既未流泪，也未回答，
那一天，整个白昼是如此，夜晚临近也无变化，
一直到次日的太阳偷在世间升起。
这时，一点点光线
射入凄惨的监狱，
我从四张脸桑看出我自己的模样，
我悲痛欲绝，把我的双手紧咬不放；
他们以为我这样做是想吃东西，
便立即纷纷起立，
说道：‘父亲，倘若你要把我们吃掉，
这会使我们的痛苦大大减少：
你曾把这些可怜的血肉给我们穿上，现在就索性把它们剥掉’。
于是，我冷静下来，为的是不让他们更加悲哀，
当天和翌日，我们全都不把口开；
唉，狠心的大地啊，为何你不把自己打开？
后来，我们挨到第四天，
加多扑倒在我的脚前，
说道：‘我的父亲，你为何不帮助我啊？’
说罢，他就断了气；正像你如今见到我这个样子，
我眼见三个儿子一个接着一个倒下去，
这是在第五日和第六日之间；这时，我已双目失明，
我拼命地在他们的身上摸来摸去，
在他们死去之后，我呼叫他们有两天之久，
后来，饥饿终于比悲痛更有能力把我的性命夺走”。
他说完此话，便歪斜着眼睛，
重又用牙齿把那可悲的头颅咬啃，
那牙齿一直啃到骨头，如同犬牙一般坚硬。

对比萨的谴责

啊，比萨，你是美丽国土的居民的耻辱，
在那片国土上，可以听到说“西”，
既然邻人迟迟不来惩罚你，
那就让卡普拉和哥尔格纳移动过来，
把阿尔诺河的河口阻挡，
让河水把每个人都淹死在你的土地上！
因为乌哥利诺伯爵固然
有叛卖你的城堡的声名，
你却不该让他的儿子们惨遭牺牲。
他们青春年少，浪漫天真，
新的特拜城啊，他们就是乌圭齐奥内和族长，
还有上述诗句提及的另外两个人。

托勒密环

我们又向前行，那里的寒冰
把另一群人残酷地包拢，
他们不是转身朝下，而是全部仰卧冰中。
眼泪本身无法流淌，
痛苦的泪水在眼睛里遇到屏障，
只好流回心中，加剧悲伤；
因为最先流出的眼泪冻成冰核，
竟如同一副面盔，由水晶制成，
这些泪水把睫毛下边的水盆填得严密无缝。
尽管我的面孔
已冻得麻木不仁，
就像生有老茧的部分，
这时我似乎感到有阵阵来风；
因此，我说：“我的老师，这风是谁在吹动？
这下面不是一切蒸气都已消失殆尽？”
他于是对我说：“过一会尔你就会明白，
这风是从何处来，
因为你会看到这阵风吹落的原因所在”。

阿尔贝里哥修士与布兰卡·多里亚

冰层受苦人当中有一个人
这时向我们喊道：“哦，狠心的魂灵，
既然你们来到这最后一环地层，
就替我把脸上的坚硬面纱揭除，
让我在泪水冻成冰块之前，
能稍微发泄一下压抑我心灵的痛楚”。
因此，我对他说道：“你若想要我助你一臂之力，
就告诉我你是谁，而我若不能把你解脱，
就该让你沉入这冰糊的湖底”。
于是他答道：“我是阿尔贝里哥修士，
我就是那个献上罪恶果园中长出的水果的人，
而如今我则在这里，用无花果把海枣换得”。
我对他说：“啊！难道你现在就已死了么？”
他于是对我说：“我的肉体在世上究竟如何，
我对此一概不晓得。
这个托勒密环就有这个特权，
在阿特洛波斯推动世人死亡之前，
灵魂却往往先堕入地府深渊。
为了让你更加心甘情愿
把那冻成玻璃似的眼泪从我脸上剥去，
你可以知道，一旦灵魂背叛，
就像我所做的一般，
魔鬼就会把你的肉体夺走，然后把它控制在手，
尽管他活着的时间仍在全部流转。
灵魂一直堕落到这深井之中；
也许这阴灵的肉体却仍在尘世间留存，
而这阴灵却尾随着我，到这里苦度严冬。
如果你只是现在才来到地下，你想必知道他：
他是布兰卡·多里亚先生，
多年已经过去，自从他被封在冰中”。
我对他说：“我认为，你是在骗我；
因为布兰卡·多里亚尚未死掉，
他仍在吃吃、喝喝、穿衣、睡觉”。
他说道：“在上面马拉布兰卡们的沟壑里，
烧滚着粘黑的沥青，
而米凯莱·赞凯尚未来到其中；
此人曾让魔鬼钻进他的肉体，作为他的替身，
他的一个亲戚也同样如是，
这亲戚曾同他一起犯下背叛的罪行。
但现在，请把手伸过来；替我把眼睛打开”。
而我并未替他打开双目；
对他不讲信义，就等于以礼相待。

对热那亚的谴责

啊，热那亚人啊，你们这些人
缺乏任何良风，却充满种种恶习，
你们为何不在人世绝迹？
因为我在你们当中发现有一个人，
他与罗马涅的那个更加险恶的鬼魂呆在一起，
由于他的所作所为，他的灵魂早已浸在科奇士斯湖里，
而在上面的尘世，却仍可见到他那活生生的肉体。


 [意] 但丁：神曲·地狱篇

第三十四首

犹大环
卢齐菲罗
犹大、布鲁都与卡修斯
脱离卢齐菲罗的身体
维吉尔对宇宙的解释
重登地面

犹大环

“地狱之王的旗帜在向我们行进；”
我的老师说道：“因此，你若能把他看清，
就该举目向前观定”。
犹如浮起一片浓雾，
或是黑夜把我们的半球笼罩住。
这时，远处似有一座风车在把阵风吹送，
我觉得此刻看到的正是这样一架庞大机器在转动；
由于阵风强劲，我蜷缩到我的导师后身；
因为这里没有其他洞窟可以避风。
那时我已身临其境，而如今把所见景象写入诗句也仍感肉跳心惊，
那里的所有鬼魂都被寒冰覆盖，
他们像放在玻璃里的麦秆那样透明，
有人躺卧；有人直立，
这个脚朝下，那个倒栽葱；
还有人弯腰似弓，把面孔弯向脚跟。

卢齐菲罗

我们向前走了很远，
这时，我的导师很愿向我指明
那个曾有过美丽面貌的生灵，
他走到我前面，让我停下，
说道：“这便是狄斯，这也便是
你必须壮起胆量之地”。
读者啊，请不必询问：
我当时是怎样遍体冰凉，浑身无力，
我现在也不把它写出，因为任何话语都会是词不达意。
当时我不曾死，也不算仍然活着：
你若有一些智慧，今天不妨自行捉摸，
想想我当时变成什么模样；既不是死，又不是活。
痛苦王国的那个皇帝
从冰湖中露出前胸的一半；
拿我与一个巨人相比，
要胜过拿巨人们对比他的手臂：
你现在可以想见那整个身体
该是多么巨大，它与这样一个部分又是多么对称。
既然它过去是那样美，正如他今天是如此丑，
他竟敢竖起眼眉，对抗他的造物主，
人间的一切痛苦就理应从他身上产出。
啊，我看到他头上竟有三张脸，
这对我来说是多么大的奇观！
一张脸在前面，而且是鲜红一片；
另有两张脸与这张脸相连，
生在每个肩膀中央的上边，
然后又延伸到长有冠毛的地方：
右脸似乎又白又黄；
左脸看来与来自尼罗河的水浪
泻下之处的那些人的肤色一样。
每张脸之下伸出两张大翅膀，
其大小与同样体积的飞鸟恰好相当：
我从未见过象那翅膀这样大的海船船帆。
翅膀都没有羽毛，而是像蝙蝠的双翼一般；
这些翅膀不停地扇动，
从他身上扇出了三股风：
因此，整个科奇士斯湖才冰冻成冰。
六只眼睛都在流泪，顺着三个下巴，
滴滴流下，泪水中还有血红的唾液掺杂。
每张嘴都在咀嚼着一个罪人，
象是打麻机在绞碎麻茎，
这使那三个罪人痛不欲生。
对前面那个人来说，咬嚼算不上酷刑，
酷刑倒是用利爪抓搔，
有时，把罪人脊背上的皮竟被全部剥掉。

犹大、布鲁图与卡修斯

老师说：“在上面的那个鬼魂受刑最重，
他就是加略人犹大，
他的脑袋在嘴里，两腿则在嘴外，乱踢乱动。
另外两个人则是头朝下，
那个悬在嘴边、长着黑发的是布鲁图：
你看他是在怎样扭曲身体，一言不发，
另一个是卡修斯，他看来仍是那么身强力大。

脱离卢齐菲罗的身体

但是，夜又已降临，
现在必须离开此地，因为我们已看完所有情景”。
我迎合他的心意，把他的脖颈搂紧；
他也把时间和地点安排就绪，
等到翅膀张开到相当大的程度，
他就攀住那毛茸茸的肋部。
然后在那浓密的汗毛与寒冷的冰层之间，
抓住一根根汗毛向下攀援。
我们来到大腿转弯的地方，
恰好在臀部高高的突起之处，
这时导师已疲惫不堪，吁吁气喘，
他把头掉到他的双腿所在的一边，
一把抓住汗毛，如同一个人向上攀援，
这一来，我倒以为他是又朝地狱重返。
老师像一个精疲力竭的人那样喘着粗气，
说道：“好好搂住我，
因为必须顺着这个阶梯离开这万恶之地”。
接着，他从一块岩石的孔洞中爬出，
把我放下，让我坐在洞边；
他随即迈出敏捷的一步，来到我的跟前。
我抬起双眼，以为我看到的卢齐菲罗
会像我离开他时一模一样；
而我这时看到的他，却是两腿向上；
愚昧无知的人可以想一想
我当时是否惊得手足失措，
因为他们也不明白我是从什么地方经过。
老师说：“快站起来：
道路还很漫长，行程还很艰险，
况且，太阳又已升到三时经的一半”。
我们所到之处不是宽敞明亮的大厅，
而是一个天然洞穴，
地面凹凸不平，光线昏暗不明。

维吉尔对宇宙的解释

这时，我把身子站直，说道：
“我的老师，在我离开地狱之前，
请对我略加解释，澄清我的疑团：
把冰湖现在哪里？
这家伙怎会头下脚上地倒立？
怎么在如此短暂的时刻，太阳就从夜晚来到晨曦？”
他于是对我说：“你现在仍以为
你是在地球中心的那一边，
我曾在那里抓住那穿透世界的罪恶蛆虫的汗毛攀援。
在我向下攀援时，你恰好是在那一边；
等到我把身子掉转，
你则穿过了把各方面的重量吸引到一处的那个地点。
你如今已来到这个半球之下，
它正是在另一个为大片干地所覆盖的半球对面，
而在另一个半球的顶端下边，
未经原罪而生、生来也清白无罪的那位曾遭摧残：
你现在脚踩的是小小的圆球，
它的另一面是犹大环。
这里是清晨，那里是则是夜晚；
这家伙曾让我把他当做阶梯，
他如今仍然像原来那样竖立。
遮盖是在这一边，他曾从天上堕下；
而陆地以前曾从这里冒出，
因为害怕他，才用大海把自身遮住，
并且来到我们这个半球；或许，
为了逃避他，显露在这一边的那片陆地
曾把空地留在这里，重又向上奔去”。

重登地面

那下面有一个地方，与鬼王别卜西相距甚远，
而坟墓的伸展也与这远近一样长短，
因此，不是靠听觉，而是凭声音才把这个地方发现，
那声音来自一条小溪，
它顺着一块岩石的孔洞泻下，流到这里，
那孔洞正是被小溪流经的蜿蜒曲折而又略微倾斜的水道腐蚀而成，
导师和我沿着这条幽暗的路径，
又开始重返那光明的世界之中，
我们顾不上丝毫休整，
他在前，我殿后，我们一起攀登，
直到我透过一个圆洞，
看见一些美丽的东西显现在苍穹，
我们于是走出这里，重见满天繁星。


 [意] 但丁：神曲·地狱篇

第四首

林勃
古代名诗人
伟大灵魂的城堡

林勃

一声低闷的巨响冲破我头脑中的沉沉睡意，
我倏然从昏厥中苏醒，
犹如一个人猛然从睡猛中震惊。
我睁开眼睛，四下环视了一番，
我战起身来，定睛观看，
想弄清自己究竟来到什么地带。
我果真是来到了岸边，
但那是痛苦深渊的山谷边缘，
那深渊收拢着响声震天的无穷抱怨。
这山谷是如此黑暗，如此深沉，如此雾气腾腾，
尽管我注目凝视那谷底，
却什么东西也看不清。
“现在，让我们下到那里沉沉的世界”，
诗人的脸色顿时变得煞白，
他说，“我在前面走，你跟在后面”。
我一眼看出他面色骤变，
便说：“你总是给我的恐惧以慰籍，
既然你也害怕，我又怎能前去？”
于是他对我说：“是呆在下面的那些人受苦受刑，
令我的面容显出恻隐之情，
而你却把这心情当成惊恐。
我们走罢，因为漫长的道路不容我们稍停”。
这样，他开始动身，
并让我跟着走进
那环绕深渊的第一层。
这里，从送入耳际的声音来看，
没有别的，只有长吁短叹，
这叹声使流动在这永劫之地的空气也不住抖颤。
这声音发自那些并未受到酷刑折磨的人的痛苦，
他们人数众多，排成一行行队伍，
其中有男人，也有妇孺。
和善的老师对我说：“你不曾询问：
你看到的这些是什么样的鬼魂？
现在我想让你在走开之前得知：
他们并无罪过；但即使他们有功德也无济于事，
因为他们不曾受过洗礼，
而洗礼正是你所虔信的那个宗教的入门。
因为他们先于基督教而出生，
他们无法对上帝做应有的崇敬，
我本人呀归属到这些人当中。
正因为这些缺陷，而并非由于其他罪孽，
我们才遭劫，也仅仅为此而遭惩处，
这使我们生活在无望中，心愿永远得不到满足”。
我听他这样说，心中感到一阵巨大痛楚，
因此，我知道：在这林勃之中，
也有一些功德无量的人悬在半空。
“请告诉我，我的老师，请告诉我，救主”，
我开言道，为的是希望确信：
我的这个信念不致有任何错误。
“难道就不曾有人离开这里，
去享天国之福，不论是靠自己、还是靠别人的功绩？
老师明白我的暧昧话语，
就答道：“过去，我新到此地，
曾看到有一个威力无比的人光临这里，
像是有一顶胜利的王冠戴在他的头顶。
他从这里救出了许多人的亡魂：
其中有：第一个为父之人，他的儿子亚伯，
挪西和摩西——这位服从上帝意旨的立法者；
族长亚伯兰和国王大卫，
以色列及其父，还有他的儿子们，
以及拉结——他为她曾效劳多年；
还有许许多多其他人，这个威力无比的人都让他们得福升天。
我想让你知道：在他们之前，
人类的灵魂无一得到幸免。

古代名诗人

我们一直不曾停步，因为他仍在讲述，
但我们还是穿过这森林
——我说的是：那密密层层宛如森林的一群鬼魂。
从这第一圈的边沿到顶端，
我们要走的路并不算长，我这时看见：
有一片火光照亮了周围地带的一半黑暗。
我距离那火光仍有些远，
但是已相当邻近，以致我多少能发现：
有一些道貌岸然的人站在那边。
“啊！你这位为科学和艺术增光的大师啊！
这些如此荣耀光彩的人究竟是谁？
他们竟享有与其他不同的地位！”
大师对我说：“他们的显赫声名
曾在你的生活中四下传播，
因而也得到上天赋予的恩泽”。
这时，我听到有一个声音：
“大家来向这位至高无上的诗人致敬：
他的灵魂曾离开此地，如今又回到这里”。
接着，这声音停下不响，带来一片寂静，
我看见有四个伟大的灵魂向我们走来：
他们的面容既不欢喜也不悲哀。
好心的老师开言道：
“你瞧那边个掌剑在手的人，
他走在其他三人前面，像位陛下，
他就是诗人之王荷马；
另一位随之而来的是讽刺诗人贺拉斯，
第三位是奥维德，最后一位则是卢卡努斯。
因为他们与我一样都有诗人的称号，
只须有一个声音就足以呼出众人的头衔，
他们做得真好，这令我感到光彩体面”。
这样，我看到这位唱出无限崇高的诗歌的诗王
荟集了一批美好的精英，
而他则超越众人，宛如雄鹰凌空。
他们聚在一起，畅谈良久，
然后转过身来向我致意颔首，
我的老师也微笑频频：
这使我感到更加光荣，
因为他们把我也纳入他们行列当中，
我竟成为这些如此名震遐迩的智者中的第六名。
这样，我们一直走到火光闪烁之处，
以便谈论着现在最好不必细谈的事情，
因为这些事情该在适合谈论的地方谈论。

伟大灵魂的城堡

我们来到一座高贵的城堡脚下，
有七层高墙把它环绕，
周围还有美丽的护城小河一道。
我们越过这道护城小河如履平地；
我随同这几位智者通过七道城门进到城里：
我们来到一片嫩绿的草地。
那里有一些人目光庄重而舒缓，
相貌堂堂，神色威严，
声音温和，甚少言谈。
我们站到一个角落，
那个地方居高临下，明亮而开阔，
从那里可以把所有的人尽收眼底。
我挺直身子，立在那里，
眼见那些伟大的灵魂聚集在碧绿的草地，
我为能目睹这些伟人而激动不已。
我看到厄列克特拉与许多同伴在一起，
其中我认出了赫克托尔和埃涅阿斯，
还认出那全副武装、生就一双鹰眼的凯撒，
我看到卡密拉和潘塔希莱亚
在另一边，我看到国王拉蒂努斯，
他正与他的女儿拉维妮亚坐在一起。
我看到那赶走塔尔昆纽斯的布鲁图斯，
看到路克蕾齐亚，朱丽亚，玛尔齐娅和科尔妮丽亚，
我看到萨拉丁独自一人，呆在一旁。
接着我稍微抬起眼眉仰望，
我看见了那位大师，
他正与弟子们在哲学大家庭中端坐。
大家都对他十分仰慕，敬重备至，
在这里，我见到苏格拉底和柏拉图，
他们两位比其他人更靠进这位大师；
我看见德谟克里特——他曾认为世界产生于偶然，
我看见狄奥尼索斯，阿那克萨哥拉和泰利斯，
恩佩多克勒斯，赫拉克利特和芝诺；
我还看见那位出色的药草采集者
——我说的是狄奥斯科利德；
我看到奥尔甫斯，图留斯，黎努斯和道德学家塞内加，
我看到几何学家欧几里得，还有托勒密，
希波革拉底，阿维森纳和嘉伦，
以及做过伟大评注的阿威罗厄斯。
我无法把他们一一列举，
因为我急于要谈的问题是那么繁多，
我往往不得不长话短说。
这时六位哲人分为两批：
明智的引路人把我带上另一条路径，
走出那静谧的氛围，进入那颤抖的空气，
我来到一个地方，那里看不见一线光明。


 [意] 但丁：神曲·地狱篇

第五首

第二环，米诺斯
淫欲者
佛兰切丝卡·达·里米尼

第二环，米诺斯

我就是这样从第一环下到第二环，
但第二环所占的地方要比第一环小，
而它所包含的痛苦却大得多，到处都是凄声惨叫。
坐镇那里的是米诺斯，他狰狞可怖，切齿咆哮，
他在进口处审查鬼魂们的罪行；
逐个做出判决，依照尾巴缠绕身上的圈数来遣送鬼魂。
我要说的是：一个生来不幸的亡魂，
一旦来到他眼亲爱，就须向他交待自己的全部罪行：
他对亡魂在人世所犯罪孽了解之后，
就考虑把亡魂打入地狱的哪一层；
他把尾巴绕上若干圈，
这表明他要把亡魂放到哪一环。
他面前总是站立着许多亡魂，
每个亡魂都要轮流受他审问，
他们交待罪行，听候审判，然后下到若干层。
“啊！你这个来到受苦之地的人”，
米诺斯一见我就开口道，
他把如此重要的职务暂搁一边，
“你瞧瞧，你是怎样进来的，你信任的是什么人，
你不要以为进口处如此宽阔，可以随便出进！”
我的老师于是对他说：“你为何叫个不停？
不准你阻挡上天安排他到此一行：
是那能够做到随心所欲的地方做出这个决定，
你不可再多问。”

淫欲者

这时，我开始听到那些惨痛的呼声；
这时，我来到哭声震天之境，
这哭声令我心酸难忍。
我来到连光线也变得喑哑的地方，
那里传出阵阵轰隆浪涛声，仿佛大海在暴风雨中，
吹打这大海的正是那逆向的顶头风。
地狱里的狂飙始终吹个不停，
它那狂暴的力量把鬼魂吹得东飘地荡；
鬼魂随风上下旋转，左右翻腾，苦不堪言。
他们被吹撞断壁残岩，
他们惨叫，哀号，怨声不断；
他们在这里诅咒神明的威力。
我恍然大悟：正是那些肉欲横流的幽灵
在此经受如此痛苦的酷刑，
因为他们放纵情欲，丧失理性。
正像紫翅 鸟的双翼
把它们一群群带入寒风冷气，
那狂风也同样使这些邪恶的阴魂
上下左右不住翻腾；
他们永远不能抱有任何希望：
哪怕只是希望少受痛苦折腾，而不是停下不飞。
正像空中排成长列的大雁，
不住发出凄惨的悲鸣，
我所目睹的这些凄厉叫苦的幽魂
也同样被那狂风吹个不停；
因此，我说道：“老师，这些是什么人？
他们被那昏暗的气流折腾得如此惨痛！”
“你想知道这些人的情况”，
我的老师于是对我说，
“其中第一个就是那位统治多国人民的女皇。
她是如此糜烂荒淫，
甚至她的法律也定得投其所好，
以免世人唾骂她的秽行。
她就是塞米拉密斯，观看史书，
可知她是尼诺之妻，还继承了他的王位，
她当时掌管的疆土就是苏丹今天统辖的国度。
另一个女人是为了爱情而自寻短见，
她毁弃了忠于希凯斯骨灰的誓言；
接踵而来的则是淫妇克丽奥帕特拉。
你看，那是海伦，为了她，
多少悲惨的岁月流逝过去；你再看伟大的阿奇琉斯，
为了她，他一直战斗到死。
你看，那是帕里斯，还有特里斯丹”；
老师向我指点一千多个阴魂，一一叫出他们的姓氏，
正是爱情使他们离开了人世。
由于我听到我的老师说出
这些古代贵妇和骑士的姓名，
怜悯之情顿时抓住我的心灵，

佛兰切丝卡·达·里米尼

我几乎晕到过去，开始说：“诗人！
我真想跟那一对比翼双飞的人谈一谈，
他们随风飘荡，似乎身轻如燕”。
他于是告诉我：“你可以看一看，
他们何时靠我们更近，你就以支配他们行动的爱情名义，
请求他们，他们一定会飞过来的”。
当大风把他们吹到我们身边时，
我立即喊道：“啊！备受折磨的幽魂啊！
倘若别人不反对，请到我们这边来叙谈一下！”
犹如两只被情欲召来的鸽子，
心甘情愿地展翅翱翔天际，
随后飞回到甜蜜的窝里；
这一对脱离了狄多所在的那个行列，
透过那黝暗的气流飞到我面前，
随之而来的一声呼叫是如此响亮而亲切。
“啊！慈悲而和善的灵魂！
你在昏天黑地中游荡，
来拜访我们这用鲜血染红世界的一双，
如果宇宙之王对你友好，
我们愿求他保佑你平安无恙，
因为你对我们的邪恶之罪抱有恻隐心肠。
你们喜欢听什么，谈什么，
只要狂风像现在这样减弱，
我们都会与你们攀谈，向你们诉说。
我诞生的那片土地坐落在海滨，
波河及其支流倾泻入海，
随即变得平波如镜。
是爱迅速启示我那高贵的心灵，
使我得知他爱上那美丽的身躯，
但这身躯却被人无情夺去，至今我为此仍不胜欷歔。
是爱不能原谅心爱的人不以爱相报，
他的英俊令我神魂颠倒，
你可以看出，至今这爱仍未把我轻抛。
是爱使我们双双丧命。
该隐环正在等待那杀害我们的人”。
他们把这些话语讲给我们听。
听罢这双受害幽魂的诉说，
我不由得把头低低垂落，
这时，诗人对我说：“你在想什么？”
我答道：“唉！多么缠绵的情思，
多么炽烈的欲火，
这使他们犯下惨痛的罪过！”
接着我又转向他们，开言道：
“佛兰切丝卡，你的不幸遭遇
令我伤心怜惜，泪流如注。
但是，请告诉我：当初发出甜蜜的叹息时，
爱是用什么办法，又是以怎样的方式，
使你们洞悉那难以捉摸的情欲？”
她于是对我说：“没有比在凄惨的境遇之中
回忆幸福的时光更大的痛苦；
你的老师对此是一清二楚。
但是，既然你如此热切地想知道
我们相爱的最初根苗，
我就说出来，那个正在哭泣的人儿也会直言奉告。
有一天，我们一道阅读朗斯洛消遣，
我们看到他如何被爱所纠缠；
当时只有我们二人，而我们也并无任何疑虑之感。
我们一起阅读这部著作，
这使我们情不自禁多次含情相望，面容也为之失色；
但是，其中只有一段令我们无法解脱。
就在我们阅读时，那被他渴求的、嫣然含笑的嘴唇
终于得到这如此难得的情人的亲吻，
正是此人，我与他永远不会离分，
他的嘴亲吻我，浑身抖个不停。
这本书和书的作者就是加列奥托：
那一天，我们在也读不下去了”。
一个幽魂则在不住哀啼；这使我不胜怜惜，
我蓦地不省人事，如同突然断气。
我晕到在地，好像一具倒下的尸体。


 [意] 但丁：神曲·地狱篇

第六首

贪食者与刻尔勃路斯
恰科及其预言
最后审判后的受苦亡魂

贪食者与刻尔勃路斯

我已经恢复了神志，
这神志在我因为怜悯那一对叔嫂
而伤心过度时，曾一度丧失。
此刻，我移动、翻转我的身躯，
朝四下凝眸环顾，
我看到新的苦刑在折磨，新的一批人在受苦。
我来到了第三环，
那诅咒的永恒的苦雨冷凄凄，
不停地下，又下得那么急，还有纷飞的雪花，
在浓黑的空气中倾盆泼下，
泼在那大地上，恶臭到处散发。
刻尔勃路斯，那凶残而怪异的猛兽，
它有三个咽喉，
朝着那些沉沦此地的人狗吠似地狂吼。
它有血红的眼睛，油污而黝黑的胡须，
肚皮很大，手上长着尖锐的指甲；
他猛抓住那些鬼魂，剥他们的皮，把他们撕碎。
雨雪也使鬼魂们如狗一般嚎叫不止。
这些悲惨的受苦亡魂不断地转来转去，
用这边的身躯遮蔽那边的身躯。
刻尔勃路斯这条大蛆虫，一见我们
便大张三张血口，向我们龇出他那满嘴獠牙；
他那四肢无一能够停下。
我的老师伸出他的双手，
抓起泥土，满把攥成泥球，
投入那些贪婪的大口。
如同一条饿狗狂吠不停，
只是在咬住食物时才变得安静，
因为它要使出力气，把食物一口吞进，
魔鬼刻尔勃路斯的三副丑恶嘴脸，此刻也是这样平静下来，
但他仍在朝着鬼魂们吼叫不止，
闹得鬼魂们真想变成聋子。

恰科及其预言

我们从这凄风苦雨击打着的幽魂中通过，
用脚践踏着他们的身体，
而这些身体却空荡缥缈，形同虚设。
幽魂全部在地上躺倒，
除了有一个，一见我们从他面前走过，
就迅速直起身来，席地而坐。
“啊！你这个人被领到地狱一行”，
他对我说：“认一认我吧，如果你能：
你是在我去世之前降生”。
我随即对他讲：“你如今遭受苦刑，
这也许令我的头脑无法将你记清，
我似乎从未见过你的形影。
不过，请告诉我你是何人，
竟落到如此痛苦的田地，受此苦刑，
哪怕其他苦刑比这更甚，也绝不会令人如此伤情”。
他对我说：“你的城市遍地都是嫉妒，
在我活在那明朗的人世时，
它就已经是恶贯满盈。
你们的市民都曾叫我恰科：
因为我犯下贪图美食之罪，十恶不赦，
正如你所看到的，我如今受尽雨雪折磨。
像我这样悲惨的灵魂，并非只有一个，
因为所有的灵魂犯下类似的罪过，
都要受同样的酷刑折磨”。别的话他不再多说。
我回答他：“恰科，你所受的煎熬令我心疼，
我泪流如注，情不自禁，
不过，请告诉我，如果你能，
这灾难深重的城市的市民，将会落到怎样的光景；
那里是否还有正直的人，请告诉我原因：
为何这个城市被如此严重的不和所围困”。
他回答我：“经过长期紧张对立之后，
将会发生流血争斗，
那村野的一方将会驱逐另加一方，并使它屈辱蒙羞。
然后，再过三载，
那村野的一方也要倒台，
另一方则会借助那个左右逢源的人之力上台。
它将长期称霸这个城市，
使另一方备受欺凌压迫，
尽管另一方为此而怨言载道，怒不可遏。
有两位为人公正，却无人听从他们；
嫉妒、贪婪、骄横，
正是燃烧人们心灵的三个火星。
说到这里，他中止了那如泣如诉的声音。
我于是对他说：“我还想向你求救，
请再费心向我多谈一些事情。
法里纳塔和泰加尤，这两位曾是如此尊敬的人，
雅可波·鲁斯蒂库齐、阿里哥和莫斯卡，
以及其他那些把才能用于善行的人，
请告诉我他们现在哪里，请让我见一见他们；
因为我抱有炽烈的渴望，想知道：
他们是得到上天之福，还是遭受地狱之苦；
不同的罪过把他们打入底层：
你若能到很深的地方，你就可以见到他们。
但是，等你将来回到那甜美的世界里，
请你把我送入众人的脑际，
我现在不再跟你多说，我也不再答复你”。
这时，他把一双直视我的眼睛斜了过去，
他注视了我一会儿。随即低下头去，
像其他双目失明的鬼魂一样倒下，连头带身躯。

最后审判后的受苦亡魂

我的老师对我说：“他不会再苏醒，
除非传来天使的号角声，
那时节，众鬼魂敌视的权威将会驾临；
每个鬼魂将会重见自己的悲惨墓地，
重拾自己的肉身和形影，
将会聆听那永远震荡寰宇的判决声”。
我们通过那鬼魂和雨雪混在一起的地面，
迈着缓缓的步伐，
一边在略略谈及来世的生涯；
于是我说：“老师，在伟大的判决之后，
这些苦刑将会增加还是减少，
要么则是跟现在一样难熬？”
老师回答我：“你可以再读一读你的学说，
你的学说认为：事物越是完美，
就越会感到快乐和伤悲。
尽管这些该诅咒的人，
永远不会臻至真正的完美，
但他们在最后审判后要比在最后审判前更加指望变得
尽善尽美”。
我团团绕着这条道路行走，
谈论着许多问题，我现在不再多说；
我们来到那向下倾斜的陡坡：
正是在这里，我们遇到人类之大敌——普鲁托。


 [意] 但丁：神曲·地狱篇

第七首

普鲁托
贪财者与挥霍者
幸运女神
斯提克斯沼泽：易怒者

普鲁托

“帕佩 撒旦，帕佩 撒旦 阿莱佩！”
普鲁托用他那嘶哑刺耳的声音开言道；
那位高贵的哲人——他无事不晓——
为了给我壮胆，说道：
“但愿你的恐惧不要把你压倒；
不论他威力多大，也无法阻挡我们下到这断岩残崖”。
接着，他转身面向那怒气冲冲的嘴脸，
说道：“住口，你这该死的恶狼；
把你的怒火咽进你的胸膛。
来到这地狱深层不是没有原因：
是上天愿意这样决定，
因为米迦勒要惩办这嚣张的叛逆罪行”。
正如那鼓胀的船帆被风卷起，
随桅杆断裂而倒落下去，
这残暴的猛兽也正是这样扑倒在地。

贪财者与挥霍者

我们就这样下到第四个坑谷，
沿着那地狱的陡坡往下行进，
这里包拢了整个宇宙的恶行。
唉！上帝的正义啊！我看到
他聚拢的新的折磨和苦刑有多少？
为何我们的罪过竟使我们受到如此煎熬？
正如卡里迪旋涡区的浪潮
与另一股浪潮相遇，撞击在一起，
这里的人也不得不像这两股浪潮一样，绕着圆圈，撞来撞去。
我看见这里的人数比别的地方更多，
他们从一个方向和另一个方向大声吆喝，
用前胸的力量滚动着重物。
他们相互碰撞在一处，
就在那里，每个人又掉过头去，往回走，一面呼叫：
“你为何抱着不放？”“你为何任意乱抛？”
他们就是这样，绕着那幽暗的第四圈，
从这一边转到那一边，
再次相互叫骂着无穷尽的秽语脏言；
然后，他们又各自转回去，绕个半圈，
决斗在相反的地点。
我见此光景，几乎感到于心不忍，
我说：“我的老师，现在请指教我：
这些人是何许人，我们左边的这些削发者
是否都是神职人员”。
他对我说：“所有这些鬼魂
生前都是缺乏头脑的人，
他们不懂得适度地花销钱财。
每逢他们来到第四环的两个相撞地点，
他们那狗吠似的叫骂声就足以把问题说明，
因为在那里他们相互责骂的正是相反的罪行。
这些鬼魂没有头发遮盖头顶，
他们都是神职人员，有教皇和枢机主教，
他们爱财如命达到无以复加之境”。
我于是说：“老师，在这些人当中，
我想必能认出几个人，
他们曾犯下贪财挥霍的罪行”。
他回答我：“你的想法是枉费心机：
他们生前不分善恶，这曾使他们沾满罪恶泥污，
现在也使他们面目全非，令人辨认不出。
他们永远要来到这两个相遇点碰撞，
他们从坟墓中冒出：这边的人是紧握拳头，
那边的人则是毛发皆光。
挥霍无度和一毛不拔使他们不能荣升天堂，
他们总是要相互较量，
我不想用什么美好的言辞老描述他们如何对抗。
现在，孩子，你可以看出钱财对人们的短暂愚弄，
因为钱财是掌握在幸运女神手中，
而人们为获得钱财仍在疲于奔命；
这是因为不论是过去还是现在，
月天之下的所有黄金
都会使这些疲惫的魂灵无一能得到安宁。

幸运女神

“老师”，我对他说，“现在，请再告诉我：
你向我提到的那位幸运女神，
她究竟是什么神，何以会把天下的钱财都抓在手中？”
他回答我：“啊！愚蠢的生灵们，
你们受到多大的无知的伤损！
我现在希望像喂孩子吃食那样，让你记住我的说明。
智慧超越一切者创造了天体多重
并指派了天使操纵各重天体的运行，
使每个部分都能各自发光，
并把光芒分配均匀，普照四方：
同样，他也命令一位总管天神
掌管世间的荣华富贵，
要她及时把这富贵虚荣
从这个人转到那个人，从一个血统转到另一个血统，
而人类的智慧却无力与之抗争；
因此，一国人民耀武扬威，另一国人民则没落衰颓，
一切都要听从她的判断，
而她则像隐伏草中的蛇，人所不能见。
你们的智慧无法与她抗衡：
她安排一切，判决一切，各行其事，
正如其他天神也各尽其职。
她转移世间荣华富贵的工作永无休止；
而遵照上帝意旨的必要性也令她从速而行；
因此，世人的处境也便经常变化不定。
正是她遭到一些人的百般咒骂，
而这些人本该极口赞扬她，
他们把她错怪，使她留下骂名；
但是，她却自得其乐，对此充耳不闻：
她与其他最早的创造物一起，
愉快地转动自己的轮盘，幸福地自享乐趣。
现在，让我们下到更加悲惨的地方；
我动身时正在升起的众星辰，此刻都已在下降，
我们逗留的时间不可过长。

斯提克斯沼泽：易怒者

我们穿过第四圈，到达彼岸，
靠近一条沸腾、倾泻的水泉，
顺沿着被这泉水冲成的沟壑。
这水与其说是黝黑，莫如说是浑浊；
而我们，在这灰黑色的水浪伴随下，
沿着一条陡峭的道路进入下层断崖。
这条惨淡的水道流入一个沼泽地，
它的名字叫斯提克斯，
那黑水往下流淌，流到昏暗而险峻的断崖脚下。
我这时注目观定，
看到浸泡在泥沼中满身泥污的人，
他们都赤身露体，满脸怒容。
他们不仅用手相打，
而且还用头相撞，用脚相踢，用胸相碰。
他们用牙齿把彼此的肉一块块咬下，咬得遍体伤痕。
善良的老师说道：“孩子，现在你可以看到
那些被怒火战胜的人的魂灵；
我还想让你确信：
在这水下还有一些哀叹之人，
他们使这水面咕噜咕噜地冒着气泡，
正如你的眼睛不论转到何处，都会告诉你这般情景。
他们没入这泥泞当中，
言道：‘我们在那阳光普照的温和空气里，
曾是那么抑郁寡欢，因为我们把郁怒的烟雾带到里面：
现在，我们就该在这黑水污泥当中自艾自怨’。
他们的喉咙里咕哝着这赞歌似的怨言。
因为他们无法把话讲清说全”。
我们就这样沿着这污泥浊水绕行，
在那干燥的堤岸和泥塘之间走了一段路程，
眼睛则一直盯视着那些身陷污泥的人：
我们终于来到一座塔楼的墙根。


 [意] 但丁：神曲·地狱篇

第八首

渡斯提克斯沼泽：弗列居阿斯
腓力普·阿尔詹蒂
狄斯城
魔鬼的抗拒与维吉尔的失意

渡斯提克斯沼泽：弗列居阿斯

我现在继续往下说：
早在我们到达那高耸的塔楼脚下之前，
我们的眼睛就仰视到那塔顶，
我们看到那里有两束火光通明，
另有一束火光与之遥相呼应，
但那束火光距离太远，眼睛勉强才能把它看清。
我转身朝向那一切智慧之海，
说道：“这是何意？那另一束火光在做何反应？
那些打火光的究竟是何人？”
他对我说：“倘若泥潭的雾气不曾把你的视线遮拢，
你就可以从那污泥的水浪上，
看出他们所期待的是什么人”。
弓弦从不会这样把弓箭发出：
让它凌空飞驰如此神速，
我看见一条小船
顺水仰面驶来，恰如那弓箭离弦。
只有一个船夫在驾驶，
他叫道：“可恶的鬼魂，你到底来了！”
“弗列居阿斯！弗列居阿斯！你在空喊一气”，
我的救主说，“这一次，你只能在渡河时把我们控制在手，
你控制的时间不会比这更久”。
正如一个人发觉受骗，上了大当，
随后感到十分沮丧，
弗列居阿斯这时也只好把怒火压在胸膛。
我的老师下到船里，
然后叫我也随他进去，
而只是在我上船之后，那船才仿佛装载了东西。
老师和我方才在船上坐定，
那古老的船首便破浪而行，
那船也比素常运载亡灵时吃水更深。

腓力普·阿尔詹蒂

我们正在那一潭死水中行进，
忽然在我面前出现一个满身泥污的人，
他说：“你这提前到来的究竟是谁？”
我对他说：“我确是来了，但我不会在此停留；
可你又是谁，弄得浑身如此龌龊？”
他答道：“你可以看出，我是个受苦啼哭的人。”
我于是对他说：“该诅咒的鬼魂！
你会永远这样啼哭、受苦下去；
我认得出你，尽管你浑身都是污泥”。
这时他把双手朝小船伸了过来；
机智的老师立即把他推开，
一边说道：“快跟其他的狗一起滚开！”
老师接着用双臂搂住我的脖颈；
他亲吻我的面孔，并说：“义愤填膺的魂灵！
生养你的那位，真好福分！
那人在世曾是个目空一切的人；
他未给世人留下美名：
正因如此，他的亡魂才在此怒气冲冲。
多少人眼下在世间享有显赫名声，
将来到这里则会像污泥中的猪群，
身后也留下可憎的臭名！”
我于是说：“老师，我多么渴望，
在我们离开这水潭之前，
看到他淹没泥塘”。
他对我说：“在你看到彼岸之前，
你就会心满意足：
因为理应让你满足心愿”。
片刻之后，我就看见
那些，满身泥污的人把那人撕裂，
我再次赞美上帝，感谢他使我的义愤得以发泄。
大家都在喊叫：“痛打腓力普·阿尔詹蒂！”
而那狂怒的佛罗伦萨人的亡魂
则气得用牙齿痛咬自身。

狄斯城

我们离开了这里，详情我不想多叙；
但这时一片惨叫声震动了我的耳鼓，
于是我注目向前望去。
慈祥的老师说：“现在，孩子，
那座城池正在临近，它名叫狄斯，
那里有受重刑折磨的人，还有一列大军”。
我说：“老师，我已经从这山谷中看出，
那城池的塔楼一座座十分清楚，
他们是那样红如赤铁，仿佛才从烈火中烘出”。
他对我说：“那永生的烈火把他们烧灼，
烧得他们遍体通红，
正如你在地狱低处所看到的情景”。
我们径直来到那深深的沟渠，
那沟渠把这凄惨的城池团团围拢：
我觉得那城墙仿佛是用铁铸成。
我们事先不得不绕行一大段河沟，
最后才来到一个地方，
那船夫厉声喝道：“下船去！这就是入口！”

魔鬼的抗拒与维吉尔的失意

我看到那些城门之上，
有一千多个从天上坠落的魔鬼，
他们气势汹汹地说：“那人是谁？
他尚未死去却来到这死人的都城！”
我那博闻广识的老师作了一个手势，
表示要私下与他们交谈。
这时，那些魔鬼的巨大怒气稍见收敛，
说道：“你自己过来，叫那人走开，
他竟如此大胆，擅闯这冥界。
让他独自返回他胆大包天走过的路径，
让他试一试，倘若他能；
你则必须留下，既然你把他带进这黑暗地带”。
读者啊！请想一想，
听到这该死的话语，我是多么胆战心慌，
因为我绝不相信我能回到世上。
“啊！我亲爱的恩师啊！
每逢我遇到严重危险，
你都令我鼓起勇气，化险为夷，达七次以上。
不要撇下我”，我说，“燃放我无路可投，
如果他们不准我们再往前走，
我们就赶快一起按原路回去”。
那位把我领到此地的老师对我说：
“不要畏惧；谁都不能截断我们的去路：
因为这是那一位叮嘱。
但是，你且在此等候，
振作起颓丧的精神，抱起美好的希冀，
我是不会把你撇在这阴曹地府的”。
那位温和的父亲就这样走了过去，
他把我留在原地，
我一直忐忑不安，“成”与“不成”在我脑海中交战。
我听不到他向那些魔鬼讲的话语，
但他也不曾与他们长久地呆在一起，
因为城里的那些魔鬼都争先恐后地退了回去。
我们的这些对头把城门朝我的老师迎面关闭，
老师于是只能呆在城门之外，
他迈着缓慢的步伐，转身向我走来。
他眼望着地，眉宇之间没有丝毫怡然自得之气，
他唉声叹气地说道：
“这帮人竟然不让我进入这痛苦之城！”
他对我说：“你不可泄气，尽管我气恼万分，
我必将战胜这场斗争，
不论城里怎样拼命抵御，不让我们进城。
他们如此气焰嚣张，这并不新鲜：
他们早已在那道不如这里秘密的城门就干过这种勾当，
而那道城门至今还未被门闩关上。
你曾在那道城门上方看过那阴森的字句，
现在已经有一位正顺着陡坡，从那道城门下到这里，
他经过一环又一环，无须护卫，
而这座城池的大门正是要由这一位来为我们开启”。


 [意] 但丁：神曲·地狱篇

第九首

但丁的恐惧与维吉尔的安慰
复仇女神
天国使者
但丁和维吉尔进入第六环

但丁的恐惧与维吉尔的安慰

一见我的老师掉头返回，我心中顿感惊骇，
这惊骇使我的面色变得一片煞白，
老师立即克制住他那惶惑神色，镇静下来。
他止住脚步，像倾听什么似的仔细谛听，
因为天色黑暗，雾气又浓，
视线无法把远处看清。
“不论如何，我们总要战胜拦阻”，
他开言道，“除非------不过，那一位也曾慨然相助。
啊！我奇怪来人何以到得如此迟延！”
我清楚地看出，他用后来说的话
掩盖开头说的话，
而后几句话与前几句话则又相差很大；
但他的说法毕竟令我感到害怕，
因为我发现，那中断了的话语
也许有更为不祥的含意。
“在这地狱深坑的底部，
难道第一环的人从不曾下来过？
而第一环的苦刑无非是使希望永得不到满足！”
我提出了这个问题，老师就此答道：
“曾走过我所走的路的人
在我们当中为数廖廖。
我诚然有一次下到这里，
是受那残暴的厄里托魔法的驱使，
她能召唤魂灵复归死者的身躯。
当时我的肉体刚刚死去，
她便差我进入这城墙之中，
为的是从犹大环带出一个魂灵。
那一环地势最低，也最黑暗，
距离那环绕一切而转动的天也最远：
这天道路我很熟悉，因此，你尽可把心放宽。
这沼泽散发着恶臭，
它把那痛苦之城团团围住，
如今若不通过抗争，我们就无法进入”。

复仇女神

他还说了别的，但是我已记不甚清；
因为我的视线已经转向
那高耸塔楼的火红塔顶，
那里霎时间突然出现三个地狱复仇女神，
她们浑身上下，鲜血淋淋，
她们的四肢和模样则酷似女性；
一条条青绿色的水蛇把她们的腰部缠紧，
她们的头发也由一条条小蛇和有角蛇构成，
这些蛇把她们那狰狞可怖的双鬓盘定。
对那永恒悲泣之国的王后的女仆，
老师了解得一清二楚，
“看啊！他对我说，”那是三个凶恶的厄里尼厄斯。
左边这个是梅盖拉；
右边哭泣的那个是阿列克托；
中间的是提希丰涅”；说罢，他便沉默不语。
她们用指甲划破各自的前胸；
用手掌击打着自己，并且高声喊叫，
吓得我向诗人紧紧靠拢。
“叫梅杜萨来！我们要把他变成石头”，
她们三个齐声这样说，一边往下瞅；
“我们不曾对特修斯的攻击进行报复，这是错打念头”。
“你快转过身去，闭上眼睛，
因为果尔冈一旦出现，你若看她们一眼，
你就再也无法返回人间”。
老师这样说道，并且亲自掉转我的身躯，
他不让我自己动手，
却用他的手捂住我的眼睛。

天国使者

啊！你们这些思维健全的人啊！
请注意发现那奇特的诗句
纱幕隐蔽下的教益。
这时从那混浊的波浪上，
发生惊天动地的一声巨响，
骇得人失魂丧魄，震得两岸索索发颤，
这无异于冷热两股对立气流相撞，
促使一阵狂风倏起，
扫荡森林，所向披靡，
把树枝吹断，挂落，席卷而去；
眼前是一片飞沙走石，
惊得走兽和牧人四下逃避。
他把双手从我的眼睛上移开，
说道：“现在你可以仔细看一看
那泡沫翻腾的古老河面，雾气更浓的那一边”。
正如青蛙遇上它的死对头——长虫，
吓得纷纷没入水中，
各自卷缩成团，与泥土混同。
我目睹一千多个受苦亡魂，
也与青蛙一样吓得四处逃奔，
因为他们看到有人步行渡过斯提克斯沼泽，却不湿脚跟。
他不时把左手放到面前摇摆，
把那浓密的烟雾从眼前扇开；
他似乎只是厌倦这浓雾的纠缠。
我恍然大悟，他是受上天派遣，
我于是转向老师；老师则向我示意，
叫我保持肃穆，向来人鞠躬敬礼。
啊！在我看来，他是多么满怀怒气！
他来到城门前面，就用一根小杖，
打开城门，未见有任何抵抗。
“啊！你们这些被天国逐出的败类，可鄙之辈！”
他开言道，伫立在阴森可怖的门坎，
“你们哪里来的这种嚣张气焰？
你们为何抗拒上天的意旨？
而你们对此又无能加以阻止！
以往多次尝试也曾加剧你们的痛苦，
与天命对抗究竟有何好处？
倘若你们还能记得清楚，
你们的刻尔勃路斯的下巴和脖颈至今仍无完肤。
他随即转身走回满是污泥的路途，
他不曾与我们搭话，却像是一个人
另有公务在身，促其速行，
而无暇顾及眼前的人；
我们移动脚步走向鬼城，
听罢这番圣言，我们都大放宽心。

但丁和维吉尔进入第六环

我们扬长而进，未遇任何阻挡；
我很想把城堡观察一番，
看看其中究竟有怎样的景象，
因此，我一进城就四下张望：
我看到到处都是一抹平川，
到处都可听到痛苦的呻吟，看到受刑的惨状。
就像在罗讷河游积其内的阿尔，
就像在夸尔纳罗海湾附近的普拉
——意大利囊括这海湾，它的边疆也恰好浸沐在海湾水下，
在那一大片坎坷不平的地带，到处都是墓穴，
这里也与那里一样，遍地都是坟冢，
除了这里有更加惨不忍睹的苦痛；
因为在那坟墓与坟墓之间，散布着熊熊烈焰，
这就把所有坟墓都烧得红遍，
任何铁匠都不会要求烧出更红的铁件。
所有棺 的棺盖都支在一边，
从里面传出阵阵凄厉的抱怨，
显然这都是些可怜人和受刑者在哭声震天。
我于是说道：“老师，那些葬在棺 之内的人
究竟是什么人？他们
发出痛苦的叹息声，这些坟墓
所装人数大大超出你的设想。
他们在这里是同类与同类一起埋葬，
坟墓焚烧的热度则高低不一样”。
随后我们向右转去，
走过那火烧的坟场与高高的城墙之间的地方。


 [意] 但丁：神曲·炼狱篇

第一首

序诗
南半球的天空
卡托
谦卑的灯心草

序诗

为了航行在较为平静的水面，
我的才华之舟扬起风帆，
它把惊涛骇浪撇在自己的后边；
我将把这第二个境界吟诵讴歌，
在那里，人的灵魂在涤净罪过，
求得上升天堂的资格。
但在这里，吟诵死亡的诗歌须把格调更新，
哦，神圣的缪斯，既然我是属于你们；
在这里，卡丽奥皮斯也须略展才能，
用她那乐声伴奏我的诗歌，
正是这乐声，曾使那些可怜的喜鹊遭到当头棒喝，
使她们灰心丧气，无法要求饶恕她们的过错。

南半球的天空

东方蓝宝石的柔和光彩
汇集在晴朗的天色之中，
碧空纯净，一直延伸到第一重，
这景象又开始令我赏心悦目，喜不自胜，
而我不过是刚刚离开那死亡的气氛，
那气氛曾令我满目凄凉，心情沉重。
那美丽的星宿把爱洒向人间，
她也曾使整个东方绽开笑脸，
她的光芒把在她护卫下的双鱼宫遮掩。
我把身躯向右转去，
一心只想把另一极看清，
我望见了除人类始祖外从未有人见过的四颗星。
天空似乎在把她们的熠熠光焰独享，
哦，多么凄凉的北方，
既然你无权欣赏那些星光！

卡托

我把目光从那四颗星上移开，
稍把身躯转向另一极，
在那里，大熊星早已不见踪迹，
我看到我身边有一个孤独的老人，
他仪表庄严，令人一见肃然起敬，
任何一个儿子都不会对父亲有比这更为敬重的心情。
他有掺杂着白须的长髯，
这与他的头发恰好一般，
有两缕头发垂落在胸前。
那四颗神圣星辰的光线
把他的面庞映照得神采奕奕，
我一见他就宛如太阳显现在我眼前。
他说：“你们是谁？竟然逆着那隐密的河流，
逃出那永恒的监狱。”
他边说，边摆动着那威严肃穆的胡须。
“是谁把你们指引，或者说，是什么灯火为你们照射，
使你们走出那深沉的夜色，
而正是那夜色是地狱之谷变得永远如此黑暗！
难道这深渊的法律竟然被人如此大胆地违反？
要么则是上天制订出新的法令？
竟让你们来到我所掌管的山洞！”
我的导师这时一把抓住我，
用言语，用双手和用眼色，
让我毕恭毕敬地眼帘低垂，双膝跪落。
他随即向老人答道：“我前来并非出于主动：
是那位从天而降的圣女
请求我救助此人，伴他同行。
但是，既然你的意愿是要我们对我们的处境
如实地做出更多的说明，
我的意愿也不能是对你的要求做出否定。
此人还不曾见到最后的一晚；
但是，由于他想入非非，竟认为末日已如此临近，
即将流逝的只有很少的光阴。
正如我所说的，我是被派到他的身边来拯救他的性命；
他没有其他道路可走，
只能走我所选择的这条路径。
我曾向他指点所有犯罪的人；
现在我则要向指点那些鬼魂
如何在你的管辖下涤罪洁身。
我究竟是怎样把他引到此处，说来话长，一言难尽：
是上天降下旨意，助我把他指引，
使他得以与你相见，聆听你的叮咛。
现在但愿你欢迎他的来临：
他正在把如此可贵的自由找寻，
这与那些为自由而舍生的人所见相同。
你对这一点了若指掌，你曾在乌蒂卡为自由而身亡，
但这并未使你感到凄伤，
因为你留在那里的肉体将在伟大的日子放出光芒。
永恒的法律并未被我们破坏；
因为此人还活着；米诺斯也无权管束我；
但是，在我所属的那一环，你的玛尔齐娅在闪烁着贞洁的双眸，
她的模样像是仍在向你祈求，啊，神圣的胸怀，求你
把她作为你的妻室收留：
因此，看在她的情爱份上，请屈尊接受我们的央求。
请让我们到你的七个境界去走一遭，
我将把你赐予我们的恩惠也算作她的功劳，
倘若你肯于让我在那下面把你提到”。
他于是说道：“玛尔齐娅在我眼中曾是如此怡人，
而那时我尚活在人世凡尘，
她曾向我要过多少恩宠，我都件件依从。
如今她则栖息在那罪恶河流的彼岸，
她就无法再令我动情，
因为在我从那里出来之后，那项法律就已颁行。
但是，既然如你所说，是天上的圣女派遣你和支持你，
恭维奉承就大可不必：
以她的名义来求我，这就完全足矣。
那么，你就走吧，你要注意用一根灯心草
系住此人的腰，
然后，洗濯他的脸，把一切污垢抹掉；
因为眼睛蒙上一层云翳，
不适于去见第一位使臣，
而他又是天堂使臣中的一名。
在这座小岛周围的最低之地，
在那海浪拍打的岛下地区，
灯心草长遍柔软的泥土里；
没有任何其他植物能如此繁茂或如此坚挺，
能在那里维持生命，
因为这些植物受不住波涛撞冲。
此后，你们不可从此地返回原处；
目前冉冉升起的太阳将为你们指点，
如何沿着更为平坦的坡度登上山峦”。
说罢，他就消失了踪影；
我于是站起身来，默不作声，
我把整个身子向我的导师靠拢，把双目向他投送。

谦卑的灯心草

导师开言道：“孩子，跟随我的足迹：
让我们转过身向后行，因为从这里，
这片平地向下倾斜，直到它最终的低地”。
黎明在战胜早课的时间，
夜色也在向前逃窜，
我眺望到海面在远处抖颤。
我们沿着荒凉的平地前行，
如同一个人返回一度迷失的路径，
他觉得此行是徒劳往返，直到把老路找到才改变初衷。
我们来到一个地方，
那里的露珠仍挣扎在阳光之下，
因为那里阴暗，露水不易蒸发，
我的老师把双手张开，
轻轻地放在草上，
我于是立即明白他此举用心何在，
我把泪痕斑斑的双颊向他递过去：
他使我的面颊完全恢复了本色，
而这脸色曾被地狱的浓烟黑雾掩遮。
我们随后来到那荒无人烟的海滩，
这海滩从未见过有人航行在它的水面，
哪怕此人精于航海，有本领摧舟重返。
来到此处，他果然依照他人所嘱，
用灯心草束住我的腰部，
啊，多么奇妙！他刚折下那棵谦卑的植物，
就在他拔草之处，竟又有同样的一棵立即破土而出。


 [意] 但丁：神曲·炼狱篇

第二首

驾舟的天使
赎罪的魂灵
卡塞拉
卡托的训斥

驾舟的天使

太阳已经到达地平线，
而北半球子午圈的最高点
则把耶路撒冷俯瞰；
黑夜与太阳的方向恰好相反，
它从恒河中脱颖而出，与它一起的是天秤座，
待到黑夜压倒白昼时，天秤座又从黑夜手中堕落；
这样，在我所在的地方，
那美丽的黎明女神的面颊由于年事过高，
也从雪白抓为鲜红，随后又变为桔黄。
我们依然呆在海滨，
犹如人们在思索选择什么途径，
他们的心灵在走动，而身体则寸步不行。
瞧，有光焰一点迎面而来，
宛如火星在晨曦的遮掩下，通过浓雾，红光闪闪，
降落到西方的海面，
那光焰就是这样显现在我们眼前，
但愿我能再见它一面，
它在海上移动得如此迅急，任何鸟飞也无法与之匹敌。
我把视线从它那里移开，
想向我的导师问个明白，
而转眼一看，它却变得更大，更灿烂。
接着，在它的左右两边，
我似乎看到有一个不知何物的白色东西，
另有一个东西也从它下边缓缓出现。
我的老师还在沉默不语，
这时，那头两个白色东西却已显现为双翼；
当他看清那是一个船夫时，
他便喊道：“快，快把双膝跪落；
瞧，这是上帝的天使，快把双手合拢。
从现在起，你会看到一些这样的侍臣。
你瞧他是如何把凡人的用具轻看，
他既不要船桨，也不要船帆，
单靠他的翅膀就航行在相距如此遥远的海滩之间，
你瞧他是如何把双翼朝天竖起，
如何用那永恒的羽毛拍打空气，
那羽毛不像尘世生灵的毛发那样脱来换去。”
后来，那神鸟愈来愈飞近我们，
它也现露得愈来愈清；
由于双目从近处受不住那耀眼的光彩，
我只好把眼睛朝下看；那天使来到岸边，
驾着一条如此快速而轻盈的舟船，
那船甚至触不到一点水面。
船尾站立着那位天国的舵手，
幸福的容光焕发在他的脸上；
有一百多个魂灵坐在船舱。
“以色列离开埃及的时候”，
所有魂灵异口同声地一齐唱道，
他们还唱出那首诗篇下面写出的诗句。
接着，天使为他们画出神圣的十字；
于是他们全部登上海滩，
而天使则迅速离去，如同来时一般。

赎罪的魂灵

留在那里的这群魂灵似乎对当地十分陌生，
他们四下张望，
仿佛一个人在把心得事物试尝。
太阳把白昼的光线向四处射遍，
它也曾用百发百中的阳光之箭，
把摩羯座逐出中天，
这时，新来的人抬起头来朝我们观看，
一边对我们说：“倘若你们知晓，
请向我们指出登山的通道”。
维吉尔答道：“你们或许以为，
我们对此了若指掌；
但我们也是新来乍到，与你们一样。
我们才到这里不久，比你们稍早片刻，
而且走的是另一条路径，它是那样艰险难行，
以致如今登山，我们会觉得似在嬉戏游玩”。
这些魂灵发觉我在呼吸，
知道我还是一个活人，
他们面色发白，惊愕万分。
正如那些要听新闻的人
向手持橄榄枝的信使靠拢，
无人不想挤在他的身边，
所有那些幸运的魂灵
全都盯住我的脸，
几乎忘记要去洗心革面。

卡塞拉

我看见其中一个走上前来，
异常亲热地把我搂抱在怀，
这也促使我作出同样的姿态。
哦，虚无缥缈的魂灵！他们只不过存在于外形。
我三次把手搂在他的背后，
却三次仍把手放回到我的前胸。
我想，我当时脸上曾露出惊异的神情；
由于那幽灵微微一笑，向后退下，
我也便跟随他，向前迈进。
他语气温和地让我停下步来，
这时我才知道他是何人，
我于是请求他略停片刻，与我谈论，
他回答我说：“我在有活人之躯时曾对你十分钟爱，
如今我虽已从肉体中消失，也同样对你钟爱至甚：
因此，我才停了下来；可你又为何来到此境？”
“我亲爱的卡塞拉，我到此一行，
是为了以后再次回到我如今所在的地方”，
我这样说道；“可你又为何耽误了这许多时光？”
他对我说：“我并未受到任何亏待，
即使那位曾多次拒绝把我引渡过来，
他接送魂灵，全凭他何时和是否高兴，
因为他实现他的意愿总是十分公正：
确实，三个月来，他已把凡是有意前来的魂灵
全都顺顺当当地渡到此境。
因此，我只是现在才面对那大海一片，
在那里，泰伯河的河水开始变咸，
他也曾大发慈悲，接我上船。
现在，他振翼向那个河口飞去，
因为凡不必朝阿凯隆特河降落的魂灵
都须集合在这里”。
我于是说道：“倘若新的法律不禁止你
回忆或唱出那恋歌，
它过去曾经平息我的七情六欲，
那么现在就请你用它来安慰一下我的灵魂，
因为这灵魂伴随我的肉体来到此地，
已感到如此力竭精疲！”
这时，他开始温柔地唱道：
“在我的心灵中向我诉说的爱”，
这歌声至今仍在我的内心深处唤起甜美的乐感来。
我的老师和我以及与他在一起的那些人，
显得如此怡然自得，
似乎每个人都对其他问题无心过问。

卡托的训斥

我们正在全神贯注、如醉如痴地倾听他的歌声；
那可敬的老人则过来喝道：
“这是干什么，懒惰的鬼魂？
如此心猿意马，如此停滞不前，这算何意？
快跑上山去脱掉你们的鳞皮，
因为它不让你们觐见上帝”。
正如一群鸽子静悄悄地聚拢在食物旁边，
啄食着虎谷粒和麦片，
不再显示通常的那种神气活现，
一旦它们所畏惧的东西出现，
他们就立即放弃钓饵，四下飞散，
因为还有更令它们关心的事占据心田；
我所见的这群新到的鬼魂也正是这般光景，
他们放弃听歌，纷纷向山坡逃奔，
正像一个人在行走，却又不知该走向何方：
而我们的离去也是同样匆忙。


 [意] 但丁：神曲·炼狱篇

第三首

重登旅程
亡人的缥缈身躯
被革除教门者
曼弗雷迪

重登旅程

尽管这些鬼魂突然间西窜东逃，
散落在这旷野荒郊，
朝那理性激励我们赎罪的高山奔跑，
我却重又把身子向把可信赖的伙伴靠近：
没有他，我又怎能跑动？
水又能带领我登上山岭？
我觉得，他是在自觉地感到悔恨：
哦，高贵而纯洁的良心！
一个微小的过失怎么竟令你感到如此苦痛！
他的步履把速度减慢，
庄重的神态使每个动作都显得从容舒缓，
我的脑海方才曾是如此偏狭，
这时则是心猿意马，仿佛变得辽阔无涯，
我把我的目光投向山峰，
它高高冒出海面，指向苍穹。

亡人的缥缈身躯

太阳在我们身后红如火焰，
它在我身后则裂成两半，
因为它从我身上找到辐射阳光的支撑点。
我惊骇地转过身，
担心被抛到一边，
因为这时我看到只是在我身前才有阴影一片；
我的慰籍者掉转整个身躯，
开始向我说道：“你为何仍然如此猜疑？
难道你不相信我是与你在一起，是我在引导你？
在我的肉体埋葬处，现在已是晚祷时分
——而我的肉体也曾有过阴影：
那不勒斯现有我的遗体，这遗体曾是移自布林迪西。
如今，倘若在我身前不见丝毫阴影，
你不必对此感到更加吃惊，
因为同样勿须惊异重重天体无法阻挡阳光从一层射到另一层。
神力使这样一些躯体
也能感受灼热与冰冷的折磨，
却不愿向我们揭示神力如何行事的奥秘。
凡抱有如下希望的人都是非癫即狂；
他们竟然希望我们的理性能穿越那无穷的道路，
这道路也正是体现为三位一体的路途。
凡人啊，你们该满足于知其然；
因为你们若能洞悉一切，
圣母玛利亚也就勿须分娩；
你们该看到，这样一些人所抱有的渴望均已落空，
而他们本能使他们的欲望得到满足，
但这欲望却使他们遭受永恒之苦。
我说的是亚里士多德和柏拉图，
以及许多其他人物。”谈到此处，
他低下头来，不再言语，神情恍惚。

被革除教门者

我们此刻已来到山脚：
我们发现这里山石陡峭，
即使腿脚灵便，也是难以登攀。
在莱里切和图尔比亚间的那带悬崖陡壁，
最险峻，也最荒僻，
若与这山势比较，则像是宽阔易登的阶梯。
我的老师停步说道：
“现在，谁知哪边的山坡比较平坦，
使无翼而行的人也能攀登？”
他垂下目光，思索该走哪条路径，
我则抬起头来，
仰望那山石嶙峋，
这时从左边有一群鬼魂在我眼前出现，
他们朝我们走来，迈着脚步，
他们的步伐是如此缓慢，却又不像在迈步，似在飘忽。
我说：“老师，请抬起你的眼睛：
瞧，这里有人可能会建议我们走哪条路径，
既然你自己无法决定”。
他于是看了一看，不禁喜上眉间，
答道：“让我们迎上前去，既然他们走得这么慢，
你该把希望抱定，可爱的孩子”。
我现在要说，在我们走了一千步之后，
那群鬼魂却依然距我们甚远，
这一千步恰好是一个投石好手所能抛出的一长段，
这时，他们全都挤在高耸陡壁的垒垒坚石前面，
一动不动，相互靠拢，
就像行路之人，疑窦顿生，停步观看。
维吉尔开言道：“哦，得到善终的人们，
哦，上帝遴选的精灵，
请以我想你们大家都在企盼的永久平安之名，
告诉我们何处山岭伸展平缓，
使我们可以向上攀登；
因为知之越多的人就越不愿浪费光阴”。
正如小绵羊走出羊圈，
先是一只随后则杀两两三三，
其他小羊则是怯生生地低垂双眼和嘴脸；
头一只怎样做，后面的羊就跟着学，
它们紧随在它身后，驯顺温和，
一旦它停步不走，它们也跟着做，尽管不知为何。
这时，我看待那群幸运的鬼魂的头一批也正是如此，
他们移动身子，向前迈进，
面容谦卑，步履庄重。
走在前列的那些鬼魂
一见阳光照在我右面的地上，
却被我那抛射在石壁上的阴影所截挡，
他们惊得停了下俩，又后退了几步，
跟在他们后面的所有其他鬼魂，
也照样做，却又不知为什么。
“不劳你们动问，我可以向你们说明：
你们所见的是凡人的肉身；
因此，射到地上的阳光才被离分。
你们不必惊奇：但你们应当相信，
他设法把这山崖攀登，
并非没有来自上天的神力支撑”。
老师这样说道；于是，那些高贵的幽灵也便说道：“那么你们就掉过头去，
走到我们前面”
同时用手背把方向指点。

曼弗雷迪

其中一个开言道：“不论你是何人，
在你这样行走的同时，请转过你的视线：
想一想你曾否在人世见过我一面”。
我朝他掉过身去，定睛把他端详：
他头发金黄，相貌英俊，仪表堂堂，
但是，他的一道眉毛被一剑砍伤。
我谦恭地否认曾见过他，
这时，他则说道：“现在，你就看吧”；
他还向我指出胸膛一方的一道伤疤。
接着，他含笑说道：“我就是曼弗雷迪，
是康丝坦扎皇后的孙子；
因此，我请求你，俟你复归人世，
去看望我那美丽的闺女，
她是西西里和阿拉哥纳两个王朝的始祖，
倘若有别的传言，就请你把真相向她倾诉。
我的身体曾被两处致命的剑伤所毁，
在此之后，我便痛苦流涕，
皈依了大慈大悲、宽恕罪人的那位。
我的罪孽令人发指；
但那仁爱无边的神把宽大的手臂张开，
把凡向他悔罪的人都一律搂抱在怀。
那科森查的牧师曾手克莱蒙特委派，
前来将我加害，
当时若能从上帝身上清楚地看到这一面，
我的尸骨本会仍然
留在贝内文托附近那座桥梁的一端，
上有大堆石块盖严。
如今雨水淋湿我的骸骨，风飙也把这些骸骨
吹落到王国以外之地，几乎在维尔德河流经之处，
在那里，他们把我的骸骨变成熄灭的蜡烛。
虽然有他们的诅咒，
那永恒的慈爱却并未丧失到无可挽回的境地，
希望也仍留有一丝绿意。
诚然，凡违抗神圣教会而死去的人
即使在临终时悔罪，
也必须守候在这座山崖的外边，
要呆上比他狂妄横行的年月多三十倍的时间，
除非经过潜心祈祷，
这项法令才会缩短期限。
现在切看你能否使我幸福，
向我那善良的康丝坦扎透露：
你看到我的处境如何，又怎样被这项禁令所阻；
因为在这里，若有尘世的人辅助，就会大有进步”。


 [意] 但丁：神曲·炼狱篇

第四首

炼狱外界
南半球太阳的运行
炼狱山的特征
贝拉夸

炼狱外界

由于我们的某个官能
能感受到欢乐或苦痛，
灵魂也便完全集中表现在这个官能之中，
这时，显然灵魂不会去想发挥其他任何潜能的作用；
这种情况与如下错误恰好相反：
它竟认为，我们身上会有一个灵魂在另一个灵魂之上点燃；
因此，一个人听到或看到某件事情，
这件事情又强烈地把灵魂吸引，
这时，时间在流逝，而此人却觉察不清；
因为用来觉察的是一种潜能，
占据整个灵魂的潜能又是另一种：
后一种潜能几乎与灵魂相连，前一种潜能则与灵魂离分。
此刻我对此正有切身经验：
我在倾听那精灵陈述，并把他注目观看；
因为太阳已升到整整五十度，
而我却并未发现，
这时我们来到一个地界，那些鬼魂向我们齐声叫嚷：
“这里正是你们要来的地方”。
当葡萄变得紫黑时，农夫
往往用叉子叉上一把荆棘，
把篱笆的裂口堵住，
那裂口也比这山路更宽敞，
我的导师正是从这里攀援而上，我也紧随一旁，
因为那群鬼魂业已离去，我们就剩孤身二人。
在桑莱奥和诺利都可以上下步行，
在比斯曼托瓦也可以单靠双脚登上最高峰；
但在这里，一个人必须飞腾；
我是说，要抖动那强烈愿望的灵巧羽翼，
追随那引路人身后飞翔，
他既是指路明灯，又给我以希望。
我们沿着那裂石残 的小径攀登，
两边石壁是如此狭窄，竟把我们的身子夹紧，
足下土地是如此险峻，也要求我们手脚并用。
在我们到达那高耸悬崖的最高边缘之后，
一片平地豁然开朗，
我说：“我的老师，我们现在该走向何方？”
他于是对我说：“万不可把你的步伐走乱：
你该紧随我身后，径直向上登攀，
直到有什么熟悉路径的人出现”。
山巅高耸入云，视力也无法望见，
坡度又是那样斜，
大大超过从半个九十度弧到圆心划出的线。
我感到疲惫不堪，
这时，我开口说道：“哦，慈祥的父亲，请转过身，
看一看我会只剩孤身一人，倘若你不留停”。
他于是说：“我的孩子，不论如何你该爬到那里。”
边说边向我指出稍高处的一片平地，
那山地从山的一边把整个山峰环绕。
他的言语给我以有力的鼓励，
使我竭力匍匐在地，爬到他身边，
我的双脚终于踏上山岭边缘。
我们二人来到那里坐下，
转身眺望东方，正是从那里我们把山登上，
因为人们总是这样回顾来路，兴奋异常。

南半球太阳的运行

视线先是投向那低低的海滩；
然后则是抬起，仰望太阳，
我惊讶地发觉：阳光竟从左面射在我们身上。
诗人清楚地看出，
我十分惊愕，呆望着那光明之车，
它恰好运行到我们与北方之间的处所。
于是，他对我说：“倘若卡斯托里斯和波路斯
与那面明镜作伴，
而那明镜又以它的光辉把上上下下照遍，
你就会看到那红光四射的黄道带
更加贴近大小熊星旋转，
只要它不运行到原有的轨道以外。
你若愿意思索这一切如何竟能发生，
你就该集中思想，
想象那西云山与此山同处于地球之上，
两地都共有一个地平线，
而它们所处的两个半球却不一样；
正因如此，法厄同才走错了道路，不知如何驾驶车辆，
那时，你就会看到，太阳在一地必须运行在这一边，
而在另一地则必须运行在另一厢，
只要你的智力足以使你十分清楚地理解这个景象”。
我说：“当然，我的老师，
我从未像现在这样弄清问题，
即使我的才智似乎力所不及，
我看清那最高天体运动的子午圈
——在某种科学中它则叫做赤道——
总是处于太阳与冬季之间，
由于你所说的原因，它现在远离这里，
向北走去，正如希伯莱人曾见它
走向那炎热的地区。

炼狱山的特征

但是，如你乐意，我很想知道，
我们还须走多少路；
因为那山峰太高，超过我的眼力所能达到的高度”。
他于是对我说：“这山岭就是这样：
从山下开始攀登，总是感到吃力难行，
愈是往上行走，就愈是感到轻松。
因此，等到你觉得山势十分平缓，
向上攀登也使你感到轻便，
犹如乘舟顺流而下一般，
那时节，你就将抵达这条山路的终点：
你的疲劳正指望到那里休息一番。
我不再回答别的内容，这也便是我所知的实情”。

贝拉夸

他刚把他的一番话说尽，
旁边就发出人声：
“也许在这之前，你们早该坐下停一停！”
一闻其声，我们都各自转身，
我们看到左边有巨石一块，
我和他先前都不曾觉察出来。
我们费力地爬到那里；
那里有一些人躲在石块后面的阴凉地，
正像一个人懒惰无为，闲呆在那里。
其中一个在我看来似乎十分疲倦，
他席地而坐，双手抱膝，
低垂视线，呆视着双膝之间。
我说：“哦，我亲爱的主人，
请注意观看那个人，他是那样懒惰无为，
仿佛怠懒就是他的同胞姐妹”。
这时，那人向我们转过身来，注目观看，
但只是顺着大腿，懒懒地抬起视线，
随即说道：“现在你就向上爬吧，既然你是这么勇敢！”
我此刻才认出他是谁，尽管
疲乏仍在稍微加速我的气喘，
却并未阻止我走到他的身边；
待我来到他的身旁之后，他才稍稍扬起头来，
说道：“你是否总算看清太阳
如何从左边驱赶车辆？”
他那懒洋洋的动作和那段段的话语，
使我的双唇不禁略含笑意，
我随即开口说道：“贝拉夸，现在我真为你感到欢喜，
但是，告诉我：为何你单单坐在这里？
你是在等待有人来指引，
还是又犯了老毛病？”
他于是说道：“哦，兄弟，爬到山上究竟有何用途？
既然那上帝的天使不会让我去受那涤罪之苦，
他正坐在炼狱山上的入口处。
首先，必须在炼狱门外，使整个天体在我四周旋转，
旋转的时间恰好与我的寿命一样长短，
因为我曾把良好的悔罪之念拖延到临终时间，
除非在这之间有蒙受上天恩泽的活人
作发自内心的祷告，给我以帮助；
作上天听不入耳的祈祷又有何用处？”
这时，诗人已先我登山，
他对我说：“现在，你来吧，你可看一看：
太阳已射到子午线，
而黑夜则已足踏摩洛哥，覆盖到海边”。


 [意] 但丁：神曲·炼狱篇

第五首

维吉尔的责备
暴死者
雅科波·德尔·卡塞罗
蓬孔特·达·蒙泰菲尔特罗
皮娅

维吉尔的责备

我此刻已经离开那些鬼魂，
把我的导师的足迹紧跟，
这时，在我身后，竟有一个鬼魂把一个手指伸直，
喊道：“瞧啊，那阳光
似乎并未照到下面那人的左方，
他那举动是多么像活人一样！”
我听到说话的声音，便把视线转到那边，
我看见那鬼魂正惊讶地把注目观看，
他死死地、死死地把我盯住，也盯住那破裂的光线。
老师说道：“为何你的心灵被如此纠缠，
竟使你把步子放慢，
他们在此絮絮叨叨，炸与你又有什么相干？
快来跟在我的后面，且让这些人去说个没完；
你该像一座坚固挺立的塔，
即使有劲风吹过，塔顶也不摇撼；
一个人若让一个思想接着另一个思想不断产生，
就总会使目标远离自身，
因为一个思想总要冲淡另一个思想的激情”。
我还能说什么，除了说“我来了”？
我果然就这样说了出来，一丝红色顿时泛到脸上，
这红色有时会使人无愧于得到原谅。

暴死者

这时，有一群人从山坡上穿过，
来到比我们稍高的地方，
把“怜悯我”一段一段地轮番歌唱。
他们发现我的身体
竟挡住阳光的照射，
这时，他们就把赞歌变为又长又嘶哑的“哦！”
其中有两个充当使者，
朝我们迎面跑来，向我们询问：
“请把你们的情况告诉我们。”
我的老师于是说道：“你们可以回去，
向派你们前来的那个人汇报，
就说此人的身体是用真正的血肉塑造。
倘若他们停下来看看他的身影，
就会如我所想，足以解答他们的疑问：
他们应当对他表示欢迎，他也有可能对他们有用。”
我从未见过在黑夜到来之前，
流星如此迅速地划破晴空，
也从未见过夕阳西下时闪电如此迅速地撕破八月的云层，
那些鬼魂正是这样转眼前跑回山上；
他们到达那里之后，便立即与其他鬼魂一起重又朝我跑近，
犹如一队纵情奔驰的士兵。
诗人说：“来人真是不少，他们在争先恐后地向我们围拢，
他们到此来是有求于你，
因此，你自管走去，可以边走边听”。
这些鬼魂叫嚎着跑来：“哦，你这前来求福的灵魂，
你还带着你降生时带来的肉身，
请你把脚步停一停。
请看一看我们当中有没有你见过的人，
以便你将来把他的消息带到凡尘：
喂，为什么你仍在走？喂，为什么你不留停？
我们全都是因受暴力而丧命，
直到最后一刻才成为悔罪之人，
那时节，上天之光才使我们悟清我们的罪行，
我们悔恨过去，饶恕敌人，
我们与上帝重归和睦之后离开人寰，
而上帝也唤起我们想谒见他的强烈心愿”。
我于是说道：“尽管我仔细观瞧你们的面孔，
却不曾认出任何人；但是，生来有福的精灵，
倘若你们乐意，就请说出我能为你们做何事情，
我一定会为求那天赐安宁尽力而为，
而我紧跟这样一位引路人的足印，
一界一界地追寻，也正是为寻求那天赐安宁”。

雅科波·德尔·卡塞罗

这时有一个开言道：“无须你发誓，
每个人都会相信你的一片好心，
只要无能为力不致把你的善意伤损。
因此，我抢在其他人前面，单独发言，
请求你，一旦能看见位于罗马涅
与查理的王国交界的那个地点，
你能在法懦费心祈求我的亲友
为我虔诚祷告，求得上帝惜怜，
从而使我能洗净种种严重过犯。
我正是那里的人；但是，我的灵魂所在的鲜血，
却是从我在安特诺尔家族的领地上，
被刺穿的深深伤口中流淌，
正是在那里，我曾以为自己会更为安全无伤，
埃斯蒂家族的那个人却差人干出那件勾当，
他把我恨之入骨，远远超出正当合理的限度。
然而，倘若我逃往米拉，
我本会仍然留在有活人气息的地方，
而我却来到奥里亚科自取灭亡。
我跑到沼泽地，芦苇和淤泥令我动弹不得，
致使我跌到在地，正是在那里，
我眼见我的血管中的鲜血在地上流成了河”。

蓬孔特·达·蒙泰菲尔特罗

接着，另一个说道：“倘若你把心愿
得以实现，使你登上高山，
那么也请你发发慈悲，助我实现我的心愿！
我属于蒙泰菲尔特罗，我就是蓬孔特
乔瓦娜或其他人都不关心我；
因此，我才羞愧地垂头与这些人走到一起”。
我于是对他说：“是什么力量或什么运气
令你从坎帕尔迪诺逃了出来，
以致从未有人知道你在何处掩埋？”
他答道：“啊！在卡森蒂诺山麓脚下，
流过一条河，名叫阿尔基亚诺，
它发源于亚平宁山的隐修院上方，
正是在那里，我的喉咙被刺穿，
当时我在落荒而逃，血染平川。
在那里，我丧失了视觉和说话能力，
最后在呼叫圣母玛利亚的名字时断了气，
也正是在那里，我倒在地上，只剩下我的肉体。
哦下面说出的都是实情，望你把它向活人述说：
上帝的天使把我接去，而地狱的使者
则喊道：‘哦，你这天上来的，为何把我的权利剥夺？
你把此人的永恒部分带走，
就因为那一小滴眼泪，而这滴眼泪竟把他从我手中夺去；
但是，我却可以把他的另一部分作不同的处理！’
你很清楚，那湿气如何在空气里集聚，
一旦升入更高一层，就要与冷气相遇，
它又怎样迅速转化为水雨。
魔鬼一心只想用智力作恶行凶，
这邪念一旦产生，便会用他的本性赋予他的魔力，
掀起浓雾与狂风。
因此，待到白昼消逝，
从普拉托马尼奥到大山脉的那片山谷，
便都是雾气弥漫；上空也是乌云布满，
这一来，浓重的空气便转化为水，
随即大雨涟涟，
而土地无法吸收的那些雨水也便流入沟堑；
雨水汇入激荡的洪流，
便急速直下，涌向那名副其实的大江，
其飞速奔腾之势，没有任何障碍可以阻挡。
汹涌澎湃的阿尔基亚诺河
从河口之上发现我那冰凉的尸体；
随即把它推入阿尔诺河里，并解开在我胸前摆成十字的双臂，
正是在痛苦把我征服时我曾把双臂放在那里：
它翻转我的身躯，沿着悬崖和河底把我冲来撞去；
接着又用它那水草沙石覆盖和围拢我的遗体”。

皮娅

“喂，等到你返回人世，
解除了长途跋涉的疲劳”，
第三个精灵紧接着第二个之后说道，
“请记住我，我就是那个皮娅，
锡耶纳养育了我，而马雷马却把我毁掉，
那个以前曾取出他的宝石戒指并给我戴上的人，
对此应当知晓”。


 [意] 但丁：神曲·炼狱篇

第六首

暴死者的魂灵
祈祷的效用
索尔戴洛
对意大利和佛罗伦萨的哀叹

暴死者的魂灵

每逢掷 子结束一局，
输家总是痛心不已，
他把 子掷来掷去，伤心地把教训记取；
所有的旁观者都随另一个离去；
有的人在前面走，有的人在后面把他拉，
也有的人在旁边提醒他：
他却不把步子停下，
时而听这个讲，时而听那个说；
从他手中得到赏赐的人不再拥挤，他也乐得把身后的人摆脱。
我在这群鬼魂的重重包围之中，也恰是这般光景，
我把脸朝他们转去，我才得以从他们当中脱身。
这里有那个阿雷佐人，
他曾在金·迪·塔科的一双凶恶的臂膀中丧命，
还有另一个，他曾在追击奔跑时溺死在河中。
这里有菲德里哥·诺维洛，
他在伸出乞怜的双手苦苦哀求，
还有比萨的把一个，他曾使善良的马祖科显露坚强的本色。
我看到了奥尔索伯爵和另一个鬼魂，
后者的灵魂脱离了肉体，如他所说，
是由于仇恨和嫉妒，而不是由于他所犯的罪过。
我说的是皮埃尔·德拉·布罗恰；
而那位贵夫人迪·布拉邦特只要活在世上，就该为将来到此准备充分，
以免因此而落入那群罪孽深重的鬼魂当中。

祈祷的效用

既然我已把所有这些鬼魂摆脱掉，
而他们仍在一味请求别人为他们祈祷，
使他们能把成仙化圣的时间提早，
我便开口说道：“哦，我的光明，
你似乎在某篇诗文中明确否认，
祈祷能改变上天的法令；
而这群人一味请求的正是这一宗：
那么，四海他们的希望无法兑现，
还是我不曾把你说的话弄清？”
他于是对我说：“我所写的内容浅显易懂；
这些人所抱的希望也并非虚空，
倘若能用清醒的头脑把问题看明；
因为怜爱之火一时完成的事情，
可能会使栖息此处的人感到满足，
却并不能使神的裁判降低它的高度；
在我提出这个论点的地方，
罪孽并不能用祈祷来加以补偿，
因为这样的祈祷传不到上帝的身旁。
然而，你也不可停滞在这如此高深的疑点上，
除非那位圣女不曾告诉你，
她才是沟通真理与智力的光芒。
我不知你是否明白；我说的是贝阿特丽切：
你将在上面与她相见，在这高山的顶峰上，
你将看到她笑容满面，幸福异常”。
我随即说道：“先生，让我们走得更快一些吧，
因为我已经不像方才那样感到疲乏，
现在，看啊：山峰在把影子投下”。
他答道：“我们将趁着这个白昼往前行，
竭尽我们现在之所能；
但是，事实则总是另一种情况，非你所能设想。
在你抵达山顶之前，
你将看到那用山坡将自己遮盖的太阳重新出现，
你现在也不能把它的光线截断。

索尔戴洛

但是，你瞧，那边一个孤单单的魂灵，
他正把视线投向我们：
那个魂灵定会告诉我们最轻便的路径”。
我们来到他身边：哦，伦巴底的幽魂，
你是多么轻蔑和傲慢，
而在转动眼睛时又是多么庄重和迟缓！
他对我们不发一言，
却听任我们转来转去，只是盯住我们看，
活像一头狮子，静静地呆在一边。
然而，维吉尔却向他走近，
请求他为我们指出最佳的登山途径；
而那鬼魂并不回答他的提问，
相反，他却询问我们的家乡和情景；
温和的导师于是开口说明：
“曼图亚------”那个卷缩和身子的幽灵
立即从他原来呆着的地方朝导师跃然起立，
说道：“哦，曼图亚人，我就是索尔戴洛，
你的同乡！”于是，他们相互拥抱在一起。

对意大利和佛罗伦萨的哀叹

啊，沦为奴婢的意大利，你是痛苦的藏身之地，
是狂风暴雨中无人掌舵的舟楫，
你不是各省的主妇，而是卖身之娼妓！
那个高贵的魂灵是如此殷勤，
这只不过是出于他的故土的温馨乡音，
他对在此地相遇的同乡表示欢庆；
而如今在你那里，你的那些活着的人则战乱不停，
那些被一堵城墙和一条壕沟围起的人
也都在相互啃 拼命。
可怜的人啊，你尽可到海岸周围搜索你的滨海城镇，
然后再把你的腹地来探寻，
是否在你的国土上还有某块地方可享太平。
既然马鞍之上无人驾驭，
要用朱斯蒂尼亚诺的缰绳来把你约束，又有呵用处？
倘若没有这种约束，也可少暴露些耻辱。
唉，你们这些人！
倘若你们真能善解上帝给你们的指示，
你们本该虔诚奉教，让凯撒在马鞍上坐稳，
你们现在该看一看，
在你们执掌马勒之后，让这畜变得如何桀傲不驯，
因为你们不曾用马刺来把它纠正。
哦，德国的阿尔贝托啊！
你把那难以驯服、野性大发的畜牲放任不管，
而你本该骑牢它背上的马鞍，
但愿公正的裁判能从星空落到你的血亲身上，
但愿这裁判彰明昭著，不同凡响，
能令你的继承人恐慌万状！
因为你和你的父王都贪恋那边的国土，
不思返回此处，
而听任那帝国的花园陷于荒芜。
粗心大意的人啊！你来看一看蒙泰基奥和卡佩莱托两大家族，
再来看一看莫纳尔多和菲利佩斯基奥两大派系，
前者已经灰心丧气，后者也是满腹疑虑。
残酷无情的人啊！你快来，快来，你该看一看你的那些贵族们惶惶不可终日的处境，
你也该管一管他们的苦难重重，
你将会眼见桑塔菲奥拉发生多年悲惨的情景！
你来看一看你的罗马吧，
她像个寡妇，孤苦伶仃，日日夜夜在呼喊：
“我的凯撒啊，为何你不与我作伴？”
你来看一看你的人民是多么相互疼爱吧！
倘若你对我们毫无怜惜之情，
那么你也该羞于有你这样的声名。
倘若容许我这样说，哦，至高无上的宙斯啊：
既然你是为我们在尘世被钉上十字架，
难道你的公正的眼光是投向他方？
要么则是你深不可测的思虑中，
你做了妥善的安排，
而这又是完全超出我们所能预见之外？
因为意大利的城市全都充斥着暴君，
而每个各霸一方的平民
也都各自成为马尔切洛。
我的佛罗伦萨啊，你可以感到十分高兴：
因为这段插曲与你无干，
这多亏你的市民在处心积虑，步使自己成为话柄。
许多人都心怀正义，却迟迟才直言如射箭，
为的是不致不加思考便把弓箭上弦；
而你的市民却总是把正义挂在嘴边。
许多人都拒绝担任公职，
而你的市民却不经召唤
就急不可待地回答，并叫喊：“我来干！”
现在，你变得得意非凡，
因为你有理由欢欣鼓舞：你富有，你平安，你有先见！
倘若我说的是实言，其结果则无法遮掩。
雅典和拉斯德莫纳曾制订古老的法律，
曾治理得井然有序，
它们不费吹灰之力便使人民乐业安居，
拿它们与你相比，
你采取的措施是如此精细，
而你在十月纺成的线维持不到十一月半。
在人们可以记忆的时间，
你曾有多少次把法律、币制、公职和习俗改变，
又有多少次更新成员！
倘若你还记得清，看得明，
你就会看到你好像一个卧床不起的病人，
他在柔软的床垫上睡卧不稳，
翻来复去，想八他的疼痛减轻。


[意] 但丁：神曲·炼狱篇

第七首

维吉尔和索尔戴洛的谈话
君主之谷
对君主的巡礼

维吉尔和索尔戴洛的谈话

在既彬彬有礼又欣喜若狂的相互拥抱
重复了三四次之后，
索尔戴洛退下一步说道：“你们到底是什么人？”
“在那些有资格升天去见上帝的灵魂
可以登上此山之前，
我的尸骨就已被奥塔维亚诺深埋土掩。
我是维吉尔，我并无任何其他罪行，
只是因为我缺乏信仰而不能升天”。
这时，我的导师就这样作了答复。
如同一个人突然目睹
令人惊讶的事出现面前，
一边说道：“您是------不是------”疑信参半，
那人此刻也正是这般模样；
他随即垂下目光，谦卑地回到维吉尔身旁，
像小辈似的搂在维吉尔的身上。
他说道：“哦，拉丁人的光荣，
正是因为有您，我们的语言才显示出它的功能，
哦，我生长的地方的永恒荣誉，
是什么功德或是什么恩泽使你在我面前显现？
倘若我有幸能聆听你的金言，
就请告诉我你是否来自地狱，又是来自哪一环”。
维吉尔答道：“我是经过那痛苦王国的所有圈层才来到此处：
上天的威力把我调动，
而我此来也是依靠这威力的相助。
我丧失机会去见你所渴望的那崇高的太阳，
并非由于我有所为，而是由于我有所不为所致，
因为我得知那太阳以为时过迟。
下面那个地方没有鬼魂受苦的惨状，
却只有一片黑暗，
在那里，哀怨之声此起彼伏，不是惨叫而是叹息。
我与那些清白无辜的婴儿呆在那里，
早在他们摆脱人类罪孽之前，
他们就被死神的獠牙咬死。
我与那些不曾身着三种神圣美德
的人呆在那里，他们并无过错，
而且还了解奉行其他一切美德。
但是，倘若你知道又能做到，
就请你给我们做出一些指教，
使我们能快地去到炼狱的真正起点”。
索尔戴洛答道：“别人并未给我们定下固定的地点；
我必须向上攀登，环山而转；
只要是我能去的地方，我就可以充当向导，走在你的身旁。
但是，你看，现在已是日落西山，
而夜间无法攀登；
因此，最好设法找个适当的过夜地点。
这里，有一些鬼魂单独呆在右边：
你若同意，我可以把你领到他们面前，
认识一下他们，你一定不会不喜欢”。
维吉尔答道：“这是怎么回事？
难道凡是想夜间登山的人都要受到阻止？
要么是他根本上不去，因为他没能力？”
那位好心的索尔戴洛用手指在地上划了一下，
说道：“你看见了吗？日落之后，
只是这道线你不能越过：
这并不是因为有别的东西在阻挡，
而只是因为夜的黑暗限制人的意愿，
正是这黑暗束缚人的能力，使他无法上山。
尽可以在黑暗中返回下面，
顺着那地平线把白昼关在外边。”
我的先生仿佛感到惊异，
于是说道：“那么，就请你把我们带到那个地方去，
你曾说在那里可以愉快地栖息”。

君主之谷

我们才从那里走了不远，
我就发现山岭已凹陷下去，
正好像在人世间，山谷把山岭掘空一片。
那个幽魂说道：“我们要去的地主就是那里，
山坡把那里凹了下去，
在那里，我们将等待新的白昼东山再起”。
有一条倾斜的路径，它不陡也不平，
它紧贴着谷壁，那我们引到
谷顶边沿淹没大半的地带。
真金与纯银，胭脂与铅白，
靛青，光亮而明净的木材，
新破开的翡翠的鲜明光彩，
这些颜色的每一种，
都要被种在山谷腹地的花草所战胜，
这与弱者墒不过强者恰好雷同。
自然界在此不仅泼洒丹青，
而且不安定因素把上千种芬芳
酿成说不明、辨不清的醉人馨香。
我在这里看到一些魂灵，
他们坐在绿草和鲜花丛中歌唱：“圣母，向你致敬”，
由于山谷地势低洼，从外面无法看见这些幽魂。
那个把我们领到此处的曼图亚人开言道：
“在这微弱的阳光隐去之前，
请不要让我把你们带到他们中间。
你们从这高处观看
所有这些人的举止和面庞，
比在下面混到他们中间更加一目了然。

对君主的巡礼

那个坐在更高处的人，
模样像是对他该做的事漫不经心，
他不像别人那样放声歌唱，而是连嘴也不动，
他就是皇帝鲁道夫，
他本能治愈使意大利死于非命的伤势，
以免别人复兴意大利为时过迟。
另有一个看来像是对他表示慰籍，
此人统治过的那片土地有摩尔塔河的水源，
摩尔塔河那河水流入阿尔比亚河，而阿尔比亚河有把摩尔瓦河送到大海里边。
他的名字叫做奥塔凯罗，
他在襁褓时期就比他的儿子文塞斯劳胜强多多，
他的儿子胡须满面，只知迷恋女色，游手好闲。
还有那个小鼻子，他似乎在与那相貌如此和善的人亲密商谈，
他曾在败逃时命丧黄泉，
并把百合花撕成碎片：
你们看啊，他在那边是怎样拍打自己的胸膛！
你们再看那另一个，他在唉声叹气，
把面颊托在手掌上。
他们是法国那个祸水的父亲和岳丈，
他们知道那祸水所过的糜烂腐臭的生活，
因此，痛苦刺穿了他们的心窝。
那一个看俩身材如此魁梧，
他正与那个大鼻子的人亲亲热热，一边还唱着歌，
他生前曾腰系一切美德的绳索。
倘若那坐在他身后的年轻后生，
继他之后能成为国王，
美德之酒本完全会从这缸倒到那缸，
对其他继承人则不能这样来讲；
贾科摩和菲德里哥都拥有江山；
他们任何一个都不曾占有那最好的遗产。
人类的美德很少能依照家族支脉复出，
这是赐予美德的那位的意愿，
为的是让人们向他来求援。
我的这些话也要说给那个大鼻子听，
同样也是针对另一个，即与他一起唱歌的彼特罗，
正因为这个缘故，普里亚和普罗旺斯才已陷入痛苦之境。
正如树苗要比树种渺小，
同样，康丝坦扎要比贝阿特丽丝和玛格丽特
更该为自己的丈夫自夸。
你们看那生活简朴的国王，英国的亨利，
他孤身一人坐在那里，
在他的支脉当中，在更靠下的地方席地而坐的那一个，
他正在朝上看，他是侯爵威廉，
由于他，亚历山德里亚和它所进行的战争
曾使蒙菲拉托和卡纳维塞哭声震天”。


 [意] 但丁：神曲·炼狱篇

第八首

黄昏的祈祷
守护天使
尼诺·维斯贡蒂
三颗星辰
天使驱蛇
科拉多·马拉斯皮纳

黄昏的祈祷

勾起航海人思乡之念的时分已经来临，
这软化了他们胸中的一片寸心，
那一天，他们正是心怀同样的伤感告别好友亲朋；
这个时分也激起新离故土的远行者的怀恋之情，
因为他听到远方传来的阵阵钟声，
这钟声是为了正在逝去的白昼哀泣送终；
这时，我开始不去侧耳倾听，
而是注意观看其中一个站起身来的幽灵，
他把把手举起，要求别人听他把话说明。
他把双手合十，高高抬起，
把目光盯视东方，
仿佛向上帝禀告：“除你之外，我别无他想”。
“在光明熄灭之前”，这祷词从他口中唱出，唱
得竟然如此虔诚，
声调又是如此优美动听，
竟至令我忘乎所以，颠倒神魂；
其他幽灵随即也柔和而虔诚地随他歌唱，
把全部赞歌唱得完完整整，
双眼则凝视着那无际的苍穹。

守护天使

读者啊，请在这里用锐利的目光仔细探索真理，
因为纱幕是如此稀薄，
透过那纱幕肯定是轻而易举。
接着我看到那批高贵的大军，
默默无语，眼望天空，
仿佛在等待什么，面色苍白，神情卑顺；
只见天上出现并降下天使两名，
他们手持两口发出火焰的宝剑，
那宝剑不仅残缺，而且没有剑锋。
他们身着绿色的衣衫，
那绿色犹如嫩叶初生，
那衣衫拖在身后，被绿色的双翼吹拂，飘然而动。
一位天使来到我们的上边，
另一位则落到对面山谷边沿，
这样，那群鬼魂便夹在中间。
我把他们的一头金发看得清清楚楚，
但是目光投到他们的脸上，却变得恍恍惚惚，
正如视力看到过分耀眼的东西而显得迷迷糊糊。
索尔戴洛说道：“他们两位都来自圣母的肚腹，
他们前来守护这座山谷，
因为有蛇会随时出没在此处”。
我不知那蛇会从何方冒出，
于是四下环顾，
我吓得浑身冰凉，紧紧地靠到那可信赖的肩膀上。

尼诺·维斯贡蒂

索尔戴洛又说道：“现在让我们下到山谷里面，
去到那些伟大的幽灵中间，我们还可以与他们攀谈，
他们见到你们定会十分喜欢”。
我想我大约只往下走了三步远，
就已经来到下边，我看到有一个单单盯住我看，
像是要结识我一般。
这时候已经是天色转暗，
但还不致暗到令他和我的双眼之间
不能把方才看不清的东西加以分辨。
他向我走来，我也向他走去：
高贵的法官尼诺啊，我见你不在那些有罪的鬼魂中间，
我感到多么喜欢！
任何礼貌周全的问候在我们之间都不曾省略不谈，
他随即问道：“你是怎样从遥远的海面，
来到这山脚下边？”
我告诉他：“哦！我是通过那悲惨的境地，
今晨才来到这里，我还处在第一个生命之中，
尽管这样走下去，我会赢得另一个生命”。
索尔戴洛和他听到我的答复，
立即往后退了一步
仿佛突然受惊的人们，神色恍惚。
一个转向维吉尔，另一个转向坐在那里的一个，
叫道：“站起来，库拉多！快来看一看，
上帝降恩想要做的是什么”。
他随即转身向我：“看在你对位的特殊感激的份上
——那位总是把他的首要用意遮掩，
使人无从理解他的心愿，
你将来返回被巨浪隔开的那边，
请告诉我的乔瓦娜为我祈祷苍天，
因为苍天会回应清白无辜者的乞怜。
我不相信她的母亲仍在爱我，
既然她已更换那白色的头巾，
可怜的人啊！她毕竟不得不仍然渴望把那头巾系紧。
从她身上可以轻而易举地明了，
爱情之火在女人身上鞥持续多少，
一旦眼色或触摸不常把火点着。
米兰人军旗上的蝰蛇标记
将为她装饰一座漂亮的墓地，
想必不如加卢拉的雄鸡族徽所做的那般美丽”。
他这样说到，那纯真的热情
顿时刻印在他的外貌，
而这似火的情绪则是有碍节制地在心中燃烧。

三颗星辰

我的一双热切的眼睛凝望着天空，
但是，那里的星辰却在更加缓慢地转动，
恰如靠近车轴的那部分车轮。
我的导师于是说道：“孩子，你朝上面看什么？”
我向他答道：“我看的是那三点火光，
它们把这里的一极全部照得闪闪发亮。”
他就此对我说道：“你今早看见的那四颗星宿，
如今已降落到那下边去了，
而这三颗则上升到那四颗原先所在之处。”

天使驱蛇

他正说着，索尔戴洛这时把他拉到身边，
言道：“你瞧，那边就是我们的敌人”；
他用手一指，顺手也朝那边观定。
一条蛇正出现在那个方向，
就在那小小的山谷没有屏障遮掩的地方，
也许正是它曾让夏娃把苦果偷尝。
那恶毒的爬虫在草丛中匍匐而行，
不时掉过头去，舔着脊背，
犹如走兽在舔着自己的毛皮。
我不曾看到天国之鹰如何起飞，
因此，我无法说明这般情景，
但是，我却看清这只和那只在怎样行动。
那蛇一同绿色的翅膀在划破空气，
立即仓皇逃遁，而两位天使也随即起身，
以同样的速度，飞回守地。
科拉多·马拉斯皮纳

在法官呼叫时走近他身边的那个魂灵，
在这整个袭击过程中，
丝毫不曾把视线从我身上移动。
“但愿那引你上山的明灯，
能从你的意志当中得到必不可少的足够蜡烛，
使你一直登上那五彩缤纷的顶峰”，
他开言道：“倘若你知道
马格拉河谷或邻近地区的真实消息，
就请告诉我吧，因为我在那里曾十分强大。
我名叫库拉多·马拉斯皮纳，
我不是那个老的，而是他的后裔：
我对我的家人怀有的爱正在此得到提炼洗涤。”
“哦！”我对他说，“我从未到过您的那些地方；
但是住在欧洲各地的人，
又有哪个不知这些地方是远近闻名？
您的家族享有的名声，
震动各地 主，震动大小城镇，
即使尚未到过那里的人也久仰大名；
我要想你发誓——一旦我能登上此峰：
您的那些尊贵的族人
定不会中止传扬那慷慨解囊、拔剑相助的美名。
习俗与本质使您的家族得天独厚，
尽管罪恶的首领使世界走上歧途，
您的家族却仍单独勇往直前，鄙视邪恶之路”。
而这时他说：“现在，你走吧；
因为太阳将不会七次躺卧在那山羊
用四只蹄子覆盖和践踏的床上，
但愿你这亲切的意见能牢牢地钉在你的头脑当中，
它所用的钉子能比别人的话语更加坚硬，
除非上天裁定的行程陷于停顿”。


 [意] 但丁：神曲·炼狱篇

第九首

但丁的梦
重新上路
炼狱的守门人
炼狱的大门

但丁的梦

年老的提索尼斯的爱妻
已经在东边的阳台上，给自己的脸庞扑上白粉，
她才从她那温柔的情郎的怀抱中脱身；
她的前额在闪闪发光，
是摆成那冷酷动物形状的颗颗宝石把它照亮，
而那动物是用尾巴把人螫伤；
夜已经在我们所在的地方，
向上迈出了两步，
而第三步也已在放下翅膀；
这时，仍带有亚当的把一部分的我，
却被困倦所征服，我就在我们五人所坐的地方，
躺倒在绿草之上。
就在小燕子随清晨的临近
而开始悲鸣的时分，
仿佛她在回忆她旧日遭遇的不幸，
就在这个时分，我们的头脑也更多地远离肉体，
更少地为思虑所纠缠，
它在幻觉中之所见，几乎像预卜先知一般，
我这时在梦中似乎看见，
一只有金色羽毛的鹰翱翔在蓝天，
它张开翅膀，准备下降；
我仿佛身在甘尼梅德的伙伴
被他抛弃的地方，
因为他被劫掠到天国的会堂。
我不由心中暗想：“也许这只鹰
只是出于习惯，才扑向这里，
也许它不屑于从别处用利爪把猎物抓起”。
接着，我觉得，它似乎略作盘旋，
便像一道闪电似的直劈下来，令人心惊胆战，
它把我虏到空中，一直抓到火球层。
在那里，它和我仿佛都在燃烧；
幻想中的烈火竟烧得如此凶凶，
这就必然惊破睡梦。

重新上路

过去阿奇琉斯一觉醒来，也与我并无两样，
他把初星的双眼向四周观望，
不知自己身在何方，
当时，他的母亲才把他从奇隆的手中盗走，送到斯库洛斯岛，
他则熟睡在母亲的怀抱，
后来，希腊人又使他离开了那座岛；
我这时也正是这样感到震惊，
睡意不过刚刚从我的脸上逃遁，
我一脸煞白，就像一个受了惊吓，浑身冰冷。
我身边只有我的慰籍的力量，
太阳已经高升两个小时以上，
我把视线转到大海的方向。
我的先生说道：“不必害怕，
你该把心放宽，因为我们来到一个很好的地段；
不要扼制、而是要把全身的精力纵情发展。
你如今已来到炼狱：
你看那边有一道山坡把炼狱团团围住，
你看那似乎断开的地方就是进口之处，
不久前，在先白昼而来的拂晓时分，
你的灵魂还熟睡在你的肉体之中，
朵朵鲜花把那下面的山谷装点得姹紫嫣红，
正是在这些鲜花之上，走来一位圣女，
她说：‘我是露齐亚：请你们让我带走那熟睡的人；
这样，我就可以使他顺利地走上他的路程’。
索尔戴洛和其他高贵的灵魂都留了下来：
她把你带走，这时，天已大亮，
她便来到山上，我也便踏着她的足迹前往。
她把你放在这里，但在此之前，
她那美丽的双眸先向我指出那敞开的入口之地；
随后，她便与睡意一起，扬长而去”。
犹如一个人从疑虑重重转为信心十足，
把他的畏惧变为欢欣鼓舞，
既然真相已在面前展露，
我也正是这样改变了神色；
我的导师见我不再忧虑，
便举步登上山坡，我也紧随其后朝高地走去。

炼狱的守门人

读者啊，请你仔细地看一看：我在如何提高我的主题，
倘若我用更多的技巧来把它丰富，
你也不必感到惊奇。
我们步步走近，来到一地，
我原先觉得那里似乎是山坡断开之处，
犹如一道裂口把墙分离，
我看到一善门，门下有通到门口的台阶三级，
每级台阶颜色各异，
还有一位守门人在默默无语。
我把眼睛朝那边睁得越来越大，
我看到他坐在最高一级台阶上，
容光是那样焕发，使我都无法把他仰望。
他手持一把脱鞘的宝剑，
那剑光朝我们投射过来，是如此耀眼，
我几次抬起视线也是枉然。
他开口说道：“你们就站在那里说：你们要干什么？
你们的护送者在哪里？
你们要留神：不要让上山给你们带来晦气”。
我的导师向他答道：“天上的那位圣女对此一清二楚，
就在刚才，她曾告诉我们：
‘到那里去吧：那里就是大门’”。
那位守门人彬彬有礼，又开言道：
“愿她引导你们的步伐走向善地，
那么，就请你们前来登上我们的台阶三级”。

炼狱的大门

我们来到那里；第一级台阶是白色大理石，
它是那么明亮洁净，
我像对镜自照一样，从它上面如实地映出我的身影。
第二级台阶的颜色与其说是灰暗，倒不如说是深黑，
它是用粗糙而干燥的乱石砌成，
纵横之处布满裂缝。
第三级台阶高高在上，硕大沉重，
我觉得它似是斑石所做，色彩火红，
恰似血管溅出的鲜血淋淋。
上帝的天使在这级台阶上放着双脚，
他端坐在门槛之上，
我觉得，那门槛似是用金刚石制造。
我的导师拉着满心欢喜的我，
登上这三级台阶，说道：
“你该谦恭地要求他把门闩拔掉”。
我虔诚地扑倒在那神圣的足下，
我要求他发慈悲，为我开门，
但是，我先在胸前拍打了三下。
他用那宽大的剑锋在我额前划了七个“P”字，
并说道：“等到你进去之后，
你要注意把这几个剑痕洗净”。
烟灰或挖出的干土，
与他的衣衫似是同一种颜色，
正是从这衣衫之下，他拿出钥匙两把。
一把是金的，另一把是银的：
他先用那把白色的，后用那把黄色的，
把门打开，这使我感到称心如意。
他对我们说：“不论是两把钥匙中的哪一把失去作用，
不能在那锁眼中顺利转动，
这条途径就不能畅通。
这一把更为贵重；但是那一把在开门之前，
也要求运用太多的技巧和才智，
因为它是一把能解开症结的钥匙。
我从彼得那里拿到这两把钥匙；他曾告诉我：
宁可把门错开，而不可把门错锁，
只要有人伏倒在地，拜倒我的脚下求我”。
他随即把那神圣的大门的两扇门板打开，
说道：“进去吧；但是我要让你们明白：
向后看的人就要回到门外”。
那扇神圣大门的枢轴是用金属制成，
声音很大，又很坚硬，
在合叶里转动时竟发出这样大的响声，
连塔尔佩阿岩洞也不曾发出这样的尖叫，也不曾显得如此难以启动，
当时，那善良的梅泰洛曾被人从它那里推开，
后来，它终于被剥夺了钱财，
我转过身去，注意倾听那一声雷鸣，
我觉得似乎听到人声与甜美的乐声混合在一起，
高唱“上帝，我们赞美你”。
我听到的歌声使我产生一种印象，
这种印象恰好与人们在欣赏
有管风琴伴奏的歌唱时常有的印象相同；
那些歌词时而听得清，时而又听不清。


 [意] 但丁：神曲·炼狱篇

第十首

炼狱第一层
谦卑的范例
犯骄傲罪者

炼狱的第一层

我们随即跨过门槛，走进大门，
而魂灵的不当之爱却把这大门弃绝不用，
因为这种爱使人竟把迂回的道路当成笔直的途径，
这时，我听到关门的响声；
倘若我掉转视线去看大门，
我该为犯此过错道出怎样才算合适的谦忱？
我们沿着一条石缝攀登，
那石缝时而转向这边，时而又转向那边，
犹如海浪既向前翻滚，又向后逃窜，
我的导师开言道：“在这里，需要运用一点技巧，
设法时而从这边，时而从那边，
贴近那凹进去的壁面”。
这使我们如此步履艰难，
以致那残缺的月亮已先走到她的床前，
准备重又躺倒安眠，
而我们却仍未走出那针眼：
等到我们来到上面，来到那山峦向后缩进之处，
我们才感到豁然开朗，轻松自如，
但这时，我已觉疲乏，我们二人都对去路心中无数，
我们停留在一片平地上，
那里比沙漠里的道路还要荒凉。
从那毗邻太空的平地边际，
到高高耸立的陡壁的脚底，
宽度大约为三倍于一个人体。
我的目光尽其所能，扫望过去，
时而向左瞧，时而向右看，
我觉得这框架似乎就有这样宽。

谦卑的范例

到了上面，我们尚未把脚步移动，
这时，我就发现周围的那片绝壁
并没有那么陡峭难登，
我看出那绝壁是洁白的大理石，
上面有一些极其精美的雕刻装饰，
这不仅使波利克列托斯，而且他使大自然感到相形见绌。
那位曾携带世人含泪企盼多年的和平旨令
降临人间的天使，
曾打开长期禁止入内的天国之门，
这时他被刻在石壁上，姿态优美，
在我们面前，显得这样栩栩如生，
竟不像是哑口无言的雕像一尊。
人们会发誓说，他是在道“万福！”
因为在石壁上也刻有那为的肖像，
她正在转动钥匙，把崇高的爱开放；
这句话也刻印在她那起动的唇上：
“我是主的使女”，
恰如印章打在蜡上一样。
温和的老师说道：“不要把你的心只放在一个地方”，
这时我正站在他的身旁，
站在人们有心脏的那一边。
由于我移动了视线，我从圣母的后面，
从我身旁那位所站的一边，
而正是那位曾叫我移动视线，
又看到另一个故事刻在岩石上面；
于是我跨过维吉尔所站的位置，向前靠近，
为的是让那浮雕的故事展示在我的眼帘。
在同一块大理石上，
刻着一辆大车和几头牛在拉着约柜，
正由于这个缘故，世人才害怕承担非属份内的任务。
车前有一群人，分成七个合唱队，
所有这些人都触动我的两个感官，
一个感官说，“他们不在唱”，另一个感官则说，“他们确是在唱”。
这正像其中刻出的袅袅香烟，
眼睛和鼻子也是一个说“有”，一恶果说“无”，
双方个持已见。
在那里，走在婶器前面的是那谦卑的《诗篇》作者，
他蹦蹦跳跳，手舞足蹈，
在那个场合，他是既胜过国王，又不如国王。
对面，在一座高大宫殿的窗门，
刻着米甲，她在注目观瞧，
犹如一个女人既鄙视又气恼。
我从我所站的地方，把脚步向前移动，
想就近把另一个故事看清，
因为在米甲的背后，那故事的洁白如雪的光彩把我吸引。
在那里，刻出了那位罗马君主的无上光荣，
他的美德曾把格雷高里奥促动，
推动他去大获全胜；
我说的是特拉亚诺皇帝；
一个年轻寡妇抓住他的马勒，
泪流满面，悲痛欲绝。
他的周围挤满了骑兵，
他们头上的金色雄鹰
看来像是迎风飞动。
把可怜的妇人挤在那群骑兵当中，
像是在说：“大人，请你为我被害的儿子报仇伸冤，
正是因为他，我才心如刀剜”。
他向她答道：“现在，你须等我回来再办”。
妇人说：“我的大人啊”，
她像是一个人悲痛情急，不容拖延，
“如果你回不来呢？”他说：“接替我的地位的人会为你作主”。
她又说道：“如果你把自己该做的事置诸脑后，
那么，别人做的善事对你又有何好处？”
他于是又说：“现在，你尽可放心；
理应在我出发之前，由我来尽到我的责任，
正义要求这样做，怜悯也挽留我”。
正是对事物不会感到新奇的那位
制造出这令人可以目睹的一番对话，
这对我们则是新闻，因为人间没有这类作品。

犯骄傲罪者

我正兴趣盎然地观看这许多谦卑形象，
而由于制造这些形象的那为巨匠，
我也便把它们看得珍贵异常，
这时，诗人却喃喃地说道：“到这边来，这里有许多人，
但他们在迈着缓慢的步履：
他们定会把我们送到一层层高地”。
我的眼睛原来只满足于看个仔细，
因为这双眼看到它们所贪婪的新奇东西，
这时，朝他掉转过去，也并非不忙不急。
因此，读者啊，我不愿你
因为听到上帝要人们如何偿还孽债，
便把良好的心愿丢弃。
你不要计较受苦的形式，
要考虑事后的补偿；要想到：即使在最坏的情况下，
受苦的期限也不会超出那伟大的审判。
我这时开言道：“老师，我目睹朝我们走来的那一群，
我觉得他们并不像是人，
我也不知他们究竟是什么，我看了半天也无结果”。
他于是对我说：“他们所受的严重苦刑，
迫使他们朝着地面，躬背曲身，
因此，我的眼睛起初也无法断定。
但是，你注意看那边，你要用目光辨清
那些在石块重压下走上前来的人：
你如今已经可以看出，每个人都在各自捶胸”。
啊，狂妄自大的基督徒啊，可怜的不幸的人，
你们心灵的视力已失去作用，
你们竟对倒退的步伐抱有信心。
你们难道看不出，我们都是一些蠕虫，
生来就是要化为天使般的蝴蝶，
毫无掩护地飞向天国受审？
你们的精神究竟依靠什么如此跋扈飞扬？
既然你们几乎就是发育不全的毛虫，
与尚未成型的幼蛹恰好一样。
为了支撑天花板或屋顶，
有时可以看到用一个人像来代替托座，
这人像也是膝盖顶住前胸，
这人像会使见到它的人
对并非真正痛苦产生真正的心焦，
我看到这些人也正是如此，只要我仔细观瞧。
诚然，他们是根据所负的重量多少
或多或少地扭曲身体；
有些人在负重的动作上还显出更大的耐力，
但他们似乎都在边哭边说：“我已承受不起”。


 [意] 但丁：神曲·炼狱篇

第十一首

犯骄傲罪者歌颂天父
翁贝尔托·阿尔多布兰德斯科
奥德里西·达·古比奥
普罗文扎诺·萨尔瓦尼

犯骄傲罪者歌颂天父

“哦，我们的天父，
你在天国无拘无束，
而是把最大的爱赐予天上的最初造物，
每个造物都该赞美你的圣名和神力，
正如对你那温馨的灵气
也理应表示感激。
但愿你那天国的和平能向我们降临，
因为倘若它不降临，
我们即使发挥全部才智，也无法走向和平。
正如你的那些天使为你而牺牲他们的意愿，
唱着赞歌，欢呼上帝，
世人也同样该牺牲他们的意愿而在所不惜。
今天，请赐给我们每天的吗哪，
而没有吗哪，在这艰险的荒野，
即使最急于向前行进的人，也要向后退下。
正如我们饶恕每个给我们造成伤害的人，
愿你也大发慈悲，饶恕我们，
而对我们的功绩并不看重。
请不要用宿敌来测验我们的向善能力，
因为这能力是如此不堪一击，
而是请你使我们摆脱那驱使我们作恶的宿敌。
亲爱的主啊，这最后的祷告
并非为了我们自己，因为这并不需要，
而是为了留在我们身后的那些同胞”。
那些魂灵正是这样为了自己，也为我们，
祈祷一路顺风，他们在重负之下向前走动，
犹如那些有时梦见重物压身的人。
他们身受的苦处大小不同，
却都在疲惫不堪地沿着第一道框架环绕而行，
并把那在人间蒙受的烟尘涤清。
既然那里的魂灵总是为我们热心祈祷，
那么，在这里，那些心愿有牢靠根基的人
又能为他们说些什么，做些什么？
应当很好地帮助他们，
洗去从这里带去的污渍，
使他们能纯净而又轻松地升入星空。

翁贝尔托·阿尔多布兰德斯科

“喂，但愿公正和怜悯能很块释去你们的重负，
使你们能鼓起双翼，
腾空飞向你们渴望的高处，
请你们指点从哪一边
可以更块地走向阶梯；
若不止有一条通道，就请告诉我们不甚陡峭的那一条；
因为与我同行的这个人，
还身带亚当肉体的负荷，
在登山时，与意愿相反，迈步只能缓慢”。
他们对我跟随的那个人所说的一番话
作了答复，但这些答话
却未表明是哪一个作出的回答；
但话还是这样说的：“你们且与我们一起
顺着山崖向右行进，
你们将会发现那条可让活人攀登的途径。
我若不是被石块所妨碍——
它压住我那骄傲的脖颈，
这就使我迫不得已，放低面孔，
我本可以看一看那个依然活着却又不知姓名的人，
以便了解我是否认识他，
并使他对这负重之苦产生怜悯。
我是拉丁人，出生于一个托斯坎纳的大户：
威廉·阿尔多布兰德科是我的父亲，
我不知你是否知道他的姓名。
我的祖先的古老传统和高尚业迹
曾使我变得如此盛气凌人，
我不认为众人都是一母所生，
我把所有人都轻视得如此过分，
我也因此而丧命，
正如锡耶纳人所知道的，连坎帕尼亚蒂科的儿童也无不知情。
我就是翁贝尔托；骄傲伤害的不仅仅是我，
因为它把我的所有亲属同宗也都拖入不幸的泥坑。
在这里，我不得不因为它而忍辱负重，
直到使上帝感到满意为止，
我既然在活人当中不曾这样做，在此地，就该做在死人当中”。

奥德里西·达·古比奥

我边听边把脸俯下；
他们当中的一个，不是那个说话的人，
在令他动作不便的重物压抑下，把身躯扭转过来，
他看了看我，认出我来，并呼叫着，
他费力地用眼盯住我，
我则弯腰躬背，与他们一起走着。
我向他说道：“啊！你不是奥德里西么？
你是阿哥比奥的光荣，也那门艺术的光荣：
在巴黎，那门艺术有纤细画之称”。
他说道：“兄弟，波洛尼亚的佛兰科
描绘的书页要更加多姿多彩，悦目喜人，
如今，光荣完全属于他，属于我的只有一部分。
我活在世上时绝不会如此礼让，
因为我一心所追求的
就是出类拔萃的伟大理想。
正是由于这种妄自尊大，我才在这里受到应得的惩罚；
我若不是在仍可犯罪时求告于上帝，
我还不会来到这里。
啊，人类才能的虚妄光荣！
尽管它未到衰败凋零的年龄，
它在枝头保持绿色的时间，却又是何等短暂！
契马布埃曾以为在画坛上能独领风骚，
如今则是乔托名声大噪，
这就使此人的声誉光彩顿消。
同样，一个圭多剥夺了另一个圭多
在诗坛上的荣耀；
也许已生下一位，他将把这位和那位都逐出窝巢。
尘世的声名无非是一股清风，
时而吹到这里，时而吹到那里，
正因为它变换方向，也便变换人名。
倘若你使衰老的肉体与你自己分离，
你那时在千年过去之前是否一定会比
你在学说‘包包’和‘钱钱’之前就猝然死去更有名气？
因为与永恒相比，
千年的时间要比睫毛一眨
之于运行极慢的恒星天体转上一圈，显得更短。
普罗文扎诺·萨尔瓦尼

慢吞吞地走在我前面的那个人，
曾威震整个托斯坎纳，
而如今，在锡耶纳，人们只是悄悄地提到他，
他曾是锡耶纳的 主，
曾把佛罗伦萨的狂妄怒火灭绝，
而当时佛罗伦萨是如此扬威耀武，正如今天沦为下贱的娼妇。
你们的声名犹如草的绿色，
来去匆匆，那使它褪色之物，
也曾使它青翠欲滴，破土而出”。
我于是对他说：“你的至理名言把美好的谦卑注入我的心里，
平复我胸中膨胀的傲气：
但是，你现在谈到的那位究竟是谁？”
他答道：“那个人就是普罗文扎诺·萨尔瓦尼；
他之所以在此地，是因为他夜郎自大，
要把整个锡耶纳抓在他的手里。
因此，他死后才是这个样儿，走，无休止地走：
一个人在尘世过于胆大包天，
就要用这样的钱币把孽债偿还”。
我于是说：“既然那个幽灵
在悔罪之前就已达到生命的极限，
就该在与他的寿命相等的时间流逝以前，
呆在山下，而不能上山来到此间，
除非虔诚的祈祷对他有所帮助，
他又怎样获准来到此处？”
他说道：“当他活在世上，风光达到顶点时，
他曾置一切羞耻于不顾，
自发地跑到锡耶纳的坎波广场上站住，
他迫使自己前往那里是为了解救
正在查理的监牢中受苦的他的朋友，
他的每根血管都在颤抖。
我不想多说了，我知道我说得很含糊；
但是，再过不久，你的同乡们
就会让你把我的话理解清楚。
正是这个举动替他把界限消除”。


 [意] 但丁：神曲·炼狱篇

第十二首

受惩的犯骄傲罪者的其他范例
谦卑的天使
登上炼狱第二层

受惩的犯骄傲罪者的其他范例

正如在羁轭下行走的耕牛一样，
我也以同样的方式，与那重负压身的魂灵一道同行，
只要那位温和的教育者对此容忍；
但这时，他却说：“离开他吧，走过去；
因为在这里，每个人都需要动用双桨和双翼，
尽其所有，驱动他的舟楫”；
我于是立即挺直腰板，
正像一个人意欲迈步向前，
尽管我的心绪依然那么低沉怅然。
我起步前行，心甘情愿地
把我的老师的步伐紧跟，
我们两人都显出行走得多么轻松；
他又对我说道：“你把眼睛向下看：
看到你的脚跟所踩的地面，
这会对你有好处，并使道路也变得稍显平坦”。
犹如为了使人对死者铭记在心，
在埋葬他们的土坟石碑之上，
还刻有他们生前的仪容，
因此，人们多次来到这里哭泣，
被悼念亡人的情感所刺痛，
而这种痛感也只能促动有至诚之心的人：
我在那里所见的正是这种情景，
但是，由于匠心独运，形象更为分明，
在那山崖向外伸出、供人行走的空地上，刻满了人形。
我在一边看到那一个，
他曾被造得比其他造物更为高贵，
却像闪电般从天上堕落。
我从另一边又看到布里阿留斯，
他被天神的利箭射穿，沉重地倒在地上，
浑身死一般地冰凉。
我看到廷布雷奥，我看到巴拉迪斯和玛尔斯，
他们依然手持武器，围在他们的父亲身侧，
凝视着巨人们的肢体被劈得七零八落。
我看到宁禄，他在那巨大工程的脚下，
几乎像是茫然失措，观望着与他一起在示拿的人们，
他们个个都是那么狂妄自大。
哦，尼俄卑，我看到你带着多么痛苦的眼光，
被刻在道路上，
在你死去的七儿七女中央！
哦，扫罗，你在这里显示的模样，
正像你在基利波自剔在自己的刀剑上，
此后，你也就不再感到雨露下降！
哦，疯狂的阿拉科涅，我看到你
已有一半变成了蜘蛛，
你在给你带来恶运的被撕碎的锦缎上，是如此凄伤。
哦，罗波安，你在这里的形象并不像是在威胁众人；
却是有一辆车子把他载运，
他惊恐万分，尽管别人并未把他追踪。
那坚硬的地面还显示了阿尔克梅奥内
在如何让他的母亲领会
那不祥的首饰是多么昂贵。
它显示了西拿基立的两个儿子
如何扑到正在神庙礼拜的他的身上，
又如何杀死了他，把他遗弃在庙堂。
它显示了塔米丽在大肆屠戮和残酷枭首，
当时，她对居鲁士说道：
“你既然如此渴血，我就用血来把你灌饱”。
它现显示了亚述人在荷洛芬斯被杀之后，
如何逃之夭夭，纷纷溃败，
还显示了那被杀者的无首残骸。
我看到特洛伊化为飞灰，变成废墟一片，
哦，伊利昂，从那里看到的形象
把你雕刻得多么低微和卑贱！
是哪一位擅长运用画笔或雕刻刀的大师，
把其中的明暗面和线条刻画得如此精细？
即使是一位才华横溢的巨匠也要对此赞叹不已！
在那里，死人就像死人，活人就像活人：
哪怕一个人目睹真相，也不能
把我俯腰行走时足踏的所有人像，看得比我更清。

谦卑的天使

现在，夏娃的子孙们，
你们索性就自高自大吧，扬起脸来走动吧，
为了不致看到你们所走的邪路，你们也索性不必将头低下！
这时，我们已经围绕山崖走了更长的一段，
我们所消耗的太阳运转的时间
大大超过我那并未闲散的心灵所做的估算，
这时，一直注意看着前方的那位
开言道：“抬起头来吧；
现在已不再是垂首而行的时间。
你瞧，有一位天使在那边，
他正准备向我们迎面走来；
你瞧，那第六个使女正从执行白昼的任务归返。
你的面容和举止都该充满敬意，
这样，他才会乐意送我们上山；
你该想到，这样的一天将永不复返！”
我对他的告诫已是司空见惯，
他总是要我万勿耽误时间，
在这方面，他与我讲话不会用晦暗的语言。
那美丽的造物向我们走来，
他身穿洁白的长衫，
容光焕发，像是晨星闪闪。
他张开双翼。随即又张开双翼：
说道：“你们来吧：这附近就有阶梯，
如今可以轻而易举地上去”。
应这样的邀请而来的人寥寥无几：
哦，人类啊，你们生来就是为了飞上天去，
为何遇上一丝风儿就这样跌落在地？
他把我们领到岩石辟成蹊径之处：
在这里，他用翅膀拍打了一下我的前额；
随即便答应让我平安走上路途。

登上炼狱第二层

正如要攀登那座教堂所在的山岭
——那教堂从鲁巴贡特上方，
俯瞰管理良好的那座城镇，
在右面，因为有在案卷和桶板
尚属可靠的年代建造的那些阶梯，
山崖的傲然挺立才被打断；
同样，从另一层落到这一层的
那片相当陡峭的悬崖也变得平缓；
但是，这边和那边都有高耸的石壁窄得令人擦肩。
我们掉转我们的身躯向那厢走去，
耳闻一片歌声，唱道：“自知灵性贫穷的人有福了！”
那歌声如此动听，简直无法用言语来形容。
唉，这里的入口与地狱的入口是多么不同！
因为这里是随着歌声进入，
而那下边，进入则是有哀号惨叫来伴从。
我们这时已是踏着神圣的石阶向上攀登，
我觉得自己竟比先前走在平地上
还要加倍轻松。
于是我说：“老师，请说一说，
究竟是什么沉重的东西从我身上卸掉，
我现在走着，几乎不感到丝毫疲劳？”
他答道：“待到仍然留在你脸上的那些‘P’自，
几乎悄然消失，
将会像方才那个一样完全被擦拭，
那时，你的双脚将会被向善的意愿所战胜，
不仅不灰感到疲乏，
被驱向前进还会令它们感到欢欣”。
于是，我就像有些人那样步行：
这些人头上顶着东西却自不晓得，
只是看到别人示意，他们才产生疑惑；
因此，一只手就来帮助把问题弄清，
它探摸、发现并完成
视力所不能做到的事情；
我也正是用右手的五个手指
才发现那位掌握两把钥匙的天使
在我两边额角上方刻下的字母只剩下六个：
我的导师看到这个情景，笑了。


[意] 但丁：神曲·炼狱篇

第十三首

犯嫉妒罪者
仁慈的范例
犯嫉妒罪者的刑罚
萨皮娅

犯嫉妒罪者

我们来到阶梯的顶端，
在那里，山崖第二次被锯断，
登上此层的人都要涤清罪 ：
因此，这一层框架与第一层一样，
也把那山岭环绕，
只不过这一层的弧线收缩得更早。
那里既不见人像，也不见雕刻，
陡壁显得光滑，道路也显得平坦，
岩石是一片青灰色。
诗人讲道，“倘若在此等待询问来人，
我担心我们选择路径
也许会耽搁过分”。
他随即用目盯视太阳；
他把右身当作移动的中心，
把自身的左侧转向右方。
他说，“哦，温和的光芒，
正因为我信赖你才登上这新的征途，
请来指引我们吧，既然在这里需要有人带路。
你温暖世界，你把光芒投射到世界上：
倘若没有其他理由令你行事相反，
你的光线就该永远作为我们的导向”。

仁慈的范例

人世间用千步计算的路程，
我们在那里所走的恰好已有这么远，
而由于心愿急切，只用了很短的时间。
一些精灵的谈话声阵阵传送到我们耳边，
但是，我们对他们却视而不见，
他们在有礼貌地邀请我们参加爱之饮宴。
飞送过来的第一个声音
高声说道：“他们的酒喝光了”，
那声音飞到我们后面，把话说了一遍又一遍。
那声音尚未因去远而令人无法听见，
另一个声音又飘然而过，
喊道：“我是俄雷斯特斯”，这声音也不曾停落。
我说道：“啊！父亲，这究竟是些什么声音？”
正在我提问时，第三个声音又接踵而至，
说道：“爱逼害你们的人”。
慈祥的老师说：“这一环鞭笞的是
嫉妒之罪，因此，鞭上的皮带
都是由爱而来。
马勒则要发出与此相反的声响：
我相信，根据我的猜想，
在抵达赦罪关之前，你就会听到这一点。

犯嫉妒罪者的刑罚

但是，你仔细地把眼睛向空中望去，
你会看到我们前面坐着一些人，
每个人都紧贴石壁坐稳。
于是我比刚才更睁大眼睛，
朝我的前方观望，我看到一些魂灵
身穿的斗篷与岩石的颜色并无不同。
我们向前略走了几步，
我听到有人呼喊：“玛利亚，现在请为我们祷告吧！”
还呼喊：“米迦勒”、“彼得”和“所有圣者”
我不相信，今天在世上会有正如铁石的人，
对我所见的那般情景，
竟然毫无同情之心；
因为待到我来到他们近处，
我把他们的姿态看得一清二楚，
沉痛的泪水不禁从我的眼里流出。
我觉得，他们似是被简陋的粗布所覆盖，
一个用肩支撑着另一个，
而大家又都由石壁支撑起来：
那些一无所有的盲人正是这样，
在赦罪日前来乞讨施舍，
一个把头垂在另一个肩上，
为了很快引起他人的怜悯，
他们不仅用声声求告的言语，
而且还用哀哀乞怜的神情。
正如太阳射不到瞎子的眼睛，
同样，天国之光也不愿自行
向我现在所说的这里的魂灵施恩；
因为有一条铁丝把所有魂灵的眼帘穿透缝紧，
这正与对野鹰所做的相同，
因为它片刻也不肯平静。
我一边行走，一边觉得自己不能以礼相敬，
因为我能看见他们，他们却不能把我看在眼中，
因此，我转身朝向我那明智的顾问。
他对我缄口未说的意思知道得很清；
因此，他不等我发问，
却说，“说罢，你要扼要简明”。
维吉尔走到我身边，走到那框架的外缘，
那里有可能跌落空间，
因为那边沿没有任何遮拦。
我的另一边是那些虔诚的魂灵，
他们在拼命地把眼泪从可怕的缝口挤出来，
这才浸湿了他们的双腮。

萨皮娅

我转身面向他们，开始说道，
“哦，确信能谒见那崇高光辉的人们，
你们一心只想得到那光辉关照，
但愿上天的恩泽能很快
把你们良心上的泡沫冲刷，
使清澈的记忆长河能通过良心一泻而下，
请你们告诉我——这会使我感到亲切和欢喜：
这里，在你们当中，是否有拉丁人的魂灵；
我若晓得他，也许这会对他有益”。
“哦，我的兄弟，每个魂灵
都是一座真正城市的市民；
但是，你莫非要说，有谁在意大利曾是作客异乡的人”。
我听到作出回答的那个人
似乎是在距我所呆的地方稍远之处，
于是，为了让对方听见，我朝那边走了几步。
在那些魂灵中间，我看到有一个
模样像在等待；若有人想说：“你怎么知道？”
那魂灵像瞎子那样把下巴抬高。
我说，“为登天国而俯首听命的幽灵，
倘若你就是那个方才答话的人，
就请告诉我你的家乡或是你的姓名”。
她答道，“我是锡耶纳人，
我与这些人一道在此补救我有罪的一生，
用眼泪祈求那位把他的圣容赐予我们，
我并非明智，尽管别人叫我萨皮娅，
我对他人的灾难比对自己的好运，
感到加倍鼓舞欢欣。
为了让你不致认为我是在骗你，
请听一听我所讲的，看看我是否丧心病狂，
而当时我的年龄曲线已趋下降，
我的同乡们在科莱附近，
与他们的敌人在沙场上鏖战，
我则请求上帝实现他的意愿。
他们在那里溃不成军，
迈着痛苦的步伐，转身逃奔，
我眼见他们遭到追击，却感到无比高兴。
我把高傲的面孔向上抬起，
向上帝喊道：‘现在，我不再惧怕你！’
犹如画眉对待短暂的好天气。
在我生命的最后时辰，
我才愿意与上帝和解；
我身负的责任本还不会因悔罪而得到减轻，
若不是皮埃罗·佩蒂纳佑在他那神圣的祈祷中，
曾一度把我想起，
他正是出于慈悲，才为我感到悲凄。
但你又是谁？你前来询问我们的情况，
而我相信，你的眼睛也不曾被缝上，
你一边呼吸，一边把话讲”。
我说，“我的眼睛在这里也会被剥夺，
但只须用很短的时间，
因为我以嫉妒待人而冒犯上帝的次数并不多。
下面的受苦情景令我的心灵忐忑不宁，
这就大大加强我的恐惧，
因为下一层的重负仍压在我的身躯”。
她于是对我说：“那么，又是谁把你领到上面，
来到我们中间，既然你认为自己可以回到下边？”
我答道：“就是与我在一起的那个人，他不发一言。
我是活人；因此，上天选中的幽灵，
你尽可向我提出要求，倘若你也想让我为你移动
那凡人的脚步，返回红尘”。
她答道，“啊！这番话听起来真是新鲜，
这充分表明上帝爱你；
因此，就请不时用你的祷告为我求得利益。
我现在以你最切盼的永生名义要求你，
一旦你踏上托斯坎纳的土地，
就请向我的亲属恢复我的良好声誉。
你将会在那些虚荣心重的人们当中看到他们，
这些人把希望寄托在塔拉莫内上，
而他们在那里丧失的希望必将大于找到狄安娜江；
但是，损失更大的却将是那些海军大将。


 [意] 但丁：神曲·炼狱篇

第十四首

圭多·德尔·杜卡与里尼耶里·达·卡尔博利
阿尔诺河谷
福尔齐耶里·达·卡尔博利
罗马涅的堕落
被惩罚的嫉妒罪

圭多·德尔·杜卡
与里尼耶里·达·卡尔博利

“此人是谁？他在死神任他翱翔之前，
就围绕我们的山崖走动，
还能随意地把眼睛睁开和闭拢”。
“我不知道他是谁，但是，我知道他并非独自一人：
你不妨问一问他，既然他离你更近，
你要和颜悦色地对待他，好让他说话”。
有两个幽灵，一个依偎着另一个，
正呆在右边，这样谈论着我；
随后，他们就仰起脸来，跟我叙说，
一个说道：“哦，仍然与肉体相连的魂灵，
你在走向天国，
请发发慈悲，给我们以安慰，并告诉我们：
你从何处来，你又是谁；
因为你蒙受的天恩令我们感到吃惊，
你所要做到的事情是从来不曾发生”。
我于是说道：“有一条大河在法尔泰罗纳山上发源，
它流经托斯坎纳的中心地带，
一百千步也不足以把它的流程计算。
我的肉身就生长在这条河上的一个地点：
告诉你们我是谁，将是枉费口舌，
因为我的名字还不太远近皆闻”。
这时，那个最先说话的幽灵回答我，
“倘若我运用智力，把你的含义理解透彻，
那么你所说的是阿尔诺河”。
另一个则对他说道：“此人为何
把那条河的名称隐而不说，
竟像是一个人谈到的事情令人憎恶？”

阿尔诺河谷

被问起情由的那个幽灵只好这样答道：
“我不知道；但是，这个河谷的名字
倒是理应消失掉；
因为在这河谷的源头，高山峻岭是如此雄伟辽阔
——从那里还截断了山峦佩洛罗，
在少数地区，甚至超出了那个规模，
正是从源头到海口这带地方，
河水流入大海，使上天晒干的那片海水得到接济，
也正是从那里，条条江河得到随之奔流的涓滴雪雨，
就在这片地区，大家把美德视若仇敌，
如同对待蛇蝎那样，仓皇逃避，
或是由于地势不利，或是由于世风恶劣促使他们把正道背离：
正因为如此，这悲惨河谷的居民
才彻底改变了他们的本性，
竟仿佛是刻尔吉把他们化为她饲养的畜牲。
这条河先是把它那水量不足的流程
通往那些肮脏的猪猡当中，
它们更配吃橡实，而不是人类餐用的其他饭食。
然后，这条河又往下流泻，遇上一群恶狗，
这群恶狗狂吠不休，超出它们的力量所要求的限度，
这条河则对它们轻蔑地嗤之以鼻，随即掉头而去。
河水继续向写流淌；河面越是变得宽广，
那该诅咒的倒运的河沟
就越是发现狗变成狼。
接着，这条河顺沿更深的洼地往下流去，
又发现一群狐狸，它们是如此诡计多端，
竟对捕捉它们的陷阱也不畏惧。

福尔齐耶里·达·卡尔博利

我也不会因为有人在听而不再言语；
这对此人会有好处，倘若他还记清
真正的圣灵向我揭示的那些事情。
我看到我的孙子，他竟变成
在这汹涌澎湃的河水两岸驱赶那些狼群的猎人，
他使众人都惊恐万分。
他在这些人尚且活着时就把他们的肉兽卖，
然后像对待老弱的畜牲那样把他们屠宰：
他使许多人丧失性命，也使自己丧失美名。
他走出那凄惨的丛林，满身血腥，
他那这片丛林就这样弃在那里。
千年之后也无法恢复昔日的繁荣”。
正如一个侧耳倾听的人闻如痛苦的惨剧就要发生，
他的面色骤变，十分惶恐，
不论危险从何方袭来，把他逼紧，
我眼见另一个魂灵也正是这般情景，
他转身倾听，神色惶恐，满面愁容，
因为他把这番话谨记心中。

罗马涅的堕落

这一个的谈话和那一个的神情，
令我切望得知他们的姓名，
我向他们提出询问，也连同表示恳请；
于是，那最先与我谈话的幽灵
重又开言道：“你是向让我同意向你
做你不愿向我做的那件事情。
但是，既然上帝愿意把他的恩泽之光明地照在你身上，
我对你也就不能把礼仪少讲，
因此，你该知道：我就是圭多·德尔·杜卡。
我的血液燃烧着如此炽烈的嫉妒之火，
一旦我见到别人获得欢乐，
你就会看到我满脸气成青灰色。
我从我播下的种子中就把这样的稻草来收获：
哦，人类啊，你为何把心肠
放在必须禁止与同伴分享的地方？
此人是里尼耶里；他是达·卡尔博利家族的瑰宝和荣耀，
以后，这个家族则没有一个子孙
成为他的美德的继承人。
在波河与那带山岭之间，在那片大海与雷诺河之间的这个地区，
也不仅是他的子孙后代缺乏
为追求真理和树立正气所必需的善意；
因为在这带地域之内，
长满有毒的荆棘，
现在要耕种庄稼而铲除毒草，已为时晚矣。
那个好人利齐奥和阿里哥·马伊纳尔迪在何处？
皮埃尔·特拉维尔萨罗和圭多·迪·卡尔皮尼亚又在哪里？
啊，罗马涅人！你们都变成败家子弟！
何时在波洛尼亚有一个法布罗东山再起？
何时在法恩扎有一个贝尔南丁·迪·佛斯重新出现——
他是卑微的树干上的一根高贵的枝蔓？
倘若我伤心哭泣，托斯科人，你且不要惊奇，
因为这时我想起圭多·达·普拉塔，还有乌哥利诺·德·阿佐——
他曾与我们生活在一起；
我还想起了菲德里哥·蒂尼奥索和他的一批人；
特拉维尔萨罗家族和阿纳斯塔吉一家
（前一家和后一家都已后继无人）；
我想起了那些贵妇和骑士，想起鞍马辛劳和逸致闲情，
这些都曾使我们产生爱慕之心和狭义之风；
也正是在这带地方，人心已变得如此凶狠。
哦，布雷蒂诺罗，为何你不逃之夭夭？
既然你的家族已经离去，
许多人为了不致犯罪也都告别此地。
巴尼亚卡瓦洛做得好，因为他不曾留下子嗣；
卡斯特罗卡罗做得糟，而科尼奥则做得更糟，
因为他们为生下这类伯爵孽种而不辞辛苦。
巴加尼一家将会做得不错，
只要他们家的那个魔鬼撒手而去，
但这也永远不会留下表明他们一家清正的证据。
哦，乌哥利诺·德·范托利诺，你的名字可以得到确保，
既然不必再期待有谁会走上堕落之途，
能把这个名字玷污。
但是，现在你走开吧，托斯科人，因为如今
啼哭要比说话更令我感到加倍痛快，
我们的谈话是如此压抑我的心灵”。

被惩罚的嫉妒罪

我们知道，那些高尚可亲的魂灵
听到我们已在离去；因此，他们默不做声，
这就使我们确信我们所走的路径。
随后，我们便单独向前行进，
这时，猛然从对面发出人声，
这声音竟仿佛是霹雳击破长空，
它说道：“发现我的人都会杀我的啊”；
这声音一掠而过，犹如顿时消散的雷鸣，
一旦闪电蓦地劈开乌云。
这时，我们的听觉不再受到它的振动，
而又传来另一个声音，它是那样震耳欲聋，
竟像是紧随其后的又一阵轰隆雷声：
“我是变成石头的阿格劳洛斯”：
于是，为了把我的身体贴近诗人，
我向右转去，却不是把脚步向前迈进。
这时，四周氛围已是悄然无声；
他于是对我说：“方才听到的就是坚硬的嚼环，
它需要把人束缚在它所限定的目标范围里面。
但是，只要你们把诱饵咬住，
那宿敌的钓钩就要把你们拉到他的一边；
因此，不论是马勒还是召唤都会没有多大用处。
上天在把你们呼唤，并在围绕你们旋转，
把它那永恒的美丽展示在你们眼前，
而你们的目光却仅仅投向地面；
正因如此，洞察一切的那位才把你们惩办。


 [意] 但丁：神曲·炼狱篇

第十五首

慈悲的天使
嫉妒与仁爱
昏迷的幻觉
但丁的苏醒

慈悲的天使

正如日球已在日课经第三时的结束
与白昼的开始之间出现，
而它又像顽童一般淘气游玩，
那时太阳余下的行程也是同样长短，
但它却已朝向夜晚运转；
那里是晚祷时分，这里则是夜半。
阳光恰好射在我们的鼻梁中间，
因为我们已把山崖绕行一大圈，
如今则是迳直走向西面，
这时，我感到一道灿烂光芒猛射我的额前，
它比方才的光芒更加耀眼，
这从未见过的事情惊得我魂飞魄散；
于是我那双手举向我的睫毛尖端，
遮住我的视线，
从而把能见度的过量缩减。
犹如光线从水面或镜面上跃起，
朝相反的方向射去，
它向上跃起的角度相当于
它射下的角度，这正像它以石子垂落
的同样线路，向上离去，
正如经验与科学所表明的；
我在这里觉得那反射的光线正是这样把我击中；
它从我的正面直射过来，
因而我把视线迅速避开。
我说，“那是什么，慈祥的父亲？
我无法躲避它，护住我的眼睛，
使我能承受它的照射，它竟像是朝我们这边移动”。
他回答我说：“你不必感到惊奇，
倘若天国的家臣依然令你眼花目眩；
他是使者，前来邀请人们上升九天。
你不久就灰看见这些东西而不觉得刺目难忍，
反会感到天性赋予你的感觉能力
使你感受到莫大的欢欣”。
我们随即来到那位和善的天使身前，
他用欢快的声音说道：“请从这里进到里面”，
他立在一道阶梯旁边，那阶梯不像前几道那样陡险。
这时，我们已经离开那里，登上山去，
“善心仁慈的人有福了！”后面有歌声唱起，
“应当庆幸的是获胜的你！”

嫉妒与仁爱

只有我的老师和我两个人向上走去，
我一边行走，一边思索，
想从他的谈话中吸取教益；
我朝他转过身去，说道：
“哪个罗马涅的幽灵方才把‘禁止’和‘分享’提起，
究竟要说的是何意？”
于是，他对我说：“他身受他所犯的最大罪恶的损害；
因此，你无须大惊小怪，
倘若他向我们重提这个罪恶，以便使人少受悲哀。
因为你们的欲望若是放在
与人分享、份额因而减少的所在，
嫉妒就会把风箱拉起，令你们唉声叹气。
但是，倘若对至高无上的天体的一片热爱
把你们的欲望转而朝天上引去，
你们的胸中便不会有这种恐惧；
因为在那里，愈是那‘我们的’多讲，
每个人就会拥有愈多的财富，
那天庭中的仁爱之火也就会烧得愈旺”。
我说，“我感到现在比方才
未曾发言时更加意犹未满，
我心中也埋下更多的疑团。
怎么可能一件财物
分配给更多的占有者，
倒会使他们变得比少数人占有时更加阔绰？”
他于是对我说：“正因为你把心田
只放在世间财物上面，
你才从真理之光中收获到黑暗。
那存在于天上的财富无穷无尽，不可言喻，
它是那样热衷于爱，
正如阳光照射明亮的物体。
它发现多少热，就赐予多少热，
不论仁爱延伸多么广，
永恒的财富都会在它之上相应增长。
热爱上天的人数愈多，
就愈是应当善爱他人，天上也就有愈多的魂灵相爱相亲，
这正像镜子使一道光线与另一道光线交相辉映。
倘若我的讲述不能解决你的饥渴，
你将会见到贝阿特丽切，
她必会把你的这个和其他一切渴望一概圆满解决。
只不过你须设法使那五个伤口
像前两个一样痕迹不见，
而创口的愈合又须经过痛苦的磨练。”

昏迷的幻觉

正当我想说“你已使我感到满足”时，
我发现我已来到另一环，
那贪婪的双目令我闭口无言。
在那里，我似乎立即
陷入一片昏迷的幻觉之中，
看到一座圣殿中有许多人；
一个妇女立在进门之处，
以慈母般的温柔神态说道：
“我的宝贝儿子，你为什么这样作弄我们？
你瞧，你的父亲和我曾焦急万分，到处找你”。
说到此处，她不再言语，
方才出现的景象也随即销声匿迹。
接着，我的面前又有一个妇女出现，
悲痛挤出的泪水把她的面颊湿遍，
这悲痛来自对另一个人的无比愤懑，
她说道：“倘若你是这座城池的主人，
——这城池的名字曾引起两位天神的激烈相争，
也正是从这里，各门学问散发出光明
——那么，你就该对那双胆大包天的双臂进行报复，
他们竟敢搂抱我们的闺女，哦，庇士特拉妥”。
而我觉得，那位大人却显得慈善与温和，
他用平心静气的神色回答说：
“倘若那些爱我们的人被我们判罪，
我们拿那些渴望陷害我们的人又当如何？”
随后，我看见一群人怒气冲天，
他们用石块击杀一个青年，
一边还此呼彼应地反复叫喊：“杀死他，杀死他！”
我见他朝地面弯下身去，
因为死亡已经把他压倒，
但是，他的双眼却一直仰望天际，
一边在如此凶残的杀戮中向崇高的主祷告，
请主饶恕他的那些迫害者，
脸上充满怜悯的神色。

但丁的苏醒

这时，我的灵魂从外界
返回它身外的真实情景，
我才发现我的错觉并非虚情。
我的导师见我这般光景，
竟像是一个人脱离梦境，
便说道：“你怎么了？你竟站立不稳，
但你却走了半里多的路程，
眼睛迷糊，腿脚笨重，
正如一个人酩酊大醉或是睡意犹浓”。
我说，“哦，慈祥的父亲，
倘若你愿听我的述说，我就向你奉告：
当我的腿脚如此不听使用时，我究竟见了什么”。
他于是又说：“即使你在脸上戴上一百个面具，
你的心思对我也将隐瞒不了，
哪怕这些心思是多么微不足道。
你所眼见的那种景象
是为了让你不致拒绝向宁静的水敞开心房，
而这水正是从那永恒的泉源中流向四放。
我询问‘你怎么了’，并非为了要了解，当一个人的肉体倒下去神志不清时
究竟是由于他做了什么事所致，
况且他只是用肉眼看事物，对事物又是视而不见；
我这样询问相反是为了使你的脚变得有力而矫健：
必须用这样的方法来敦促懒汉，
因为他们一旦恢复神志，却迟迟不肯善用他们的苏醒条件”。
我们一直在晚祷时分行进着，
我们聚精会神，极目远望前方
顶住那灿烂的日暮光芒。
这时，有烟雾一片
渐渐朝向我们飘来，犹如黑夜一般；
无处可以把它躲闪：
这烟雾夺去了我们的清新空气，也夺去了我们的双眼。


 [意] 但丁：神曲·炼狱篇

第十六首

易怒者环
马可·伦巴德
道德与政治败坏的原因

易怒者环

地狱般的黑暗，
暗得像没有任何星球的夜晚，
在一贫如洗的天空下，乌云密布，使夜晚变得格外黝暗；
这样的黑暗从不曾用如此厚重的布幕把我的脸面遮住，
我也从不曾感受粗毛竟会如此刺人肌肤，
就像在那里笼罩住我们的那片烟雾；
因此，我的眼睛尽管睁开，却忍受不住；
于是，我那睿智而可信的护送人
便走近我的身边，让我靠住他的肱骨。
正如瞎子跟在他的引路人身后行路，
为的是不致迷途，也不致撞上什么东西，
会把他伤害，或者也许会让他一命呜呼，我就是这样
在这辛辣而混浊的空气中迈步，
一边听到我的导师还在言语，
他说：“你要当心，不可与我分在两处”。
我听到一些人声，每个声音都像在
为慈悲与和平作祈祷，
祈求上帝的羔羊把他们的罪孽除掉
这些声音的开头一句总是“上帝的羔羊”：
所有声音都唱着同一的词句和同一的调门，
这就它们之间显得十分和谐动听。
我说：“老师，我听到的那些
可都是幽灵？”他于是对我说：“你说中了，
他们正在解愤怒的结”。

马可·伦巴德

“现在，你又是谁？你竟冲破我们的烟雾，
并且在谈论我们，正如同
你还在把时间分成月份”。
有一个人声正是这样把话说明；
于是，我的老师说道：“你回答吧，
再问一问可否从这里往上前行”。
我当即说道：“哦，你这正在洗涤自身的受造物，
你的目的是要整整洁洁地返回创造你的那位身边，
你若伴我同行，必将听到奇闻”。
他答道：“只要我获得容许，就一定随你前进；
尽管烟雾不让我们互相看见，
听觉却将代替视觉，把我们紧紧相连”。
这时，我又开言道：“我是带着死神
才能解除的裹布往上行进，
我曾经过地狱的艰险历程来到此境。
既然上帝使我蒙受他的恩泽，
愿让我以完全超出当前惯例的方式，
觐见他的天国，
你就不必向我隐瞒你在去世之前究竟是谁，
而是该以实言相告，并告诉我是否正确缔造走向那条通道；
你的话语将成为我们的向导”。
“我是隆巴尔多，曾被人叫做马可：
我熟知世事，我热爱那种美德：
如今世人却都把弓弦放松，不再向他求索。
要想登山，你尽可迳直走上去”。
他这样作了回答，又补充说道：
“我请求你：一旦去到天上，能为我祈祷”。

道德与政治败坏的原因

我于是对他说道：“我以信誓向你担保，
定要把你对我提出的要求做到；但是我被一个疑问紧紧缠住，
好不苦恼，倘若我无法使自己从中摆脱掉。
起初，这个疑问很简单，如今听你一说，却变得加倍难懂，
而我在这里乃至那里所听到的说法，
都使我确信我所怀疑的那件事情。
正如你对我所说，
世间确已彻底丧失一切美德，
充满累累的严重罪恶；
但是，我请求你向我指出原因，
以便让我自己明白，并向他人说明；
因为这个说原因在天，那个又说原因在人”。
他先是发出一声长叹，悲痛把它浓缩成一声“唉！”，
然后，他才开言道：“兄弟，
世间是盲目的，而你也正是从它那里来。
你们这些活着的人
总是把一切原因归于上天，
就好象上天促使一切随之行动是必然。
倘若果真如是，你们身上的自由意志就会被摧毁，
为善而喜，为恶为悲，
也就不会是什么公正行为。
上天促使你们开始行动；
我说的不是所有行动，而即使是指所有行动，那也是指：
也曾赐予你们分辨善恶的明灯和自由意志；
倘若在与上天的最初战斗中，
自由意志遇到困难重重，
随后则必获全胜，只要能善自加强养分。
你们虽享有自由，
却总要屈服于更美好的自然和更伟大的力量，
那力量和自然在你们身上创造出头脑，
而上天则无法对它施展影响。
因此，若说是当今世人走上歧途，
原因正在于你们，要从你们身上来找寻；
我现在就将向你据实说明。
从他手中造出的灵魂，
在成型之前就受到他的爱怜，
这灵魂像孩童一样，时哭时笑，烂漫天真，
这个如此单纯的灵魂一无所知，
只知为快乐因素所驱使，
一心一意地追求令他愉快的事，
最初，他尝到微小幸福的味道，
随后就将错就错，跟在它的后面奔跑，
只要向导或马勒不掉转他的爱好。
因此，必须制订法律来约束人的行动；
必须有一位君王，
能至少从真正的城市中把塔楼辨清。
法律是存在的，但又有谁来行使？
一个人也没有，因为走在前头的牧羊人
可以反刍，但他的蹄子却并不分趾；
因此，世人看到自己的带头人
一心只想把他所贪图的财物攫为己有，
于是也便以此为食，不再他求。
你可以清楚地看出，这恶劣的行径
就是使世人犯罪的原因，
这原因并非来自你们身上被腐蚀的本性。
罗马曾把世道造就良好，
它通常有两个太阳，它们使世人看到
两条大道：一条是世俗之道，另一条是上帝之道。
其中一个已把另一个消灭；而宝剑
也与牧杖相连；用专横的手段
把一个与另一个拴在一起，必然乱作一团；
因为两个联在一处，相互就无所畏惧：
你若不信我的话语，你可以想一想麦穗，
任何草芥都可以从种子中识出。
在被阿迪切河和波河浸润的那带地方，
曾经常可以发现英勇之气和狭义之风，
而当时腓特烈尚未与人相争：
如今，任何人过去曾出于羞愧，
生怕与好人交谈或相遇，
都可以大放宽心，经过那里。
然后，还有三位老人，从他们身上，
可看出老一代对新一代的谴责，
而他们觉得，上帝迟迟不让他们过上更美好的生活：
这三位是库拉多·达·帕拉佐和好人盖拉尔多，
还有圭多·达·卡斯泰洛，
最好用法语称此人为单纯的伦巴底人。
你现在可以说，罗马教会
由于把两种权威集于一身，
就跌入泥坑，玷污了自己，也玷污了所负的职能”。
我说，“哦，我的马可，你说得真好；
我现在明白利未的子孙
何以未把产业继承。
但是，你举例提及的那一和究竟是哪个盖拉尔多？
他作为业已逝去的一代人的遗老，
体现为对野蛮的后代的谴责”。
他回答我说，‘要么是你的话令我误解，要么则是你试想让我多说；
因为你对我说的固然是托斯科语，
却似乎对那好人盖拉尔多从未听说过’。
我不知他有其他姓氏，
除非从他的女儿加娅那里摘出他的姓。
愿上帝与你们同在，因为我不再与你们同行。
你看那曙光透过烟雾，
已吐露鱼肚白，我必须使自己离开
——天使就在那里，我须在他见到我之前就离去”。
说罢，他就转身回去，不想再听我言语。


[意] 但丁：神曲·炼狱篇

第十七首

受惩的愤怒罪
和平天使
爱的理论和炼狱的次序安排

受惩的愤怒罪

你可以回忆一下，读者：
倘若你曾在山峦之上被云雾所遮，
因此，你观看事物只能透过那鼹鼠的眼膜，
这时，那潮湿而浓密的水气来势变得稀薄，
太阳的光盘是如何柔弱无力地
从这片水气中穿过；
这样，你的想象力也就不难理解：
我起初是如何重见太阳出现，
它此刻已在斜卧西边。
我正是这样，使我的脚步
跟上我的老师的可靠脚步，走出这片浓雾，
而那垂暮的阳光已落到海滩低处。
哦，想象力啊，你有时竟会把我们虏去，
使我们脱离现实，甚至令人觉察不出身边发生的事体，
即使四周有一千个号角吹起，
是谁在推动你，倘若感官对你不起作用？
推动你的是天上出现的那线光明，
它是在自行其事，或是把令它朝下照耀的天意来奉行。
在我的想象中，显现出那女人的残暴形影，
她竟改变了模样，
变成一只最喜歌唱的飞禽：
在这里，我的思想
在内心深处是如此集中，
此刻根本不曾接受外界发生的事情。
接着，一个被钉在十字架上的人
突然从天而降，落入我那崇高的幻象之中，
他神情傲慢而凶狠，就这样呜呼毕命：
他的周围有亚哈随鲁和他的妻子以斯帖，
还有正直的末底改，
此人在言行上都是如此完美无缺。
这个幻象刚刚自行破灭，
宛如一个气泡，
因为它据以形式的水顿然消失掉，
在我的幻觉中就立即有一个少女出现，
她在嚎啕大哭，并说道：“哦，王后，
你为何竟在一怒之下，情愿自寻短见？
你把自己杀死，是为了不致丧失拉维娜：
而如今你却还是把我丧失掉！
母亲啊，我在哀泣另一个人的惨死之前，先为你的惨死而痛悼”。

和平天使

正如一道新的光芒突然
射到闭拢的双眼，从而惊破梦幻，
梦幻虽已破碎，但在完全消逝之前，余象却仍在抖颤；
我的幻觉也正是这样逐渐消散，
一旦那光芒射到我的脸面，
它的亮度大大超过我们通常所见的那种光线。
我转过身去，想看一看我究竟身在何地，
这时，一个声音说道：“从这里上去”，
这句话打消我的其他一切心愿；
它使我如此急切地希望观看
究竟是谁在发言，
只要与他不能相见，我就无法平息我的心愿。
但是，犹如阳光压住我的视线，
而由于光线过强，又把他的形象遮掩，
在这里，我的视力正是这样化为乌有。
“这是神灵，他无须让人请求
便为我们指出上山的路，
他用自己的光辉把自身掩盖住。
他对待我们就如同一个人对待自己，
因为若是眼见别人需要，而又等候别人求助，
那就等于不怀好意地准备相拒。
现在，且让我们的步伐与如此郑重的邀请相应，
让我们设法在天黑之前向上前行，
因为一旦白昼消逝，就无法攀登”。
我的导师这样说明，
于是我便与他一起，掉转我们的步伐。朝一个阶梯走去；
我刚梗上第一个梯阶，
就感到身边似乎有翅膀在扇动，
脸上吹来一阵风，并且听到有人在说：
“使人和睦的人有福了！因为他们没有恶劣的愤恨！”
这时，太阳的余辉已高射到我们的上空，
黑夜也紧随其后降临，
四面八方闪烁出点点星辰。
“哦，我的气力啊，你为何竟这样悄然不见？”
我暗自说道，因为我感到
两腿的力量一时全消。

爱的理论和炼狱的次序安排

我们来到阶梯不再上升之地，
我们于是停步不前，
犹如航船抵达海滩。
我侧耳倾听片刻，
仿佛听到有些东西在这新的一环；
我随即转向我的老师，说道：
“我和蔼的老师，请说说看，
在我们所在的这一环，你切不可缄口不言”。
他于是对我说道：“对善的爱
不曾发挥到应有程度，就要在此得到弥补；
船桨划得过慢，就要在这里重划一番。
但是，为了你领会得更清楚些，
你该把心神转向我，
你将从我们的暂歇中得到美好的收获”。
他开始说道：“不论是造物主还是受造物
亲爱的孩子，都从不会没有爱，
要么是自然之爱，要么是心灵之爱，这一点你很清楚。
自然之爱永不会犯错误，
但另一种爱则可能因为目标不正，
或是过分强烈，或只不够强烈而把大错铸成。
只要这种爱是直接追求首要财物，
而对那些次要财物能节制自我，
就不可能造成罪恶的欢乐；
但是，一旦转向趋向恶，或是在追求善时，
心怀不应有的过多或过少的关注，
受造物都会触犯造物主。
因此，你可以明白，爱在你们身上
必然会产生一切德行，
也会产生一切理应惩治的行为。
既然爱绝不会把视线
从它的主体的幸福那里移开，
万物也便不会对自身仇恨满怀；
而既然不能把任何存在物理解为自我存在，
也不能把它理解为与第一存在物分隔开来，
任何受造物也便都与对造物主的仇恨截然分开。
倘若我这样分类议论做得不错，
余下的问题便是：人之所爱的恶，是邻人的恶；
对这种恶的爱，以三种方式从你们的泥制肉体上表现出来。
有的人希望自己出类拔萃，而把他的邻人一笔抹煞，
只是为了这一点，他便指望，
邻人会从他的崇高地位上被人打下。
有的人因为他人的荣升，
生怕自己丧失权力、恩宠、荣誉和名声，
因此，他忧心忡忡，甚至切望他人遭到相反的命运；
还有的人似乎因受侮辱
而勃然大怒，一心只图报复，
因此，他必然要给他人造成痛苦。
这三种爱正在这下面为赎罪而痛哭；
现在我还想让你对另一种爱有所领悟，
这种爱是以混乱的步调把善追逐。
每个人都模糊地了解一种善，
并企求得到它，因为它能之心灵感到安然；
因此，每个人呀便竭力求得这种善。
若是不够强烈的爱在迟迟引导
你们望见它或是取得它，
在你们及时悔罪之后，这层框架就会给你们以惩罚。
另有一种善，它不能使人得到快乐；
它不是幸福，也不是良好的基因，
不是一切善的果和根。
过分沉缅于对这种善的爱，
就要在我们上面的三层中受惩；
但是，如何把它分成三个部分来说明，
我且不谈，好让你自己来探索其中的究竟。


[意] 但丁：神曲·炼狱篇

第十八首

爱的理论（续）
爱与自由意志
怠惰者
但丁的困睡

爱的理论（续）

崇高的师尊结束了他的论述，
他把我的双眼紧紧盯住，
看我是否已感到满足；
新的渴求仍在催促着我，
尽管我表面上保持沉默，我内心里则再说：
“或许询问过多，我会令他感到厌恶”。
但是，那位父亲具有真知灼见，
却发觉我欲言又止的胆怯心愿，
于是又开口说话，让我大胆发言。
我说道：“老师，在你的光辉照耀下，
我的见解变得如此活跃，
这使我对你所做的分类或描述有清晰的理解。
因此，我亲爱的慈祥的父亲，
我请求你把一切善行及与其相反的行动
所导致的爱，向我说明”。
他说道：“把你那心智的锐敏眼光朝我盯视，
你就会明白何以那些盲人犯有过失，
而他们硬要使自己充当导师。
受造的灵魂总是立即懂得去爱，
总是朝向一切它所喜欢的东西活动，
一旦它被这种喜爱唤醒，并化为行动。
你们的觉察力从实物中摄取形象，
并在你们内心中把它充分扩展，
从而使心灵向它掉转；
倘若那转向它的心灵又朝它下倾，
那下倾的行动便是爱，那也便是天性，
这天性正是出于喜爱而重又与你们结合起来。
然后，犹如火的活动总是向上，
这是因为它的上升是天生的形状，
它要一直升到作为物质能持续最久的地方，
同样，被俘虏的心灵也便由此进入渴求状态，
这是一种精神活动，只要所爱之物
不能令它感到愉快，它也便永远不会停顿下来。
现在，你可以看出，那些以为每一种爱的本身
都是值得赞许的东西的人，
是如何无法把隐蔽的真理看清；
因此，爱的本质也许总是善；
但是，善并非打上的每一个印记，
尽管蜡本身则不失为善”。

爱与自由意志

我向他答道，“你的话语和我潜心受教的努力
都向我揭示爱产生的根蒂，
但是，这却加重了我的怀疑；
因为爱倘若是来自我们身外之物，
心灵又不能用另一脚走路，
不管它走的正路还是邪路，这都不能以它的功过论处”。
他于是对我说道：“我能向你讲述的道理
都涉及你在这里所看到的；超出这个范围的事体，
你只能求教于贝阿特丽切，因为那是信仰问题。
每一种实体形式都是与物质有别，
又与物质合为一体，
它本身总是汇集着特殊的潜力，
这潜力若不在活动，就不会为人所感知，
它也只有通过结果才能自我显示，
犹如植物的生命要表现在碧绿的叶枝。
因此，人不知对最初信息的认识
以及对最初诱人之物的感情，
究竟是来自何方，
而这认识和感情恰恰都是在你们身上，
犹如蜜蜂本身就有酿蜜的倾向；
这最初的愿望不必受责，也不值得赞扬。
现在，为了使其他一切愿望都集聚在这最初的愿望一边，
就要由那天生的潜力来把计献，
它应当守住那接受与否的门槛。
这便是那项原则：要根据它
来找出理由，判断你们的功过，
依照你们所接受和选择的爱是善还是恶。
有些人曾在论述时能触及根本问题，
他们就曾发觉这与生俱来的自由意志；
因此，他们才把道德之说留传后世。
由此可见，我们姑且承认：
在你们心中点燃任何一种爱都是事出必然，
但你们身上也存在着潜力，能把它监管。
贝阿特丽切把这高贵的能力
看成是自由意志，因此，你要注意，
她若与你谈及此问题，你须把它谨记”。

怠惰者

月亮迟迟几乎到半夜才出现，
它使我们觉得星辰似乎锐减，
它的形状犹如一只熊熊燃烧的大桶一般；
它沿着太阳此刻照亮的那些道路，
奔驰在天空的逆向，而罗马人看太阳，
则是落在撒丁与科西嘉之间的地方。
那位高尚的魂灵——
对他来说，皮埃托拉比曼图亚的任何村镇都有名——
已经卸下我给他加上的负重；
既然我已领悟了针对我的种种问题
提出的浅显易懂的议论，
我这时就如同一个昏昏欲睡的人。
但是，这昏睡突然间
被一群人所打消，
他们已经绕到我们的肩膀后面。
犹如伊斯梅诺河与阿索波河
在夜间看到发狂的人群沿岸奔跑，
每逢特拜人需要向巴库斯求告，
据我看来，这群人在这一环
也正是这样飞奔而来，
策动他们的是善良的愿望和正当的爱。
他们很快就赶上我们，
因为那一大群都自爱拼命奔跑；
有两个跑在前头，边哭边叫：
“玛利亚正匆忙地跑上山去”；
又喊道：“凯撒，为了征服伊莱尔达，
直捣马赛，然后又奔向西班牙”。
“快，快，不该因为少量的爱
就荒废时间”，跟在后面的其他人也在叫着，
“对善的追求会使上天多降恩泽”。
“哦，人们啊，你们如今的强烈热情
或许能弥补你们出于对善爱得不深
而犯下的疏忽和拖沓的罪行，
这个尚在活着的人——我肯定不是在向你们撒谎——
正要走上山去，只要太阳能把我们重新照亮；
因此，请告诉我们邻近的隘口在何方”。
这便是我的导师所说的话语；
那些魂灵中的一个于是说道：
“跟随我们来吧，你就会把那个洞口找到”。
我们是如此急切地想要动身，
以致我们无法停顿不行；
因此，请你原谅，如果你认为我们急于前往受惩是无礼行动。
我曾是维罗纳圣泽诺的主持，
当时正是由贤君红胡子来统治，
至今米兰提起他来，仍悲痛不止。
有这么一个人已把一只脚踏入坟墓，
他很快就要为按座修道院而痛哭，
他会因为曾掌管大权而不胜凄楚；
因为他曾把他的儿子放在那真正的牧师地位，
而他的儿子全身畸形，心术更是恶劣有加，
并且出生也不合法”。
我不知他是在多说几句，还是缄默不语，
因为他已经从那里离我们远去；
但是，我领会了这一点，我很高兴把它牢记。
每逢需要就来帮助我的那位这时说：
“你朝这边转过身来，你看又过来两个，
他们正在把怠惰不住痛责”。
他们俩在所有魂灵的背后说道：“那些人在约旦得以看见
他们的后代之前，就先已死去，
而大海曾为他们分开两面”；
又说：“那些不能与安奇塞斯之子
忍受辛苦，坚持到底的人，
也无法在生前为自己争得光荣”。

但丁的困睡

接着，当这些鬼婚离我们过远时，
我们再也无法看见他们，
我内心又有一个新的想法产生，
从这个想法中又衍生出更多的其他种种思想；
我从一种思想到另一种思想不住游动，
这就使我的双眼因头脑迷糊而闭拢，
我终于把思维变成梦境。


 [意] 但丁：神曲·炼狱篇

第十九首

但丁的梦
热心的天使
释梦
贪婪者
阿德里亚诺五世

但丁的梦

在这个时辰，白昼的热气
被大地所吸收，有时也被木星所战胜，
不再能温暖月亮散发的寒冷；
这时，土占者在黎明之前，
从东方望见他们的“最大福星”
正通过那短时间依然黝暗的路径，出现在天空；
恰恰就在这个时辰，一个口齿结巴的婆娘来到我的梦中，
他她双目斜视，双脚上方身弯腿曲，
双手无指，面如白纸。
我把她定睛观看；
正如太阳暖化被黑夜冻僵的冰冷肢体一般，
我的目光也使她的舌头变得灵便，
随即又使转眼间直立起来，
并像爱情所希望的那样，
把她那无色的脸蛋染上色彩。
既然她讲话能如此灵巧，
她便开始唱歌起来，
那歌声如此婉转，竟令我难以把我的注意力从她身上移开。
她唱道：“我是甜美的海妖，
我能使航行海上的水手神魂颠倒；
我是多么兴高采烈，一旦被人听到！
我曾诱使急于赶路的尤利西斯转向我的歌声；
凡是与我同居的人都很少离去；
我是如此能使他感到一切称心如意！”
她的嘴唇尚未闭拢，
而这时又有一个女人在我身旁现身，
她是那么圣洁而温存，竟使那一个不胜惶恐。
“哦，维吉尔，维吉尔，这是何人！”
她怒形于色地说道；维吉尔走过去，
双眼注视着那位尊贵的妇人。
他一手抓住另一个，撕破她的衣衫，
把她暴露在我们面前，
让我看到那肚腹：它里面冒出一股臭气，惊破我的梦幻。

热心的天使

我移动了一下眼睛，那好心的老师于是说道：
“我至少向你呼唤了三声！”
“站起来吧，过来：我们去找能让你进山的途径”。
我站起身来，那高悬的红日
已照遍环绕那神圣山岭的各层，
我们向前行进，新生的阳光射在我们的后臀。
我跟随着他，把头垂下，
犹如一个人心事重重，
把自己变成半个桥拱。
这时，我听到有人在说：“你们过来吧，从这里穿过去”，
那声音是那样温柔和善，
这样的声音在这尘世间从不曾听见。
与我们讲话的那位
张开宛如天鹅的双翼，指引我们
从那两边坚硬的石壁中间穿过，向上登攀。
他接着又扇动翅膀，把阵风向我们吹送，
一边说道：“悲哀的人”有福了，
因为他们将有得到安慰的灵魂。

释梦

我的导师开始向我说道：
“你为何总是往地上观瞧？”
这时，我们两人登上的地方比天使略高。
我于是说道：“那纠缠住我的新的幻觉
使我怀着：如此沉重的疑虑行走，
这令我无法让自己不去思忧”。
他说道：“你所见的那个古老的妖妇，
如今正在我们的上方独自受刑痛哭；
你可以看出：人是如何摆脱她的束缚。
到此为止吧，你快把双脚踏上实地：
你该把双眼朝那永恒的王转动的
与巨轮一道盘旋的诱鹰物望去”。
如同猎鹰先注视自己的双足，
一闻呼叫便掉转身躯，猛力冲去，
要把在那边引诱的猎物攫取；
我此刻也正是这样急速迅猛；
只要那岩石开裂到容人向上攀登，
我也便如此径直走到那可以环行的一层。

贪婪者

待到我走出洞口，来到第五环，
我看见那里到处有人在痛哭受谴，
他们躺在地上，全身向下倒转。
“我的灵魂已贴在地面”，
我听到他们这样说着，并发出如此大声的悲叹，
甚至难以听清他们口中所言。
“哦，上帝精选的精灵啊，
正义与希望使你们的痛苦不致如此剧烈，
请你们向我们指出哪里是那登高的梯阶”。
“倘若你们确信不必倒卧受苦，
又希望从速找到路途，
那么，你们右边总是山崖的外部”。
诗人就是这样提出请求，并得到答复，
而答话的人就在我们前面不远之处；
因此，我从谈话中，觉察另有隐清未诉；
我把我的眼睛转到我的先生的眼睛上：
于是，他高兴地示意颔首，
同意我那渴望的目光所表示的要求。

阿德里亚诺五世

既然我可以随意行动，
我便走近那个受造物，
他方才的讲话曾引起我的关注，
我说：“魂灵啊，你赎罪的果实正在成熟，
而做不到这一点，你就无法返回上帝身前，
请为我把你更关心的事暂时中断。
你究竟是谁，为何你们要把脊背朝天，
请告诉我，倘若你愿意让我为你在尘世求得什么事情，
而我动身离开那里时，仍是活人”。
他于是对我说道：“你将会知道，
上天为何让我们把脊梁朝向天空；
但是，你该知道我生前曾是彼得的继承人。
在西埃斯特里与基亚维里之间，
有一条美丽的大河向下流贯，
我的家族的称号就以它的名字标志自身的全盛阶段。
一个月过后不久，我便感到那件大法衣的分量
对一个不愿把它玷污的人是多么沉重，
以致于所有其他重担竟如鸿毛一般轻。
唉！我悔悟的时候毕竟太晚，
但是，待到我被任命为罗马的牧者
我就发现生活竟是如此谎话连篇。
我看到，到达那个地位，心灵仍不能平静，
而一个人在尘世也不可能再高升；
因此，我心中热烈爱慕的是这里的生命。
我的灵魂是彻头彻尾地贪婪成性，
我是如此可悲可鄙，如此远离上帝：
如今，正像你所见的，我为此在这里受刑。
贪婪使人如何下场，从这里可以得到说明，
悔过自新的灵魂要把罪孽洗净，
这山岭没有任何比这更重的苦刑。
既然我们生前不能把目光朝天仰望，
只是把尘世之物盯住不放，
在这里，正义也便要使这目光俯视地上。
既然贪婪熄灭了我们对一切善的爱，
从而也使我们丧失行善的机缘，
因此，正义才在这里把我们紧紧地捆绑起来，
双脚缚在一处，双手也束在一起，
只要我们动弹不得，匍匐在地，
公正的主就会感到满心欢喜”。
我这时已把双膝跪落，想要说些什么；
但是，我刚开始这样做，
他就单凭听觉，发觉我的恭敬动作，
他说，“什么原因令你躬身下拜？”
我对他说：“鉴于您的尊严，
我的良心令我愧对于保持站立姿态”。
“立起你的双腿，站起来吧，兄弟！”
他答道。“不可犯错：我与你和其他人一起，
都是奴仆，为一文权威效力”。
倘若你能领悟那位福音书的圣徒的话语，
他说：“再没有婚姻的关系，
你就可以十分清楚，我为何这样讲述。
现在，你可以走了：我不愿你再停留下去；
因为你留在这里，会搅乱我的赎罪，
经过赎罪，我才能得到你说过的那个结局。
我在尘世有一个侄女，名叫阿拉吉娅，
他天性善良，只要我的家族
不致用自身的榜样，把她变成恶妇；
在人世间，也只剩下她能让我托附“。


 [意] 但丁：神曲·炼狱篇

第二十首

对贪婪的谴责
贫穷与慷慨的范例
乌哥·卡佩托
地震与荣耀颂歌

对贪婪的谴责

意愿争斗不过更好的意愿；
因此，为了令他高兴为违背我的欢心，
我只好把尚未吸满的海绵拿出水中。
我开始走动；而我的导师则已在那边寻找空隙之地，
紧贴石壁，把身子前移，
犹如一个人沿着筑有城堞的狭窄墙道向前行去；
因为这些人把侵占整个世界的恶行
化为泪水，滴滴挤出双眼，
他们伸展到山崖的另一边，过分靠近外缘。
古老的母狼啊，你真该诅咒，
你虏去多少人，甚于所有其他野兽，
因为你的饥饿深不见底，无休无止！
哦，苍天啊，似乎人们相信，
天体的旋转会带来尘世的变迁，
何时才会有人来到，把这头饿狼驱赶？

贫穷与慷慨的范例

我们迈着缓慢的小步前行，
我对这些魂灵处处留神，
我听到他们在凄惨地啼啼哭哭和怨言纷纷；
我偶然听见呼叫“慈悲的玛利亚啊！”
这呼叫就在我们前面，混杂着哭声，
犹如一个正在分娩的女人那样痛苦呻吟；
“你曾那样贫穷，
从那旅店就可以看出这般情景，
正是在那里，你使你怀下的神圣孩儿降生”。
接着，我又听到：“哦，善良的法布里齐奥啊，
你曾宁可要美德加贫穷，
而不向拥有巨大的财富加罪行”。
这些话语令我如此动情，
我于是向前走出，想认识一下
仿佛说出这些言语的那个魂灵。
他还谈到尼可洛
对那三个少女的慷慨馈赠，
为的是让她们不致虚度青春。

乌哥·卡佩托

“哦，魂灵啊，你说得真好”我说道，
“请告诉我，你究竟是谁，
为何只有你一个重提这些当之无愧的赞美。
我绝不会使你的话语得不到回报，
一旦我重新走上那短短的生命航道，
尽管那生命正飞向终极目标”。
他于是说道：“我就将告诉你，
这并不是因为我期望从人间得到慰籍，
而是因为在你死去之前就有那么多的恩泽光辉照耀你的身体。
我曾是那棵恶树的根基，
它把阴影笼罩整个基督教大地，
以致从它身上摘下的美好果实稀而又稀。
但是，只要杜阿乔、利拉、关托和布鲁吉亚力所能及，
必会很快对它报仇雪耻；
而我也正是祈求审判一切的他把这一点付诸实施。
人世间把我称作乌哥·恰佩塔：
我生下的儿孙有几个叫腓力浦，有几个叫路易，
新近就由他们来统治法兰西。
我是巴黎一个屠夫的儿子：
那些古代的君王都相继去世，
除去其中一位又身入空门，穿上灰衣，
这时，我发现管理王国的权柄
紧紧地握在我的手里，
我拥有能获得新的疆土的众多权力，亲朋好友也不胜枚举，
这就使无人承受的王冠
戴在我的那个儿子的头上，
从他开始，那些人便经膏油涂抹身骨，立为国王。
我的家族本来没有什么价值，但毕竟不曾做过坏事，
直到普罗旺斯的厚重妆
使它丧失了廉耻。
自那时起，它就开始强取豪夺，
既用武力，又用诡计；
然后，还用抵罪的办法，占取了蓬蒂、瓜斯科尼亚和诺曼底。
查理来到意大利，而且也以抵罪为名，
杀害了小科拉多；
随即又用抵罪之说，把托马索送上天国。
又过了不久之后，我看到
另一个查理离开了法兰西，
为的是让世人更好地认识他自己和他的后裔。
他出国时不带武器，
只携带犹大玩弄过的那把长矛，
那长矛扎得如此之深，竟使佛罗伦萨爆裂开它的肚皮。
它使用这种勾当为自己赢得的不是土地，
而是罪孽和耻辱，
它愈是把这种恶行看轻，这恶行便愈是显得严重。
另一个从海船出来便被俘虏，
我看到他正在讨价还价，把他的女儿出卖，
正如海盗把他人的女儿当作奴隶来对待。
哦，贪婪，既然你把我的大量血液都吸到你的身边，
甚至令人把自己的骨肉也全然不管，
你还能让我们干出什么更多的事，害理伤天？
为了使已经干出的和将要干出的坏事显得不算严重，
我还看到那面百合花旗帜打入阿拉尼亚，
并把基督的代理人当作基督缉拿。
我眼见基督受到又一次的嘲弄；
我眼见又一次逼他把酸醋和苦胆饮用，
并使他在两个活生生的强盗中间毙命。
我看到那新的彼拉多是多么残酷无情，
他并不满足于这些罪行，而是未奉旨令，
便把贪婪的风帆扬进“圣殿”之中。
哦，我的主，何时我才能痛快地目睹
隐藏在你的奥秘心中的报复？
正是这报复得以缓和你的愤怒。
我方才所说的有关圣灵
的唯一妻室之事，
曾令你向我要求做出一切解释，
这恰恰与我们所做的一切祈祷相适应，
只要白昼持续下去；但是，待到黑夜来临，
我们就不再做这种祈祷，而唱出与此相反的歌声。
那时节，我们就追求彼格利翁，
他那贪图黄金的念头
曾把他变成叛徒、窃贼和弑亲之人；
贪财的迈达斯的可悲状态，
是随他那贪得无厌的要求而来，
也正是由于这要求，世人必然永远对他耻笑不休。
接着，我们各自也要追忆那丧心病狂的亚干，
他是如何偷窃战利品，
甚至在这里，约书亚的愤怒仍在把他痛啮不停。
随后，我们要控诉谢菲兰与丈夫通同作弊；
我们要赞扬埃利奥多罗斯被马蹄痛踢；
环绕整个山崖，痛斥之声响起：
责骂波利奈斯托尔杀死波利多鲁斯；
最后，我们在这里又要呼叫：
‘克拉索，告诉我们，因为你知晓：金子究竟是什么味道？’
时而有人高声说，时而有人低声道，
这都要以驱使我们说话的感情作为依据，
这感情有时让我们高谈阔论，有时让我们细语悄悄：
因此，方才讲述白昼时在此议论的善事的人，
并非只有我一名；而是呆在这里附近
的其他人，都不曾提高嗓门”。

地震与荣耀颂歌

我们已经离他远去，
我们想方设法，竭尽我们的力量所能达到的程度，
要越过这条路途，
这时，我感到整个山崖都在震颤，
仿佛有什么东西塌落；我吓得浑身冰凉，
如同一个人通常在走向死亡时的感觉一样：
德洛斯岛肯定也不曾如此强烈地震动，
而在这之前，拉托娜曾把它当作窝巢来栖身，
养下了天上的一双眼睛。
接着，四周开始响起一声高叫，
老师立即朝我身旁靠近，
说道：“莫怕，只要有我在把你指引”。
众人在说：“愿荣耀归于上帝”，
这是我从邻近处听出的内容，
正因如此，我才能把那喊声听清。
我们纹丝不动，肃然起敬，
正如牧羊人首次听到这歌声，
直到震动停息，歌声唱毕。
我们随即重新登上我们的神圣旅程，
注视着倒在地上的那些魂灵，
他们又恢复原来的哭声。
任何无知都从未曾使我
如此焦急地渴望知道发生的事，
倘若在这方面，我的记忆力不致出错，
当时，我以便思索，以便觉得我确是如此焦急；
我既因为要匆忙赶路而不敢提问，
又不能依靠我自己在那里看清什么事情：
于是，我只好胆怯地向前走去，思虑重重。


[意] 但丁：神曲·炼狱篇

第二十一首

一个鬼魂的突然出现
地震与颂歌的起因
斯塔提乌斯的历史
斯塔提乌斯与维吉尔

一个鬼魂的突然出现

天然的干渴永不会得到满足，
除非是把那撒玛利亚的小妇人
要求天恩赐予的水来饮用。
正是这种干渴在把我折磨，匆忙赶路也在催促着我，
我跟在我的导师身后，沿着这条举步维坚的路径行进，
这令我对把正当的报复也产生同情。
突然之间，正如路加所描述的情景，
基督显现在两个行路人的面前，
他这时已站立起来，走到墓穴外边；
有一个鬼魂也是这样出现在我们身边，来到我们后面，
而我们则在注视那群倒卧着的魂灵，望着脚下；
我们并不曾发觉他，因此，他先开口说话，
他说道：“哦，我的兄弟们啊，上帝愿你们平安”。
我们立即转过身去，
维吉尔也以与此相应的姿态向他还礼。
他随即开言道：“在那幸福的天地，
愿那名副其实的法庭使你得到平安，
而它则把我放在永恒的流放地”。
那魂灵说道：“怎会如此！”，而此刻，我们正在匆匆离去：
“倘若你们是上帝不容你们荣升的鬼魂，
又是谁护送你们沿着他的阶梯，攀登到这样的高地？”
我的导师言道：“倘若你仔细观瞧
此人带有天使所划的痕迹，
你就会清楚地看出，他理应与良善者一起作王相聚。
但是，因为昼夜纺线的她
尚未把纺锤从他身上取下，
而正是克洛托把每人的生命之线放在纺锤上面绕缠，
他的灵魂——也正是你我的姊妹——
在登天时无法单独前往，
因为他观察事物不能与我们一样。
因此，我才应召走出地狱的那道广阔的沟壑，
为他指引，而且我还要继续指引他前行，
只要我的学科能让我尽力领他行进。
但是，你若知道，就请奉告：
为何山岭方才发生这样的震动，
又为何整个山崖似乎一齐发出呼叫，直到那柔软的山脚”。
他这样提出问题，正穿中我那求知的针眼，
既然有希望得到满足，
我的干渴也就变得不那么焦灼难言。

地震与颂歌的起因

那位开始说道：“这山岭的神圣整体发生的任何事情
都不会是无令而行，
或是越出惯例规定。
这里没有任何尘世的变幻风云：
也可能会有偶然的变动，
但这却是由上天以自身的力量在自身的内部造成，而不是出自其他原因。
因此，在那比短短的三级小阶梯更高的地方，
不会落下雨水、冰雹和雪花，
也不会落下露珠与寒霜：
从不见浓 厚雾，也不见零星浮云，
既不见电光闪闪，也不见陶曼特的千金，
而在人间，这却常使各地变化不定：
干燥的气体上升不会越过
我所说的三级台阶的最高点，
彼得的代理人的双脚正立在那上边。
在最低处，也许有或小或大的震颤；
但是，既然有隐藏在地内的那股风力，
我却不知这上面怎会从不震撼。
每逢某个魂灵自觉罪孽赎清，这里便山摇地动，
这也便使那魂灵升天或动身向上攀登；
这样的呼声也便随之产生。
只有意志才能证明罪孽清赎，
这使魂灵猛然醒悟，他可以完全自由地改变栖身之处，
也使他得到实现心愿的好处。
在这之前，灵魂本就热望从善，但消极之念不让他这样干，
正如生前此念曾促使他犯下罪 ，
正是神的正义制裁不顾他的心愿，令这消极之念经受苦刑磨练。
至于我，我曾在这痛苦之地，
倒卧有五百余年，
如今我才感到获得自由意志，能登上更美好的门槛：
因此，你们才感觉到地震，闻听到那些虔诚的魂灵
在漫山遍野赞美主的歌声，
主很快就会把他们送上天庭”。
他就这样对我们述说；既然愈是干渴，
就愈是享得畅饮之乐，
我真无法说出这使我感到多么快活。

斯塔提乌斯的历史

这位睿智的导师说道：“如今我才明白
把你束缚在此的网罗，才明白如何把绳索解开，
这里为何发生震撼，你们又为何高歌欢快。
现在，你究竟是谁，但愿你乐意让我知晓，
为何你在此倒卧有这么多世纪，
但愿你的话语能澄清我的问题”。
“在贤明的提图斯那个时代，
他曾得到至高无上的王的帮助，
对那流出被犹太出卖的鲜血的创口进行报复，
那时节，我曾在人世享有持续最久、荣誉最高的称号”，
那个魂灵回答道，“我固然
天下名扬，却还没有信仰。
我的喉咙是如此甜美动听，
我是土鲁斯人，罗马却把我拉过去，认我为亲，
正是在那里，我当之无愧地让爱神装饰我的双鬓。
当世间的人们仍称我为斯塔提乌斯，
我曾歌唱过特拜，随后又歌唱过伟大的阿基琉斯，
但是，我却肩负着那第二个重荷倒在人生途中。
神的烈焰发出星星之火，
曾是点燃起我那火热诗情的种子，烘暖我的心窝，
而一千以上的诗人都在那神火照射下发光闪烁；
我说的是《埃涅阿斯纪》，
它在吟诗上曾是我的妈妈，也曾是我的养育者：
没有它，哪怕分量只有一钱重的东西，我也难以制作。
为了能活在人世，与维吉尔生活同时，
我宁可让阳光多照一年，超过我理应承受的限期，
再离开我那放逐之地”。

斯塔提乌斯与维吉尔

维吉尔听罢这一番话，便转身向我，
他默不作声，递给我一个眼色，像在言道：“且不要说”；
但意愿的力量却并非万事都能做；
因为不论是笑是哭，都是紧随激情而显现，
每一个动作都要据此表露在外面，
而这类动作又更少地听从最真诚的人们的意愿。
我只微微一笑，犹如一个人用秋波示意；
这一来，那鬼魂便缄口不语，
他盯视着我的眼睛，因为那里心绪显得更清；
“但愿你们能把如此艰巨的工作顺利完成”
他说道，“为何你的面孔
方才向我闪出一丝笑容？”
这时，我夹在这一方把那一方中间：
一方要我闭口不言，另一方则在恳求我启齿言谈；
于是，我发出一声慨叹，
我的老师领会我的心意，便对我说道：
“不要害怕讲话；自管说吧，
把他如此关切的提问告诉他”。
于是我说：“古老的魂灵，
也许你对我方才的笑容感到惊奇，
但是，我倒愿意让你产生更多的仰慕之意。
指引我的双眼朝高处望去的这一位，
正是那位维吉尔，你曾从他身上
汲取力量，去把人与神歌唱。
你若认为我的笑容还有其他原因，
你且不去管它，因为它并不是真，
你该相信，是你方才谈到他的那一番话令我露出笑容”。
这时，他立即弯下身去，把我的导师的双足抱紧，
但是，老师却对他说：“兄弟，不可如此，
因为你是鬼魂，而你所见的也是鬼魂”。
他一边站起身来，一边说道：“现在，你可以明白：
暖热我对你的感情的是数量多大的爱，
而此刻，我却忘记我们那虚无缥缈的形态，
竟然把魂灵当作固体的东西来对待”。


[意] 但丁：神曲·炼狱篇

第二十二首

斯塔提乌斯的罪过
斯塔提乌斯皈依基督教
林勃的一些幽魂
登上第六环

斯塔提乌斯的罪过

那位天使这时已留在我们身后，
让我们转向攀登第六环之路的也正是这位天使，
他曾从我的脸上拭了一拭；
他告诉我们：他曾向那些渴慕
正义的魂灵作了祝福，
他的声音只用了“干渴”一词，而未用别的，把这祝福的话说出。
我这时走得比在其他各环行走时来得轻松，
以致能毫不费力地紧跟
那些健步如飞的鬼魂向上攀登；
此刻维吉尔开言道：“被美德点燃起的爱，
总是会点燃起其他的爱，
只要它的火焰能显露在外；
自从乔维纳莱降落到地狱中的林脖，
来到我们中间，
从那时起，他就向我说明你对我的情感，
我对你的爱意也是如此强烈，
胜过对待一个从未见过的人所能有的好感，
以致现在，我觉得这些阶梯似乎很短。
但是，请告诉我：贪婪在你的心中怎会占有位置，
又怎会混入你靠勤学苦练
而满载在你头脑里的如此众多的知识中间？
作为朋友，请你鉴原，
倘若我的过分自信使我不讳直言，
作为朋友，如今也请你与我坦诚相谈。
这些话语使斯塔提乌斯先是微露笑意；随即道道：你
每一句充满爱慕的言语，
对我都是亲密无间的示意。
诚然，往往会发生这样一些事情：
由于真正的原因隐匿不明，
这些事情就显得似是而非，令人疑念丛生。
你的提问令我确信，
你是认为，我在尘世曾爱财如命，
或许这正是根据我所处的这一层。
但是，你该知道，贪财与我相去过远，
而这种挥霍无度的行为
以惩罚我有数千次月缺月圆。
倘若不是我把我的恶念纠正，
我本会遭受滚动重物、相互碰撞的苦痛；
而当时我曾思考你发出慨叹的那段诗韵，
你在其中对人生之恶似乎十分愤恨：
‘哦，高诅咒的对黄金的贪求，
你为何不节制那些凡人的胃口？’
这时，我才发觉花钱的双手，
能像展翅般过分张开，
我对这个恶行的悔恨，不下于悔恨其他恶行。
有多少隐魂带着把头发也花得精光的脑袋前去复生，
因为他们不知这也是一桩罪行，
这才使他们在生前和临终都不曾悔过自新！
你该知道，与某种罪孽直接对立
而互不相容的罪过，
在此却要与它一起耗干绿色：
因此，倘若我与这些因贪婪而受惩痛哭的魂灵为伍，
以求洗清我的罪恶，
也正是因为他们所犯的罪恶与我恰相抵触。

斯塔提乌斯皈依基督教

这位牧歌的歌唱者说道：
“现在，当你歌唱那残酷的战争
给乔卡斯塔带来双重的悲伤时，
由于有克利奥斯在那里与你一起弹奏，
这说明你似乎还不曾有虔诚的信仰，
而没有这种信仰，行善也不足以使你得到拯救。
倘若果真如此，那么又是什么阳光，
或是哪些蜡烛令你摆脱黑暗，
使你后来得以追随那位渔夫，扯起风帆？”
他于是向维吉尔答道：“是你首先把我送往巴纳索斯山，
去饮用它那洞窟里的清泉，
也是你首先照亮我，把我引到上帝的身边。
你的所作所为就如同一个夜间行路之人，
他把灯提在身后，不为自己照明，
却使走在自己身后的众人能辨明路径；
当时，你曾说道：‘世纪在翻新；
正义和人类初期也在返璞归真，
新的子孙则从上天降临’。
依靠你，我才成为诗人，依靠你，我才成为基督教徒：
但是，为了让你能更好地看清我所描绘的图像，
我将把手伸长，把色彩染上。
这时，整个世界早已布满真正的信仰，
是永恒王国的那些使者
把这信仰播种在世人心上；
上面谈到的你的一番话语，
正符合新的预言家们之所讲；
因此，我养成习惯，常把他们拜访。
后来，他们也来找我，他们显得如此圣洁无比，
以致在多密善迫害他们时，
他们的痛哭无不有我的同声哀泣。
当我弥留在人世时，
我一直在帮助他们，而他们的正直作风
也使我把其他所有宗派一概不放在眼中。
在我吟诗描述希腊人来到特拜的两条河流之前，
我就承受了洗礼；
但是，出于恐惧，我不敢把我的基督教徒身份泄露出去，
表面上则长期显示仍把异教信仰，
这种怠惰行为使我围绕第四环
奔跑了四百年以上。

林勃的一些幽魂

因此，是你把那布幕掀开，而它曾遮住我的视线，
使我无法看见我所说的那许多至善，
既然我们登山还有多余的时间，
就请告诉我：我们的古人泰伦丘现在何处，
还有塞西利奥、普劳托和瓦罗，倘若你晓得：
请告诉我：他们是否被判受苦，又在哪一部”。
我的导师答道：“这几位与佩尔西奥和我，以及许多其他人，
我们都与那位希腊人呆在一起，
而缪斯女神用奶汁喂养那位希腊人，比喂养其他人更为精心；
我们都在那黑暗监狱的第一环：
我们经常谈论那座山，
那座山一向把那几位抚育者留在自己身边。
欧里庇得也在那里与我们相聚，
还有安提丰特、西蒙尼得、阿加托尼，其他希腊人也有许多，
他们都用月桂装饰前额。
那里也可见到你笔下的一些人物，
安蒂格尼丝、戴菲莱丝与阿尔吉娅，
还有伊斯梅妮丝，她仍如生前一样凄楚。
在那里可以见到那和曾指出兰吉亚泉的妇女：
还有泰雷西阿斯的女儿和泰提丝，
戴伊达米娅与她的姊妹们在一起”。

登上第六环

这时，这两位诗人都已缄口不语，
他们重又仔细地观看周围，
他们以摆脱登山之苦和石壁之累；
而此刻，白昼的四个使女以落在后面，
第五个使女则在掌握车辕，
径直朝上竖起那火热的车辕尖端；
这时，我的导师说道：“我认为，
我们应当把右背转向那山崖边缘，
像我们一贯的做法，绕山而转”。
这样，习惯在那里就成为我们的导向，
我们怀着更少的疑虑走向前方，
因为那位高贵的魂灵也同意这个走向。
他们在前面绕行，我单独一人
跟在后身，倾听他们的议论，
这启示我如何把诗歌吟诵。
但是，很快那悦耳动听的议论便被打断，
因为我们发现有一棵树立在道路中央，
树上的果实散发着醉人的馨香。
正如尖松的枝蔓越往上就变得稀少，
这棵树则在下面才有稀少的枝蔓，
我想，这是为了不让人向上登攀。
从我们以无路可行的一边，
有一股清泉从高高的巉岩上流下，
沿着上面的叶丛四下洒遍。
两位诗人走到这棵树的跟前，
叶丛中突然发出一声叫喊：
“你们且莫以此就餐”。
接着，那喊声又说：“玛利亚想得更多的是
让婚礼办得隆重而周全，
而不是只想她口中之物，而她的口如今正在为你们答辩。
古代的罗马女人为了饮用，
只满足于清水；但以理
也轻视膳食，而求得知识。
最早的世纪是与黄金一般美丽，
它为解除饥饿，曾使橡实变得香甜可口，
为解除干渴，则使每条溪流变成琼浆美酒。
野蜜与蝗虫曾作为饭食，
让施洗者在荒野中食用，
因此，他才享有光荣，
他是那样伟大，正如福音书向你们所做的说明”。


 [意] 但丁：神曲·炼狱篇

第二十三首

贪食者
但丁与佛雷塞·多纳蒂的相遇

贪食者

我把双眼死死盯住那片绿色草丛，
犹如一个人往往为追踪小鸟
而浪费光阴的那般情景，
这时，那位胜过父亲的人对我说道：
“亲爱的儿子，现在你过来吧，因为留给我们的时间
要安排得更为妥善”。
我转过脸去，脚步也并不迟缓，
立即走到这两位智者身边，而他们一直在攀谈，
这使我感到登山毫不艰难。
此时可以听到有人在啼哭和歌咏，
“主啊，求你张开我的双唇”，
让我能唱出欢乐与悲痛。
我开言道，“哦，慈爱的父亲，我听到的是什么声音？”
他于是说：“也许是一些鬼魂在走来，
他们在把他们所欠的孽债的结解开”。
如同陷入沉思的远行者所做的那样，
他们在中途遇上并不相识之人，
于是转身朝陌生人望去，并不留停；
一群鬼魂也正是这样，从我们身后过来，
他们默默无语，神色虔诚，
动作更快，超越了我们，又把我们注目观定。
每个鬼魂的眼睛都是黝暗而深陷，
面色苍白，他们的脸
是那样消瘦，竟变成皮包骨头：
我不相信，埃里西东曾变得如此枯干，
竟只剩下一层皮，
当时他曾为此更加害怕无物充饥。
我一边思索，一边暗自沉吟：
“瞧这群失陷了耶路撒冷的人，
那时节，玛利亚曾把儿子吞食干净！”
那些眼眶竟像未镶宝石的指环：
谁能从人们的脸上把“omo”这个词看出，
也就会从这里清楚地认出“M”这个字母。
水由于不明究竟而会相信：
果实的香味和清水的气味会使人产生强烈欲望，
竟把人弄成这般模样？

但丁与佛雷塞·多纳蒂的相遇

我正惊异地思索：是什么东西让他们饿成这般光景，
既然他们之所以如此瘦骨嶙峋、
皮裂如鳞的原因依然不明，
蓦地有一个鬼魂从那头上的深深眼窝里，
把目光转向我，定睛观望，
随即大声叫道：“这是多大的恩泽竟降临到我身上？”
而从他脸上，我绝不会把他认清；
但是，从他的声音里，我却察明
他的外貌所改变的他本身的原形。
这一点火花完全照亮了我的心，
使我从业已变形的嘴脸上恢复了认识，
辨出佛雷塞的面容。
他央求道，“喂，你切不要一味注意
那使我的皮肤褪色的干裂疥疮，
也不要一味注意我失掉原有肌肉的惨状；
而是请告诉我你的实情，
说明伴随你身旁的那两个魂灵是何人：
你不要总是不与我谈论！”
我向他答道，“你的脸，在你去世时我曾为它哀啼，
如今，见到它面目全非，
又令我怀起同样的悲痛为它哭泣。
因此，看在上帝份上，告诉我是什么东西把你这样折磨：
在我莫名其妙时，你且不要让我说些什么，
因为一个人满怀其他想法，可能把话说错”。
他于是对我说：“来自永恒意志的神力
降临到始终落在我们身后的清水和果树之中，
这才使我们消瘦到这般光景。
所有这些边哭边唱的魂灵
因为曾对过度贪食姑息纵容，
就要在这里忍饥受渴，使自己重新变成圣洁纯净。
果实和清泉散发出的馨香
燃起我们对饮食的炽烈欲望，
而清泉则喷溅到果树的绿叶上。
我们不能仅做一次的绕地奔跑，
要不断忍受我们的苦刑煎熬：
我说的是苦刑，其实应当说是欢笑，
因为那种愿望把我们引导到这些果树前面，
它过去也曾引导基督欣然发出‘我的上帝’的叫喊，
当时，他曾用自己的鲜血使我们摆脱罪 ”。
我于是对他说道：“佛雷塞，
从你离开人世去追求更美好的生活那天算起，
直到如今来到此地，五百年尚未过去。
既然在忍受向善的痛苦、从而能使我们
重返上帝身边的那个时间到来之前，
你才没有能力再犯罪 ，
你又为何仍然来到这上面？
我本以为你是呆在那下边，
在那里，要用时间来补偿时间。
于是，他对我说道：“是我的奈拉
使我得以如此迅速地来啜饮
这种种苦刑酿制的甘醇：
她用她那泪如泉涌的啼哭，她那虔诚的祷告和长吁短叹，
使我脱离了把等候入山的山边，
也使我不必逗留在其他各环。
我心爱的寡妻，曾得到我生前的深情厚爱，
她在为人贤德方面愈是形影孤单，
也就愈是赢得上帝的钟爱和喜欢；
因为撒丁岛的巴尔巴吉亚，就它的妇女而言，
要比我把她留在其内
的那个巴尔巴吉亚贞洁多倍。
哦，可爱的兄弟，你还要我说什么？
未来的时代就在我的眼前，
目前的时间将不会距它很远，
届时，布道坛上将会
向那些厚颜无耻的佛罗伦萨女人发出禁令，
禁止她们走在路上，露乳袒胸。
她们究竟是怎样的野蛮妇女、撒拉逊妇女？
对待她们，似乎必须要么通过神职人员、要么制订纪律，
才能让她们行路时把乳房遮蔽。
但是，倘若这些无耻的妇女得知
上天很快为她们安排的命运，
她们就会早已张开嘴巴，哀号悲鸣；
因为倘若我对此的预见不致把我欺骗，
在那如今仍靠催眠曲哄睡的人的面颊长出汗毛之前，
这些妇女就会肝肠痛断。
喂，兄弟，现在你切不要再向我隐瞒你的真情！
你看，不仅是我，还有那些鬼魂，
都在注视着你遮住太阳的身影”。
因此，我对他说道：“倘若你还记忆犹新，
记得你曾如何对待我、我又曾如何对待你的情景，
现在的回忆仍会令人感到心情沉重。
日前，走在我前面的那一位
曾使我离开尘世，而那时，
这一个的妹妹还向你们显露圆圆的脸”，
我指了指太阳。“那一位曾引导我
把这真正亡人的深沉黑夜走遍，
而我则带着这活生生的肉体跟在他的后边。
是他指引我从那里向上走去，
把这座大山攀登和绕行，
也正是这座大山把被人世间扭曲了的你们纠正。
他说他要伴我同行，
一直伴我能与贝阿特丽切相见之地，
在那里，我须留下，他当离去。
这位就是维吉尔，他对我说的就是如此”，
我指了指他；“而那一位是一个魂灵，
方才你们的地界曾位他把每个山坡震动，
如今这地界则要遣他远行”。


 [意] 但丁：神曲·炼狱篇

第二十四首

但丁与佛雷塞的谈话（续）
博纳钟塔与温柔新体诗
科尔索·多纳蒂
第二棵果树
惩罚贪食罪的范例
节制天使

但丁与佛雷塞的谈话（续）

谈话并未使步行放慢，步行也未使谈话边缓；
我们却是边谈论边急步行走，
恰似顺风催舟；
而那些类似僵死之物的鬼魂，
则以双眼的深涧中向我射出惊异的眼神，
因为他们发现我竟是活人。
我还继续我的议论，
说道：“由于他人的原因，
他也许会比他原能做到的迟些上升。
但是，请告诉我，倘若你知道，皮卡尔达现在何处；
请告诉我，我是否能从这些凝眸注视我的鬼魂当当中，
看到什么值得一见的人”。
“我那既美丽又贤德的妹妹
——我也不知她是更美丽还是更贤德——
她已在那高耸的奥林匹斯山，幸福地戴上胜利的王冠”。
他先是这样说道；接着又说：“这里
并不禁止呼叫每个人的姓名，
既然我们的外貌已因节食而瘦得难以辨认。
这一个”，他用手指指了指“是博纳钟塔，
也就是卢卡的博纳钟塔；在他身后的那副面容，
比其他鬼魂显得更加千疮百孔，
此人曾把神圣教会搂抱在他的怀中，
他曾来自托尔索，如今则用忍饥挨饿
把他吞食的博尔塞纳湖的鳝鱼和葡萄美酒洗净”。
他向我一个接一个地道出其他许多鬼魂的姓名；
大家对指名道姓的做法似乎显得十分高兴，
因为我不曾看出有怏怏不乐的举动。
我看到乌尔巴迪诺·达拉·皮拉和博尼法丘，
他们因饥饿难熬而用牙齿在空中乱咬，
而博尼法丘生前曾用塔型牧杖放牧许多居民。
我看到马尔凯塞爵爷，他曾在福尔里纵情狂饮，
尽管他那时并不口干难忍，
他就是这样嗜酒如命，从不感到过足酒瘾。

博纳钟塔与温柔新体诗

但是，正如一个人打量另外二人，然后对这一个比那
一个更为看重，
我于是走到那位来自卢卡的鬼魂身边，
因为他似乎对我更有好感。
他在喃喃自语；我听到他在那里
说出我也不知是什么“珍图卡”一词，
正是在那里，他受到正义的折磨，被消耗成近乎骷髅。
我说道，“哦，魂灵，你看来有意与我攀谈，
就请你这样做，让我能领会你的语言，
用你的谈话来使我都感到意足心满”。
他开言道：“那姑娘已经降生，如今尚未系上头巾”，
她将会令你喜欢我的城市，
尽管人们都在把它痛斥。
根据这个预见，你将去到那里：
倘若你从我的喃喃自语中产生怀疑，
还是真情实况会向你说明问题。
但是，请告诉我，我是否在此见到那一位：
他曾吟出新的诗韵，
开篇就是“女人，你们有爱的智慧”。
我于是对他说：“我是这样一个人：
每逢爱向我启发，我便把它录下，
就像它是我心中的主宰，让我如实地表现出来”。
他说道：“哦，兄弟，现在我才明白，
曾使那位‘书记官’、圭托内和此地的我，
与我要颂扬的温柔新诗风格格不入的症结所在！
我清楚地看出，你们的笔触
如何紧紧追随那主宰者的意图，
而这种写法肯定不曾出在我们的笔下；
不论是谁要想探索得更远，
就会看不出一种诗体何以向另一种诗体转变”；
说罢，他仿佛已感到满意，便沉默不语。

科尔索·多纳蒂

犹如大雁沿着尼罗河岸避冬，
有时则成群结队翱翔在天空，
然后排列成行，加速飞行；
呆在那里的所有鬼魂也都是如此，
掉转面孔，加快他们的步子，
这既是因为体瘦身灵，也是因为渴望轻装驰骋。
正如一个人疲于飞奔，
听任同伴们前进，自己则缓步而行，
直到把胸中的吁吁气喘发泄干净，
佛雷塞也是这样听任那神圣的一群，
越他而过，自己则留在后面，与我同行，
一边说道：“何时我才能与你重逢？”
我向他答道：“我不知我还能活上多久，
但是，我不会很快地重游，
以致我不能依靠心愿早到此岸叙旧；
因为我生活的那个地方，
正日甚一日地善行沦丧，
看来就要走向可悲的灭亡”。
他说道：“现在，你尽可放心”；因为对此罪过最大的那个人，
我见他被拖在一匹牲口的尾巴之上，
奔向把个山谷：“在那里，用不能赎清罪行。
那牲口每跑出一步，便加快一些速度，
它越跑越快，直到把他拖得半死不活，
把他的身体弄得气零八落。
天上的那些轮子不必再旋转多少时辰”，
他把目光投向苍穹“你就会把我说的那件事看明，
而我的叙述无法把它讲得更清。
你现在暂且留下；因为在这个地境，
时间十分宝贵，我已把它荒废过分，
我与你走在一处，就要步伐相等，缓缓而行”。
犹如一名纵马迎敌的骑兵，
有时会快马如飞，冲出大队，
前去争得抢先交锋的光荣；
那鬼魂也正是如此，迈开更大的步伐，离开我们；
我只好与那两位留在路上，
而他们是如此伟大的世界师尊。

第二棵果树

他在我们前面已经去远，
而我的双眼仍然追随在他的后边，
正如我的脑海依然在回味他的言谈，
这时，另一棵果树又在我面前出现，
枝头挂满果实沉甸甸，色彩鲜艳，
距离不算很远，因为我当时刚刚绕到此间。
我看见树下有一群鬼魂在把双手举起，
朝向叶丛发出我也不知是什么喊叫，
像是一些孩子渴望摘取，却又枉费心机，
他们在祈求，被祈求的人则置之不理，
而是要使他们的渴望变得焦灼难抑，
他把他们所要得到的东西高高举起，并不遮蔽。
于是，这些鬼魂像是无可奈何地纷纷离去；
我们则立即来到大树跟前，
它曾拒绝那么多的祈求和诅谪。

惩罚贪食罪的范例

“你们向前走过去，不可靠近：
在更高的地方有一棵树，曾被夏娃咬啃，
这棵树正是从那棵树繁衍而生”。
在那叶丛中我不知究竟是谁在这样谈论；
因此，维吉尔、斯塔提乌斯和我相互靠紧，
从那朝天耸立的石壁一边向前行进。
那声音又说道：“你们该记得那些在云雾中孕育而生的该诅咒的人
他们曾喝得酩酊大醉，挺起两种前胸，
与特修斯一决雌雄；
你们也该记得那些以色列人，他们自爱饮水上显示出懦弱无能，
因此，基甸不要他们作为陪同，
而这时，他正从山上冲下，朝米甸人发动进攻”。
我们紧贴着山崖两个边缘的一边走过去，
耳听有人谴责贪食之罪，
继之而来的惩罚必是十分可悲。

节制天使

接着，由于道路变得荒凉，我们又彼此散开而行，
我们向前走了一千多步远近，
各自沉思，缄口不云。
“单只剩下的你们三个，你们在想些什么？”
突然那声音又说起来：这使我浑身一颤，大吃一惊，
正像是受惊吓的小马驹所做的反应。
我抬起头来，想看一看是谁在言语：
从未见过锻炉里有这样的金属和玻璃，
竟是如此亮晶晶，红彤彤，就像我所见的那个人，
他在说道：“倘若你们喜欢向上攀登，
可以从这里转过路径；
谁想为求平安而行，使我无法睁开眼睛；
因此，我转身去到我的两位导师身后，
就像一个人闻声而动。
犹如带来黎明的五月微风，
徐徐吹拂，香气袭人，
它完全浸透了花草的芳馨；
我感到阵风吹来，正是这样掠过我的前额正中，
我还清楚地感受出羽毛的拂动，
它令我嗅到来自天国的芳芬。
我听到有人在说：“蒙受深厚的天恩照耀的人有福了！
这就使对美食之爱不致
在他们胸中引发过度的欲念，
对凡属正义之事则永远饥饿难填。”


[意] 但丁：神曲·炼狱篇

第二十五首

但丁的疑问
斯塔提乌斯的训教
缥缈的躯体
贪色者环

但丁的疑问

时间已晚，上山不能拖延；
因为太阳已经把子午圈
留在金牛座，而黑夜则把它留在天蝎星座：
因此，就像一个人，倘有急需在催促，
不是停下脚步，
而是继续赶路；
我们也正是如此，进入那狭小的路径，
一个跟着一个，把阶梯攀登，
因为阶梯太窄，不容登山者二人并行。
犹如一只小鹳张开翅膀，
想振翼飞翔，却又没有胆量
舍弃旧巢，于是把翅膀垂放；
我此刻也是这样，既点燃提问的愿望，
又把这愿望熄灭，最后采取一种行动：
这行动与一个人欲言又止的动作恰好相仿。
我那温和的父亲尽管步行匆匆，
却不曾忽略，而是说道：“你索性
把说话的弓箭射出，既然你已经使弓身与箭头接触”。
于是，我放下心来，把口张开，
开始说道：“他们怎能消瘦，
而体内又感觉不到饮食的需求？”
他说道：“倘若你记得梅利阿格
如何像一根木柴缓缓烧掉那样那自己消耗殆尽，
你就不会觉得这个问题是如此艰深；
倘若你想到你们的一举一动
如何在镜子里又你们的形象做出同样的举动，
这看来深奥的问题也会使你觉得浅显易懂。
但是，这里有斯塔提乌斯；我召唤他，请他
现在来医治你的创痛”。

斯塔提乌斯的训教

斯塔提乌斯答道：“倘若在有你在场的地方，
由我来向他解释那永恒的景象，
那就请原谅我：我无法拒绝你的谦让”。
他随即开始讲道：“倘若你的心灵，
孩子，能注意和接受我的话语，
这些话语就会说明你所提出的他们何以如此的问题。
那完美的血液不曾
被干渴的血管所吸收，
依然像是从一餐中撤下的饭食原封不动，
这血液从心脏中汲取成形的能力，
组成人类的全部肢体，
正如那流经血管的血液使自身与那些肢体融为一体。
再经提炼，这血液向下流入一个地方：
那地方与其讲出，则最好不讲；
然后从那里滴泻到天然小盆中他人的血液之上。
在那里，两种血液交融在一处，
一种处于被动，另一种处于主动，
因为后一种是从完美之地挤压而出；
它在接触到另一类血液之后，便开始活动，
先是把二者凝固在一起，后则是把生命力
注入用它本身的材料使之凝为固体的那个东西。
那主动的能力化为灵魂，
这灵魂与一棵植物的灵魂恰好相同，
二者也有很大的差异之点：前者犹在中途，后者则已达岸边。
这灵魂随即活动频繁，
以致已能运动和有所感，犹如海绵；
由此又开始把它所产生的种种器官机能加以发展。
亲爱的孩子，来自生殖者的心脏的那股能力
时而延伸，时而扩展，
在那自然精心制造所有肢体之地。
但是，你现在还看不出如何从动物变为能说话的东西：
这一点正是如此艰深，
它曾使比你聪明的智者也误入迷津，
这使他根据他的理论，
把可能的智力与灵魂分散，
因为他看不出智力采用什么器官。
你且把胸脯敞开，迎接前来的真理，
你该知道，一旦大脑在胚胎中形成，
达到完美无缺的境地，
那原动力便会转向它，
对自然的如此神妙的技巧感到欢喜，
并注入充满能力的新生气，
这就使它那从中发现的那个主动因素
汇入自身的实体，形成单一的灵魂，
既有生命又有感觉，还能自我反省。
为了使你不致对上述话语感到惊奇，
你不妨考虑一下太阳的热量，
它一旦触及从葡萄中流淌的汁液，便使之变成玉露琼浆

缥缈的躯体

当拉凯西斯无纱无纺时，
灵魂则脱离了肉体，而在潜在能力上，
它仍把人类的机能和神赐的技能带在身上：
其他潜在能力一概变得无息无声；
记忆、智慧和意志则仍在活动，
甚至比以前还要灵敏。
它不会擅自停滞不动，
却是神气地落到两道河岸中的一道：
在那里，它事先就了解到它所定的途径。
一旦来到那里，它的四周都是宇宙空间，
那成形的能力就要四下辐射，
在方式和程度上都与活着的肢体一般：
正如空气浸透水分，
那别处射来的光线反映在自身，
从而变得七彩缤纷；
这里周围的空气也是这般光景，
它渗入一种形体，
那形体正是依然存在的灵魂用成形的能力打印在空气当中；
它那新成的形体也类似一道火焰，
紧随烈火四处蔓延，
那形体也便紧随精灵移转。
既然灵魂随即有了它的外型，
这外型便被称为鬼魂；
因此，灵魂也便把各种感官、直到视觉一一组成。
因此，我们能说话，因此，我们能欢笑；
因此，我们也能流泪和叹息，
这些景象你在山上都已听到见到。
随着种种欲念和其他各类情感侵扰我们，
这鬼魂都能体现在自身，
这也便是你感到惊奇的原因”。

贪色者环

这时，我们已来到苦刑折磨的最后一层，
我们向右转去，
我们注意到另一种令人关切的情景。
这里，陡壁悬崖火焰狂喷，
而这层框架向上吹起阵风，
这就把火焰吹回，使它远离这一层。
因此，我们不得不从毫无遮拦的一边，
一个跟着一个迈步向前；
在那边，我害怕烈火烧身，在这边，我则害怕坠入山涧。
我的导师向我说道：“在这个地方，
要牢牢管住眼睛，
因为稍有疏忽，就会迈错脚步”。
这时我听到在那熊熊烈火当中，
响起一片歌声：“至高无上的仁慈的主”，
这使我切望转过身去，其程度不下于注意步行；
我看到幽灵们在烈焰中边走边唱；
因此，我又要观看他们，又要留神我的脚步，
这就把我的视线时而放在这边，时而又放在那面。
在把那首颂歌唱完之后，
他们高声喊道：“我还不认识那男人”，
随即又把那首颂歌唱起，声音低沉。
唱毕之后，他们又喊道：“狄安娜把自己固守在丛林之中，
而把爱丽斯从林中驱逐，
因为她中了维纳斯的毒”。
接着，他们重又唱起歌来；
接着，他们喊出那些曾是忠贞不二的丈夫和女人，
正如德行与婚姻要求他们恪守的规定。
我想，这种做法足以使他们
度过烈火烧灼他们的全部时间：
必须用这样的治疗和这样的食膳，
使创伤最终得以愈合告痊。


 [意] 但丁：神曲·炼狱篇

第二十六首

贪色者
圭多·圭尼采利
阿纳尔多·丹尼埃洛

贪色者

我们就是这样，一前一后，沿着山边行走，
那善良的老师不时对我言道：
“瞧，我提醒你注意，还算有益”；
就在此刻，太阳已照到我的右肩，
因为它光芒四射，
已把整个西方的蔚蓝色变成白色；
我带着和我的身影使火焰显得格外通红；
我看到许多鬼魂以便行进，
以便注意到这迹象竟是如此鲜明。
这也正是促使他们议论我的原因；
他们于是开始说道：
“那一个不像是有空虚的肉身”；
随即有几个尽其所能地向我走来，
一直留神不致走出
他们被烈火燃烧之处。
“哦，正在行走的你啊，你并非出于更加懒惰，
而也许出于尊敬，才走在他人身后，
请回答在烈火和渴求中燃烧的我。
你的回答并非仅属我的需求；
因为所有这些幽灵也都对它抱有更加急切的渴求
甚至胜过印度人或埃塞俄比亚人对凉水的渴求。
请告诉我们，你怎么竟能把你自身
变成遮挡太阳的屏障，
正如你还不曾落入死神撒下的罗网”。
其中一个就是这样对我言道；
倘若我不是被这时出现的
另一件新鲜事所吸引，
我本会立即做出说明；
因为在那火烧的道路的半路途中，
从这群鬼魂的对面，又来了一群鬼魂，
他们令我停止说话，把他们注目观察。
这时，我见四面的鬼魂都匆匆聚拢，
他们一个个相互亲吻，却并不留停，
双方满足于短暂的以礼相敬：
在一批黑糊糊的蚂蚁中间，
也正是这样一个与另一个相互贴近嘴脸，
它们也许是要把彼此的道路和运气相互打探。
一旦他们结束了友好的相道问候，
在从那里迈出第一步之前，
每个鬼魂便立即拼命高声叫喊：
新来的那群鬼魂喊道：“所多玛和蛾摩拉”；
另一群鬼魂则喊道：“帕西菲钻进那母牛的身体里去，
为的是让那头公牛跑来满足她的肉欲”。
接着，他们也如同灰鹤一般，
一部分飞向沙漠，一部分则飞向非山，
后者是避开阳光，前者是避开严寒，
一些鬼魂走来，另一些鬼魂走去，
他们都是一边流泪，一边反复唱出先前的歌曲，
并且喊叫最切合他们的处境的范例；
那些曾向我提出请求的鬼魂，
像方才一样，向我走进，
他们的神情表明他们是在注意倾听。
我曾两次看到他们乐意了解我的表情，
于是便开言道：“哦，确信不论何时
都终归要获得平安的灵魂，
我在人间的那些肢体既未年轻夭折，也未年老死亡，
而是与我同在这里
既带着它们的血液，又带着它们的关节。
我想从这里登上天去，以期不再成为盲人：
是天上的那圣女为我求得恩泽，
因此，我才能带着凡人的肉体走遍你们的世界。
但是，倘若你们最大的愿望
能很快得到满足，使上天把你们收留在
那充满爱的广阔无垠的地方，
就请你们告诉我：你们是谁，
那群与你们背道而行的幽灵又是何人，
以便我能把这些纸上书写分明”。
即使是山里人也不会如此感到困惑惊奇，
一旦这个粗俗、野蛮的人步入城里，
惊愕地四下张望，哑然无语，
每个鬼魂此刻流露在外的正是这种表情；
但是，他们随即不再感到吃惊，
因为那些崇高心灵中的惊异之感总是迅速趋于平静。
这时，先前向我提问的那个鬼魂说道：
“你真有福，为了死得更善，
你才从我们的境界中汲取经验！
不与我们一道行走的那些人曾犯下这样的罪行：
凯撒曾因此罪行而在大获全胜时，
听到自己竟被人以王后相称：
因此，他们离去时才喊叫“所多玛”，
正如你所耳闻，他们在责备自身，
他们感到羞惭，这也便帮助烈火烧得更盛。
我们的罪孽包括男女两性，
但是，因为我们不遵从人类法则，
却像兽类一般，对情欲唯命是从，
我们要使自身受辱蒙羞，
当我们与他们分手时，我们要自行高呼那女人的名字，
她曾钻入那禽兽的模型，把自己也变为禽兽。

圭多·圭尼采利

现在，你知道我们的所作所为，我们曾犯过什么罪；
倘若你或许还想知道我们每人的姓名，
可惜没有时间介绍，而且我也说不清。
我将很好地满足你对我所抱的愿望：
我是圭多·圭尼采利；我已在把自身洗净，
因为在生命的尽头，我就曾痛悔我的罪行”。
犹如在利古格的悲愤当中，
两个儿子跑来重见他们的娘亲，
我此刻也是如此，尽管我不曾采取这样的行动，
因为此时，我听到我的乃至其他优胜于我的人的父亲
说出自己的姓名，
他一向把柔美而优雅的情诗吟咏；
我久久地思虑重重，
惊讶地注视着他，不言也不闻，
而由于烈火熊熊，我也不曾向那边走得更近。
在我把他饱看一番之后，
我以令他人也深信不疑的宣告，
表示我全心全意随时为他效劳。
他于是对我说道：“根据我的耳闻，
你在我心中留下深刻的印迹，那印迹是如此明显，
即使是勒特河也无法把它磨灭和冲淡。
但是，倘若你发出的誓言是实意真心，
就告诉我：你在言谈和观看我时，
何以对我表示如此珍视的原因”。
于是，我对他说：“您的诗歌柔美，
只要用现代语言写诗的做法能持续下去，
即使抄录这些诗歌的文本也会变得弥足珍贵。”
“哦，兄弟”，他说道：“我用手指向你指出的那位”，
他顺手指了指前面的一个幽灵，
“才是用母语写诗的更为高超的匠人。
无论是爱情诗还书传奇式散文，
他都压倒众人；且让那些蠢才去说什么：
他们认为，莱莫西的那位比呀优胜。
他们把自己的脸更多地不是转向实际，而是转向传言，
从而在他们考虑艺术或理性之前，
就先形成他们各自的意见。
许多追随圭托内的古代诗人也正是这样干，
他们此呼彼应地对他大事称赞，
直到依靠多数人，实际才战胜了对他的称赞。
现在，既然你享有如此广泛的特权，
你可以前往那座基督充任
修道院主持的天庭，
就请你代我向他背诵祈求我们天父的祷告，
这对于处在这个世界的我们是多么需要，
因为在这里，我们再无犯罪的能力”。
接着，也许是为了给第二个鬼魂腾出地方，
因为那个鬼魂就在他的身旁，
他随着烈火销声匿迹，犹如鱼儿顺水游向河底。

阿纳尔多·丹尼埃洛

我向前朝那被指出的鬼魂略微靠近，
并且说道，我那充满渴望的心房，为他的姓名
准备好一个地方，恭候光临。
他立即从容地开口说道：
“您的礼貌要求令我受宠若惊，
以致我既不能也不愿向您隐姓埋名。
我是阿尔诺，我现在一边哭泣，一边唱歌，
我在默思我那疯狂的过去，心如刀割，
我也看到我所希望的天赐幸福就在眼前，这令我欢乐。
我现在请求您，看在那神力的份上
——它正在引导您走向那山梯的顶峰，
您能及时记得我的悲痛！”
他随即隐没在那冶炼他的烈火之中。


[意] 但丁：神曲·炼狱篇

第二十七首

贞洁天使
火墙
但丁的第三梦
登上伊甸园

贞洁天使

凌晨的阳光闪烁在那个地方：
那个地方的创造者曾在那里把鲜血流淌
与此同时，埃布罗河却落到高高在上的天秤星座下方，
恒河的波浪被第九时烧成通红一片，
太阳就在这个位置；因此，白昼已逝，
正在此时，和颜悦色的上帝使者则在我们面前出现。
他站在火焰燃烧不到的山边，
唱道：“心灵纯洁的人有福了！”
他的声音比我们活人的声音要响亮得多。
“圣洁的灵魂们，倘若事先不让烈火咬上一口，
你们就不能向前行进：进入火中去吧，
你们对烈火另一边的歌声不会充耳不闻”
后来，在我们走近他的身边时，他又对我们这样说；
因此，我一闻此言，就吓成
如同埋在墓穴里的尸体一样的人。

火墙

我把身子向前伸探，胸脯则放到交叉的双手之上，
我凝视着烈火，产生触目惊心的想象：
仿佛已经看到焚烧人体的惨状。
两位好心的护送者向我转过身来；
维吉尔对我说道：“我亲爱的儿子，
这里可能有痛苦的折磨，但不会烧死。
你该记得，你该记得！既然我曾
在格吕翁的身上安全地引导过你，
如今在更邻近上帝的地方，我又会如何处理？
你该确信，即使你在这片火焰当中，
呆上一千年整，
它也不会让你脱落头发一根。
倘若你或许以为，我在把你欺骗，
那么，你就向它走去，你可以为你自己作个试验，
用你的双手抓住你的衣角放进火焰。
现在，你该撇开、撇开你的一切恐惧，
转身来到这里，来吧：放心进去！”
而我却纹丝不动，违抗良心的叮咛。
他见我依然纹丝不动，执意不肯，
便显得有些困惑，说道：“现在，你瞧，儿子：
在贝阿特丽切与你之间，只有这一墙之隔”。
正如濒临死亡的皮拉莫斯在同到希斯贝丝的名字时，
张开睫毛，把她注视，
这时，桑树也变成了朱红色；
我的执拗也同样立即软化下来，
因为我听到那一直活跃在我心中的名字，
我转身朝向那睿智的导师。
于是，他摇了摇头，说道：“怎么！
我们难道愿意呆在这里吗？”；说罢，他微露笑颜，
就像一个人用苹果征服了孩童所做的一般。
接着，他在我之前，走入烈火，
同时请斯塔提乌斯最后进来，
而斯塔提乌斯原先在漫长的一路之上，曾把我们二人分开。
我刚刚进入火中，
就想投入滚烫的玻璃溶液里去求得清凉，
那里的烈火竟是如此灼热，无法计量。
我那慈祥的父亲为鼓励我，
一边走动，一边把贝阿特丽切说个不停，
他说道：“我觉得，我仿佛已看到她的眼睛”。
有一个声音在另一边歌唱着，
它在引导我们；我们之注意这声音，
竟然走出了烈火，来到向上攀登之境。
“来吧，我父所赐福的人啊”，
这声音来自那边的一片光芒之中，
那光芒是如此耀眼，它压倒了我，使我无法观看。
那歌声又唱起：“太阳落去，夜晚来临：
你们切莫留停，而是要把脚步加快，
趁西边尚未黑下来”。

但丁的第三梦

从岩石上凿出的路径笔直向上，
通向在我身前夺去阳光的一方，
而这时，太阳已低落到地平线上。
我们才试探着走上几级台阶，
就发觉太阳已躺卧在我和我的两位智者的后面，
因为身影已悄然不见。
在整个辽阔无垠的地平线
成为浑然一体之前，
夜也尚未把它的黑暗四下洒遍，
我们各自都把一级台阶当做床铺；
因为山岭的自然法则
把我们继续登山的能力和乐趣剥夺。
犹如一群驯服的山羊在反嚼食物，
而它们在饱餐之前，
却曾在山巅狂奔乱窜，
它们如今则在浓荫下默不作声，而烈日正燃烧在当空，
它们被牧羊人看守着，
那牧羊人正倚在牧杖之上，且让它们歇息安宁；
也像离家在外的放牧者，
夜间静静地露宿在他的羊群旁边，
严加看管，不让野兽把羊群驱散；
当时，我们三个也正是这般模样，
他们像牧羊人，我像山羊，
这边和那边都有高耸的石壁遮挡。
在那里，只能显露外面的苍天一线；
但是，即使在这一线之外，我也看到繁星点点，
它们显得比平常更大、更灿烂。
我就是这样沉思默想，这样把星空观望，
这时，我昏沉入梦乡；而这睡梦往往
在事实发生之前，就知道新的事物即将出现。
我想，就在西特丽亚从东方
最先照耀山岭的那个时刻，
她似乎一直被爱情之火所烧灼，
我仿佛在梦中看见一位贵妇在一片平川上走着，
她既年轻又美丽，采摘着鲜花朵朵；
她一边唱歌，一边在说：
“不论是谁，若想问我的名字，
都该知道：我就是利亚，我要把我美丽的双手向周围移转，
我要为自己扎成一个花环。
为了揽镜自照，令我自己欢喜，我才在这里修饰装扮；
但是，我的妹妹拉结，却总是寸步不离她的那幅明镜，
整日价坐在一边。
她只想观赏她那双美丽的眼睛，
正如我只想用双手把自己打扮一番；
我满足于动，她满足于看”。

登上伊甸园

这时，破晓前的光辉反照，
给游子带来更大的喜欢，
因为这光辉照得愈高，归途中的游子就愈觉离家不远，
这便使黑暗四下逃散，
我的睡梦也随之逃散；于是我站起身来，
看到两位伟大的老师早已站立一边。
“凡人千方百计地从如此众多的枝蔓中
寻找的那个甜美的果实，
今天将会使你的渴望得到休止”。
维吉尔向我说出这些庄严的话语；
从来没有什么礼品
能像这些话语那样令人感到欢喜。
我是如此加倍地渴望登上顶峰，
以致后来我每迈出一步都觉得
像是长出翅膀，在轻松飞腾。
等到我们的双脚把整个阶梯跑完，
我们来到最高一级台阶上面，
维吉尔用他的双手盯住我观看，
说道：“儿子，你已见识到暂时的和永恒的两种烈火；
你如今来到这样一个地方：
在这里，我依靠我自身的力量，已不能进一步辨别方向。
我曾用才智和技巧把你领到此处；
现在，你可以把你的喜好当作向导：
你已走出了陡峭的通途，也走出了狭窄的山路。
你可以看到太阳正照在你的前额；
你可以看到绿草、鲜花和灌木丛丛，
这些都是这里的土地自产自生。
你尽可席地而坐，也可步入花草丛中，
直到那双欢乐的秀目来临，
这双秀目曾含泪让我前来助你脱身。
不必再期待我说什么话，也不必再期待我做什么手势：
你现在有了自由、正直和健全的意志，
若不按照它的指示去做，就会犯错：
因为，我为你把王冠和皇冕戴在你的头上，让你自作主张”。


 [意] 但丁：神曲·炼狱篇

第二十八首

伊甸园的森林
玛泰尔达
伊甸园的风和水
伊甸园与黄金时代

伊甸园的森林

我切望从那浓密而翠绿的神林
的深处和四周探寻，
那神林使新的一天的光辉在眼前显得柔和明净，
我已不再等待，立即离开山边，
缓缓地走出田园，
足踏到处散发芳香的地面。
那温柔的气流本身一成不变，
阵阵扑上我的额前，
并不比和风更重地吹拂人面；
因此，微微颤动的叶丛，
柔顺地向一方斜倾，
正是在这一方，那神圣的山岭投出它最早的阴影；
但是，这些叶丛也并不脱离
它们那挺立的姿态过甚，
以致鸟儿们仍可在枝头纵情地施展它们的一切的技能；
它们满心欢悦地在树叶丛中，
婉转歌唱，迎接最早的时辰，
树叶则沙沙作响，伴随着它们的音韵，
这正像基亚西海滩上的那带松林，
每逢埃奥洛放出东南风，
树枝与树枝就相互聚拢，合奏起一片乐声。

玛泰尔达

这时，缓慢的步伐已把我带到
那十分茂密的古老莽林之中，
这令我无法看出我从何处入境；
此刻有一条小溪截断去路，使我无法再往前行，
溪水翻着细微的浪波，
把长在溪岸上的青草向左弯折。
尘世间的所有更加清澈的流水，
似乎总会带有一些杂物，
而与它相比，它却是把任何东西都不掩盖住，
尽管它的色泽既暗又深，
在常年不败的树荫之下潺潺流动，
这树荫永不会让日月之光在那里射进。
我停下脚步，用目扫过
小河的彼岸，为的是观看
那万紫千红、鲜花盛开的枝蔓；
正是在那里，一位贵妇形只影单，
出现在我的眼前，
她的突然出现，仿佛是什么东西
令人感到惊异，不再去想其他问题；
她在款步行来，一边歌唱，一边挑选鲜花，
这些鲜花把她所走的道路装点得美妙如画。
“喂，美丽的夫人，
你用爱的光芒烘暖你的全身，
倘若我该相信往往能证明心镜的面容”
我对她说道“但愿你能乐意
向这条河流行进，
使我能听清你的歌声。
你令我想起普罗塞皮娜曾在赦免地方，曾有怎样的情景，
当时，她的母亲丢失了她，
她也丢失了春”。
她在旋转着身体，如同一个跳舞的女人，
既把脚跟紧贴地面，又把双足并拢，
迈着小小的碎步，飘然前行，
她在朱红色和黄色的鲜花之上，
朝我转过身来，那神情
无异于少女低垂纯真的眼睛；
她使我的请求得到满足，
把身子移动得如此之近，
办案甜美的歌声连同歌词含义全部都送入我的耳中。
她刚刚来到一个地方：
那里的青草被美丽河流的波浪浸润，
她就惠顾我，抬起她的眼睛；
我不相信，在维纳斯的睫毛之下，
会闪烁出这样晶莹的光亮，
这时，维纳斯正被她的儿子完全违反他的惯例，用利箭刺伤。
她在彼岸玉立亭亭，满面笑容，
用她的双手把五彩缤纷的鲜花拨弄，
这些鲜花都是在这高贵的土地上无籽而生。
那河水使我们相隔有三步远近；
但是，埃列斯蓬托海峡——塞尔瑟曾从那里经过，
那里也还能制止人类的一切狂傲行径——
曾遭受莱安德罗的怨恨，那怨恨却不如我的怨恨深，
前者是因为塞斯托与阿比多之间波涛汹涌，
我则因为这时小溪不曾开通。
她开言道：“你们是新来乍到，
也许是因为我竟然在这精英的地方欢笑
——这地方被选来为人类做巢，
你们才感到惊奇，从而产生某些疑团；
但是，‘你使我心中快乐’的那首诗篇
令人心明眼亮，也能把你们心灵中的疑云驱散。
你走在前面，并曾向我提出请求，
你索性说出你是否还想听到其他解释；
因为我此来就是要随时回答你的任何问题，直到你感到足够为止”

伊甸园的风和水

我说道：“这流水和森林的响声
把我内心中的新的信念战胜，
因为我曾相信我听到的事情，它恰好违反这里的情景”。
她于是说道：“我将说明令你惊异的事情
如何根据它特有的原因而发生，
我也将把蒙蔽你的那片云雾澄清。
至高无上的善只欢喜它自身，
它造出那个善良而又能行善的人，
这个地方正是为他提供永久安宁的保证。
由于他的过失，他曾在此只停留不久；
由于他的过失，他曾把诚实的欢笑与舒畅的游戏
变为哀泣与辛劳。
流水和大地散发的气体
给自身下面的地带造成混乱，
这气体又尽其所能追随热气而向上翻腾，
为了使这混乱不致给那个人带来任何麻烦，
这座山岭才高高矗立，指向苍天，
从那紧锁的进山之处就摆脱这种混乱。
如今，因为空气是全部在自身的运动轨道中，
随着最高一重天不住旋转，
只要它那旋转的圆圈不致在某个角落被打断；
在这完全融入纯净空气之中的高山上，
这旋转的运动遇到顶撞，
于是便使那森林因茂密而发出声响；
那被撞击的森林威力无比，
它把自身的繁衍力注入空气，
而空气又在旋转中把这些力量遍洒各地；
于是，另一方土地，就根据自身的质量和天气，
使不同的树木从不同的繁衍力中，
得到孕育和产生。
听罢这番言语之后，人世间若有一些林木
未播明显的种籽而在地上植根而生，
那似乎也就不算是什么奇闻。
你该知道，你所在的这片神圣田园，
遍布各种各样的种籽，
她本身还有人世间采摘不到的果实。
你所见的这天溪流并非出自什么水泉，
从被冷气化为雨水的蒸气中汲取营养，
如同世间的江河那样，由此获得和丧失流量；
它却是从牢固而可靠的泉水中涌出，
这泉水正是出自上帝的意愿，
它获取的水愈多，也便把愈多的水流向两边。
这一边，泉水向下流泻，
有剥夺他人对罪孽的记忆的能力；
那一边，它又能恢复他人对所做的每一件善事的记忆。
这边是勒特河；因此，另一边，
那一条河名叫欧诺埃河，而它不会有灵验，
倘若事先不把这边和那边的水都品尝一遍：
这条河的滋味也胜过其他所有河水。

伊甸园的黄金时代

尽管你的渴求可以得到很大满足，
即使我无须向你做更多的透露，
我仍将情愿向你进一步做出结论；
我也不认为，我的解释会对你不算弥足珍贵，
及时超出了我对你所做的许诺范围。
那些在古代吟咏黄金时代
及其幸福状况的诗人，
也许曾梦想这个地方就在帕纳索斯山上。
这里，人类之根是天真无邪；
这里，一切果实应有尽有，春天永存，
这里的水也是人人称道的美酒香醇”。
这时，我把全身转向我的两位诗人，
我见他们面带微笑，
倾听了最后一番谈论；
随后，我又掉转面孔，朝向那美丽的贵妇人。


[意] 但丁：神曲·炼狱篇

第二十九首

神圣的队伍
七座烛台
二十四位长老
凯旋车与狮鹰兽
七位贵妇与七位老者

神圣的队伍

她刚刚把话说完，
就像堕入情网的妇人那样歌唱起来：
“蒙王赦罪的人是多么有福啊！”
正像一些林泽女神，
单身行走在荒莽的林影之中，
有的想观看太阳，有的则想躲避阳光，
这时，她逆着水流方向，把身子移动，
沿着河岸前行；我也与她并身前进，
迈着小步，把她的小步紧跟。
她与我的脚步加在一起，尚未走出一百步远，
两道河岸遍陡然一齐转弯，
这就使我重又面向东边。
这样，我们尚未走出多少路程，
这时那位贵妇便朝我转过全身，
说道：“我的兄弟，你且看一看，听一听”。
这时一道突如其来的光芒
照向这大森林的四面八方
这令我顿时怀疑：是否闪电在发光。
但是，既然闪电总是来时快，去时也快，
那光芒却持续照射，而且越照越亮，
我心中不禁暗想：“这究竟是什么光？”
一首优美的乐曲在光辉灿烂的空气中荡漾；
这时一种对善的热忱油然而生，
令我责备夏娃的胆大狂妄，
在天与地都俯首听命的地方，
她作为女流之辈，又是单独一人，况且刚刚成形，
竟然不能忍受，让任何布幕遮住眼睛；
她若在布幕之下，保持虔诚，
我也本可在更长的时间内，
享有早已感受过的难以言表的欢欣。
我如醉如痴地在这带
永恒欢乐的新鲜景象中前行，
并且还渴望得到更多的欢欣，
这时，在我们的面前，像是烧起一片火光，
碧绿枝蔓下的空气突然变得通红发亮，
那柔美的乐声已听得很清，那是一片合唱之声。

七座烛台

哦，至为神圣的女神们啊，倘若我曾为你们
受过饥饿、寒冷或彻夜不寐的煎熬，
那么就有理由敦促我呼吁你们给以酬劳。
现在，埃利科纳应当为我倾泻清泉，
乌拉妮亚应当与她的歌咏队一起，助我一臂之力，
使我能把一些难以设想的事物赋成诗篇。
我们往前稍走不远，只见有七棵金色大树，
这是因为在我们与大树之间还有那段长长的距离，
这就把那原有的形象歪曲；
但是，等我走到离七棵大树很近的地方，
那使感官产生错觉的一般对象，
才不因距离而丧失它的任何形状，
这时，为理性提供论新材料的觉察力
才恍然大悟；它们本是七座烛台，
并且从歌声中，也才把“和散那”一词听出来。
那美丽的灯具朝上空放射出一片火光，
远比运转一个月的一半行程的圆月
悬在子夜的晴空上更加明亮。
我满怀惊异之情，
向善良的维吉尔转过身去，
他也用同样的惊讶眼光回答我的观望。
我随即又转过脸去，观看那些崇高的物品，
它们正在缓慢地朝我们这边移动，
速度之如此缓慢，只有新嫁娘们才会赛过它们。

二十四位长老

那位贵妇人向我唱道：“你为何竟一味地热衷于
观看那灿烂的光芒，
难道随光芒之后走来的东西你就不想观望？”
这时，我才看见有一群人跟在后面行进，
仿佛在追随烛台的指引，
他们身穿白袍；尘世间从未见过这样的雪白洁净。
河水从佐侧反射出一片烛光，
倘若我从水中望去，那水也便像是一面明镜，
反映出我左边的身影。
我从我所在的岸上，来到一个位置：
这位置使我与他们只有一水相隔，
为了看得更清，我暂时把脚步停止，
我看到烛火走在前方，
留在后面的是一片五颜六色的空气，
那景象竟像是画笔挥洒的一道道痕迹；
这一来，那上空就鲜明地留下七条飘带，
所有飘带都染上那几种色彩，
太阳神以此绘成彩虹，黛丽娅则以此编成光晕。
这几面旌旗向后飘扬，竟超出视力所限；
据我估计，靠外的两面
相距有十步远。
再这如我所描绘的绚丽多彩的天幕之下，
二十四位长老，头戴花冠，
两位一排，迎面而来。
他们都在唱道：“愿你
在亚当的女儿中间蒙福，
也愿你的美丽蒙福，姿色永驻！”

凯旋车与狮鹰兽

随后，在另一道河岸与我相对之处，
这些精选的人们
走过了鲜花与其他嫩绿的草丛，
犹如天上一个星光紧随另一个星光出现，
在他们之后又来了四头活物，
每头活物都戴有王冠似的绿叶一簇。
每头活物生有六只翅膀，
羽毛上长满眼睛；亚尔古的双眼
若还活着，想必就是这样。
读者啊，我不再浪费诗句来形容它们的形状，
因为还有其他景象在把我催促，
令我不能对这个景象尽情描述。
但是，请读一下以西结书，他曾描绘过它们，
叙述他如何看见它们从寒冷的地方
来临，带着狂风、大云和火光；
你将从他的著作中发现这些活物
与这里的恰好一样，除了翅膀的数目，
约翰与我的写法相同，与以西结则相差悬殊。
这四头活物的内部空间，
有大车一辆，架在两个车轮之上，荣耀凯旋，
这大车由一头狮鹰兽用脖颈拉牵。
那狮鹰兽把双翅展向高空，
恰恰放在居中的彩带与左右两边各三条彩带之间，
尽管从中穿过，却不曾损伤任何一边。
那双翼向上伸展如此之高，令人无法看见；
那金色的肢体犹如飞禽，
另一部分肢体则是红白相间。
不仅罗马不曾用过如此华丽的车子
令亚非利加人或名副其实的奥古斯都感到欢喜，
而且太阳车与它相比，也显得寒酸穷气；
那太阳车曾因走出正轨而被烧，
因为有虔诚的地球在祈祷央告，
而当时，宙斯的公正裁决又是多么神奥。

七位贵妇人与七位老者

有三位贵妇在右轮一边不住旋转，
婆娑起舞，摇曳向前：其中一位是那样红艳，
她在火光之中令人难辨；
另一位的肌肉与骨骼
仿佛是用翡翠制成，
第三位则如新飘落的雪花那样白净；
她们三位似乎时而由那位白色的牵头，
时而又由那位红色的带领；
并且随着这位的歌声，其他两位把舞步的快慢调整。
在左轮一边，又有四位在歌舞欢庆，
她们身着绛红衣衫，跟随其中一位的舞法跳动，
那位的头上竟生有三只眼睛。
在上述整个队伍之后，
我又看见有两位老者，他们衣衫不同，
但仪态相同，既威严又庄重。
一位像是那位至高无上的希波克拉底家族
的一名成员，自然创造他
正是为了他所更为珍爱的那些动物；
另一位表现出另有一番关注，
他手持明亮而锋利的宝剑，
吓得溪流这边的我胆战心寒。
接着，我又看见四位老者，神态谦逊；
四人之后，只有单独一位老人，
那老人走上前来，昏睡沉沉，眼神却依然锐敏。
这七位老者所着衣衫与前一批一样，
但他们却不是用百合花
编成花冠套在头上，
他们所用的是玫瑰和其他朱红色的鲜花：
凡站在稍远之处的人观看他们的外貌，
定会发誓：说他们的睫毛上方有火圈在燃烧。
当大车来到我的对面时，
耳听一阵雷鸣，这些高贵的人们
似乎下令禁止再往前进，
他们紧随排在前列的那几面旗帜，就在那里止步立定。


[意] 但丁：神曲·炼狱篇

第三十首

贝阿特丽切的出现
维吉尔的消逝
贝阿特丽切对但丁的责备

贝阿特丽切的出现

最高一重天的北斗星
从不知道黄昏与清晨，
也从未被除罪孽的布幕以外的其他云雾所遮隐，
它使每个人都在那里领悟各自的责任，
犹如那颗较低的星辰
令人掉转船舵，向港口驶进
当这北斗星停止运动时，那些真正的人
原先是走在狮鹰兽与北斗星之间，
此刻则转过身去，朝向大车，犹如朝向自身的安宁；
其中一位，几乎像是上天派来的使者，
唱道：“我的新娘，来吧，离开黎巴嫩”，
他高唱了三次，所有其他人也都跟随歌咏。
正如享有天福的魂灵把最新的召唤响应，
各自迅速从墓穴中立起了身，
用恢复了的声音高呼“哈利路亚”，把上帝赞颂；
有一百位永生的臣仆和使者也正是这样，
从那华丽的神车上站起身来，
会合如此高贵的长老的声音，一齐歌唱。
众人都在说道：“奉主名而来的人当受欢迎！”，
他们一边朝上方和四周投撒鲜花，
“哦，你们把满手的百合花掷洒吧！”
我曾在白昼初来的时分，
见过东方呈现一片嫣红，
苍穹的其他部分则是万里晴空；
我曾见太阳的面孔在冉冉升起，却被阴影遮掩，
而由于雾气把阳光冲淡，
双目也便能久久仰望那面孔而不觉刺眼：
同样，就在这从天使们的手中上升、
又在大车里里外外飘落下来
的一片花的云海当中，
一位贵妇在我面前出现，
她头头缠橄榄枝叶，罩在洁白的面纱上边，
在绿色的披风下面，身着的衣衫颜色宛如鲜红的火焰。
尽管那么多的时间已经过去，
一旦见到她，我的精神仍只是惊愕不已，
我浑身颤抖，四肢无力，
我不再是用眼睛把她认出，
而是由于她身上散发的神秘魅力，
我才感到旧情的巨大威力。

维吉尔的消逝

早在我脱离童年之前，
那崇高的魅力就穿透过我的心灵，
而这时，它又刺痛我的眼睛，
我把身子向左转去，满怀企盼之情，
一个孩子害怕时或伤心时，
就会带着这种心情跑向妈妈怀中，
我想对维吉尔说：“我身上
没有一滴血液不在颤栗：
我认出了旧日情焰燃烧的痕迹”；
但是，维吉尔已离我们而去，
维吉尔，最最慈祥的父亲，
维吉尔，我为求得解救，曾委身于他，作为凭依；
古老的母亲不论丧失过什么东西，
都不足以使被露珠洗得容光焕发的面颊
不会因流泪而重又变得惨惨凄凄。

贝阿特丽切对但丁的责备

“但丁，不要为维吉尔的离去
再哭啼，不要再哭啼；
因为你该为其他的剑伤而哀泣“。
几乎像是一位海军统帅在船尾和船头走来走去，
观察手下人等在其他战舰上克尽职责，
并大力鼓舞士气；
在大车的左面边沿，
我听到有呼唤我的名字之声，便转过身去——
这里，实录我名实在是万不得已，
我看见那位贵妇，她最初在我面前出现，
曾是在天使欢乐地抛散的一片花雨之下以纱遮面，
这时，则向溪流这边的我投出视线。
尽管那条缠有米内瓦的枝叶的面纱
已从她的头上垂下，
仍然不能令人看清她，
她那帝王般的威严仪态，依然高傲的言谈举止，却令人历历在目，
她继续说下去，就像一个人谈话那样，
那最激烈的言辞留到最后宣讲：
“仔细地朝这边看！我就是她，就是贝阿特丽切。
你怎么竟敢登上此山？
你难道不知这里是幸福之人的洞天？”
我把双眼垂落到把清澈的水泉；
我从水中看到我的面庞，立即又把双眼移到草丛上面，
极大的羞愧重重地压在我的额前。
母亲对待儿子声色俱厉，
与她对待我的模样恰好相同；
因为严厉的怜爱味道就是带有辛酸苦痛。
她这时默不作声；天使们立即唱道：
“主啊，我在你里面寻求庇荫”，
但是，他们不曾歌唱“踏足”以下的诗韵。
正如白雪沿着意大利的山脊，
在活的条条梁木中间冷冻成冰，
被斯基亚沃尼亚的狂风劲吹，压缩成密密层层，
随后则又溶化为水，从自身涓涓流淌，
只要那失去阴影的大地吹来阵风，
这恰与蜡烛遇火就熔化为蜡泪别无两样；
同样，我在那些天使的歌声传来之前，
也曾停止流泪和叹息，
而天使们一直紧随天体永恒旋转的节奏唱出歌曲；
但是，我从那甜美的悠扬声中，
听出他们对我的同情，
胜过他们说出：“夫人，你为何使他如此灰心？”
那紧锁住我的心房的冰冻
立即化为叹气和泪水，勉强通过嘴和双目，
从我胸中一涌而出。
她一直纹丝不动，
立在大车的上述边沿，
这时则转向那些悲天悯人的天使发言：
“你们在那永恒的白昼中不眠守护，
以致黑夜与困睡都不能向你们遮掩
世纪沿着它自身的道路迈出的任何一步；
因此，我的答复更为关注的是：
让那个在彼岸啼哭的人能对我领悟，
以便使他的罪过和痛苦能达到同一种程度。
不仅出于天体巨轮的旋转——
这些巨轮把每个造物都安排到某个结局，
依照是什么星宿作为他的同伴，
而且还由于神的恩泽宽厚，
使水气将甘霖降到他们的身躯——
这水气是如此崇高，甚至我们的视线也无法靠近那里，
此人在他的新生时期，
就潜在地成为这样的人，
任何合适的衣着都会在他身上产生惊人的效果。
但是，一块土地愈是具有良好的地气，
倘若播下劣种和未做耕耘，
就会变得愈加恶劣，愈加荒野。
我曾用我的容貌支持他有若干时间：
我曾向他显示我那青春秀丽的双眼，
带领他与我一起朝正道勇往直前。
我刚迈上我的第二阶段的门槛，
把我的生活改变，
此人就舍弃了我，把自身向他人奉献。
等到我从肉体升为精神，
我的美丽与德行也随之倍增，
对他来说，我却不再是那么珍贵，也不再受到欢迎；
他掉转他的脚步，走上并非真正的道路，
他追求那些虚假的善的形象，
而这些形象不能把任何许愿全部还偿。
上帝所赐的启示对我也无济于事，
我曾利用这些启示在梦中或以其他方式劝他回头是岸；
而他竟把这一点很少放在心尖！
他已堕落到这等地步，
一切能使他得救的话语都已效力不足，
除非向他指出那些人如何永劫不复。
为此，我才往访亡魂的进门之处，
含泪把我的请求
向曾领他上山的那位倾诉。
上帝的崇高旨令将会被打破，
倘若他竟渡过勒特河，
也品尝到这样的玉液琼浆，却不做任何
痛哭流涕的忏悔，补偿罪过”。


[意] 但丁：神曲·炼狱篇

第三十一首

贝阿特丽切的指责与但丁的忏悔
悔罪与昏厥
浸入勒特河
贝阿特丽切显露真容

贝阿特丽切的指责与但丁的忏悔

“哦，站在神圣的河水那一边的你”，
这时，她把她的词锋直接对准我，
即使那言词的刀刃间接触及我时，我也觉得十分尖刻，
她重又开言道，毫不拖延地继续前面的话题，
“你说，你说这是否符合实际：
应当把你的忏悔与这许多指责连在一起”。
我此刻的心情是如此惶惶然，
声音刚刚起动，便在它的那些器官
容许它发出之前，哑然收敛。
她颇不耐烦，随即说道：“你在想什么？
回答我；难道是因为你身上的那些可悲记忆
尚未被河水抹去”。
混在一起的慌乱和恐惧
促使我把这个“是”字送出口去，
而又必须用眼睛来理解这个字的含义。
犹如射箭时把弓弦和弓身拉得过紧，
弓弩因而裂成碎片，
弩箭也便不是那么迅猛有力地把箭靶射穿，
同样，我在那沉重心情的压抑下，嚎啕大哭，
把泪水和叹息一涌而出，
而声音则迟迟哽噎在它的出口处。
于是，她对我说道：“正是我的切望
曾引导你去热爱至善，
饿而除此之外，就没有任何东西值得向往，
在我的切望感召下，究竟是什么壕沟横亘在你的面前，
或者你究竟发现什么山峦把去路阻挡，
因此，你才不得不抛弃继续前进的希望？
究竟是什么舒适条件和利益，
令你不得不对它们如此流连忘返？”
在发出一声苦涩的长叹之后，
我才勉强有声音做出答复，
双唇也好不容易才把声音形成话语。
我一边哭泣，一边说道：“你的面容刚刚隐没，
眼前的东西就以其虚假的欢乐
诱使我的脚步走入歧途”。
她又说道：“倘若你保持沉默或否认
你所忏悔的一切，你的罪过也不会变得不为人所见：
这样一位法官对此定然明鉴！
但是，当对罪孽的谴责从自己的面颊上迸发而时，
在我们的法庭上，磨轮
就会把自身对准刀刃。
不论如何，既然你如今对你的过失感到羞耻，
既然以后，听到海妖的歌声，
你会更加坚定，
你就且把哭泣的种子撇开，侧耳倾听：
这样，你就会听到我那被埋葬的肉身
如何不得不推动你走上相反的途径。
自然或人工从未向你显示有什么取悦于人的东西，
能抵得上曾把我包拢在内的那些美丽的肢体，
而这些肢体又已散失在地里；
倘若由于我的死去，你就丧失了最大的欢愉，
那么尘世还有什么东西
该使你产生要把它获取到手的情欲？
既然虚妄的东西使你中了第一次箭伤，
那么你就该追随在我身后，
善自奋力向上，尽管我不再是当初模样。
你不该沉重地垂下双翼，
坐待更多的打击，或是妙龄少女，
或再是其他过眼云烟的浮华东西。
新生的小鸟会遭受两三次打击；
但在羽翼丰满的鸟儿眼前，
张网或射箭都会是枉费心机”。

悔罪与昏厥

犹如孩子感到羞愧，一语不发，
把眼睛朝向地下，一边听人训斥，
一边认错，悔恨交加，
我这时也同样如此；她又说道：“既然由于听，你感到伤悲，
那么就抬起你的胡须，
看一看，你必将感到痛苦加倍”。
粗大的橡树，在或是来自我们本国的风、或是来自雅尔巴的国土的风狂吹之下，连根拔起，
它为顶风而做的抗拒，
还不如我在她的命令下抬起下巴所花费的力气，
而她提出要求时，不说面孔而说胡须，
我深知这样用辞的尖酸刺激。
因为我扬起了脸庞，
我的眼睛才看明那些最早的造物
已停止把鲜花抛散；
而我的一双目光仍然有些迟疑不定，
看到贝阿特丽切已朝着那头神兽转身，
也只有她一身兼备双重本性。
她在面纱下面，又在河的那一边，
我却觉得她似乎胜过昔日的她自身，
更胜过她在人世时压倒世间群芳的那副姿容。
这时悔恨的锋芒深深把我刺痛，
所有其他东西中，不论是什么东西，
愈是令我背离对她的爱，就愈是成为我的敌人。
如此沉重的负疚感在啃 我的心，
令我经受不住，倒下身去；此刻我变成何等情景，
那个引起我的负疚感的女人想必知情。

浸入勒特河

后来，待到心脏把知觉能力重又输出，送还到我的全身，
那位贵妇——我曾见她单独一人——
正俯身向我，并说：“拉住我，拉住我！”
她把我拉进河水，直到喉头，
随即又把我拖在她的身后，扬长而走，
犹如一叶轻舟，在水上飘游。
待到我浮到幸福的彼岸附近，
只听得有人异常温柔地在唱“用水洒我”，
我现在已记不清那歌词，更不要说把它写明。
那美丽的女人向我张开一双臂膀；
她搂住我的头部，把我浸没
在那我不得不把水吞入的地方。
她随即把我拉出，我浑身湿漉漉，
她却把我送入那四位美女团团舞蹈的内部，
每个美女都用一只胳膊把我遮住。
“我们在这里是仙女，在天上则是星辰：
早在贝阿特丽切降到尘世之前，
我们就被安排做她的丫环。
我们将把你带到她的眼前；
但是，在其中放射出的欢乐光芒当中，
那边的三位将会使你的眼睛变得更为锐敏，因为她们看得更深”。
她们就是这样边唱边开言；
接着，她们带领我与她们一起来到狮鹰兽胸前，
在那里，贝阿特丽切已移过身来，与我们面对面。
她们说道：“你可莫要吝惜你的眼光：
我们把你放在那对翡翠的前方，
爱曾从那里拔出它的利箭，将你射伤”。
千瓦种渴望比火焰还要炽热，
使我把双睛紧紧盯住那双晶莹闪烁的秋波，
但那秋波却一味凝视狮鹰兽，毫不动挪。
正如太阳反映在镜子里，
那双秀目中同样也有那双重性质的神兽在闪闪发光，
时而是这种形状，时而又是那种形状。
读者啊，你可以想一想，
我眼见那东西本身静止不动，却又不断变换它反映出的形象，
我是否惊得目瞪口张。

贝阿特丽切显露真容

我的心灵充满了惊讶与欢乐，
品尝到这样的美味珍 ，
尽管已酒足饭饱，却仍感不胜饥渴，
这时，那另外三位表现出
更为高贵的仪态，向前迈步，
随着她们的天使的歌唱节拍，翩翩起舞。
“转过来，贝阿特丽切，把圣洁的眼睛转过来”
这便是那乐曲的歌词“看一看你那忠贞不二的人，
他为了见你，竟跋山涉水，走了这么多的路程！
请赏光，看在我们的份上，揭开面纱，向他显露
你的樱唇，让他看清
你所遮掩的第二个美丽的姿容”。
哦，闪烁着灿烂的永恒光辉的容颜，
有谁在帕尔纳索斯山的林荫之下
曾变得如此面色苍白，或是曾把此山的甘泉痛饮一番，
而不致显得头脑混乱，
同时又在上天用和谐的笔触把你描绘的乐园，
试图把你的本来面貌如实体现？
而此时，你把自身则已融进这开阔的空气里边。


[意] 但丁：神曲·炼狱篇

第三十二首

亚当的树
但丁的困睡
但丁的使命
大车的演变
娼妓与巨人

亚当的树

我的双眼是如此目不转睛和聚精会神，
来满足那长达十年之久的饥渴，
以致我的其他感官全部陷于停顿。
而双眼的这边和那边，都被无心他顾的墙壁所挡
——那神圣的笑容就是这样张开旧日的罗网，
把这双眼睛拉到自己的身旁！——
这时，那三位女神迫使我把面孔
转到我的左方，
因为我听到她们在呼唤：“你看得时间过长！”
眼睛虽有观看事物的禀赋，
却因为刚被阳光照得扑朔迷离，
这就使我一时丧失了视力。
但是，待我恢复了视力，观看那不太耀眼的东西
（我之所以说“不太耀眼”，是与那令人感觉十分强烈的东西相比
而我曾被迫把眼睛移开那里），
我看到那光荣的军队朝右方转去，
并向来路归返，
它的前面是太阳和七道火焰。
正如一队士兵为了拯救自身，
躲到盾牌之下，并在全部人马调转方向之前，
先随着旌旗，把本队转动；
走在前列的那个天国先头部队，
也是在大车转动车辕之前，
全部先走过我们的面前。
随后，那几位贵妇又返回车轮旁边，
狮鹰兽也拉动那幸福的负重，
而它身上的任何一根羽毛也并比因此而抖动。
那位曾拉我过河的美丽贵妇，
以及斯塔提乌斯和我，都紧跟
那个用较小弧度滚动的车轮前进。
队伍就是这样在那古木参天的森林中缓步而行，
那森林荒无人迹，这是那个曾相信蛇的女人的罪过所造成，
天使的歌声在把步调调整。
贝阿特丽切下车时，我们早已动身远去，
那空间的距离也许相当于
一只离弦的箭飞出三次之地。
我听到大家在喃喃自语：“亚当”；
接着，他们又把一棵光秃秃的树木围住，
那树的每根枝杈，既无树叶，又无花果苞芽。
树梢愈是往上就愈宽阔，
倘若此树长在印度人的树林里，
它的高度也会令他们感到惊异。
“你真有福，狮鹰兽，你不曾用喙
啄下这树的甜果，把滋味品尝，
因为这一来，必会绞肚拧肠”。
其他仙人就是这样在那粗大的树木周围喊叫；
那双重性质的动物则喊道：
“是的，要把一切正义的种子保存好”。
它转向它所拉的车辕，
把车辕曳到那一无所有的树木脚边，
用树的枝叶把车辕系在树上面。
正如我们世间的那些树木，
每逢那巨大的光芒射下——
那光芒与紧随天鱼身后发光的那个星座混在一处，
就变得苞芽饱满，随后，
早在太阳从其他星辰之下、为它的几匹骏马套上羁轭之前，
每棵树木就使各自的本色复原；
那棵树木也同样立即焕然一新，
原先枝蔓是如此孤零零，
这时则绽开花朵，色泽有的比玫瑰浅，有的比紫萝兰深。

但丁的困睡

我不明白这一切，
而那些仙人当时所唱的颂歌，也非人间所唱歌曲，
我也无法强打精神，把那颂歌全部听毕。
倘若我能描绘那一只无情的眼睛
在听到塞林格斯的故事时如何闭拢困睡，
——而为使这一百只眼睛长夜不眠而付出的代价又是如此昂贵；
我就会像画家那样临摩范本，
画出我如何昏睡沉沉；
但还是该让有心之人仔细描绘这酣然入睡的情景。
因此，我如今只能描述我醒来时的所闻所见，
并说出：有一片灿烂的光芒撕破我的困睡帐幔，
还有一声呼唤：“起来，你在做什么呢？”
犹如彼得、约翰和雅各被带到山上，
见到苹果树的小花朵朵开放，
这树使天使们也对它的果实垂涎欲尝，
并在天国把永久的婚宴摆上，
他们为此惊骇不已，听了一句话才恢复镇定，
那句话也曾把更加昏沉的困睡惊醒，
他们看到他们的伙伴
摩西和以利亚都不知去向，
他们老师的衣服也改变了模样；
我也正是这样恢复神智，
看到那有怜爱之心的女人在我的上方弯身，
她先前曾引导我的脚步沿河而行。

但丁的使命

我满腹疑虑，问道：“贝阿特丽切在哪里？”
她于是说：“你看她坐在那新生的
枝叶下面，树根上边：
你看环绕在她身边的那些伙伴，
其他仙人则随在狮鹰兽身后，向上走去，
唱得更悦耳、也更深沉的歌曲”。
我不知她是否还要讲下去，
因为这时我的眼睛里只有另一位，
她令我无心他顾。
他独自坐在寸草未生的土地上，
仿佛是留在那里守卫大车，
我曾看见那双形兽把大车系在树上。
七位女神在她身边绕成一道围墙，
手里举着一些烛光，
那些烛滚滚安然不受北风恶化南风的影响。
“你将在这片森林中短暂停留；
你将与我在一起，永无止境，
成为那座罗马城的公民，基督也是那里的罗马人。
因此，为了有利于生活堕落的人世，
你现在应当把眼睛盯住那辆大车，
一旦返回凡尘，你该把你所见的情景一一写明”。
贝阿特丽切这样说明；而我也毕恭毕敬，
拜倒在她的叮咛脚下，
朝她所指定的地方，投去心灵和眼睛。

大车的演变

浓重云层中的电火，
在劈下时从未以如此迅急的速度，
从更高的天空中降落，
就像我所见的宙斯的飞鸟那样，
从天而降，扑到树上，
撕破树皮，连同花朵和树叶也一概啄伤；
它不遗余力地破坏大车；
这就使大车仰翻犹如风暴里的舟船，
被浪涛所冲击，时而是下风面，时而是上风舷。
接着，我又看见一只狐狸，
冲入凯旋车的内部，
它仿佛从未吃过美好的食物；
但是，我的那位贵妇斥责狐狸的可耻罪过，
立即把它赶走，它逃得那么迅速，
只要它那无肉的骨架经受得住。
随后，我见那只鹰又从初来之处飞出，
落在大车的四方车斗里，
把身上的羽毛抖落一地；
这时，从天上响起一个声音，
如同发自一个深感惋惜的心灵
它带着这心情说道：“哦，我的小舟，你怎么装载这样的罪行！”
接着，我觉得两个车轮中间的土地似乎裂开，
我看见从中爬出一条龙，
那龙竟然把尾巴插入大车当中；
犹如黄蜂把恶毒的尾巴拉起，
把针刺缩回自身，
那龙也同样如此，拖着一部分底板，蜿蜒游去。
大车的剩余部分，就像肥沃的土地
长满荒草，竟铺满羽毛，
这些羽毛也许是出自善意，才奉献在那里，
这个和那个车轮乃至车辕，
也都被羽毛盖满，
而所用的时间比张嘴呼气还要短。
那神圣的运载工具发生这样的变化之后，
就从它的各个部位长出了一些头，
三个在车辕之上，四个角落则各有一个。
头三个带着一对 角像牛，
但那四个却仅长着一只角在各自的额头：
这样的怪物还真是绝无仅有。

娼妓与巨人

我的面前出现一个厚颜无耻的娼妓稳坐在大车上，
她满怀自信，像是一座堡垒在高高的山岗，
滚动着一双放荡的眼珠，朝四下观望；
我又看见她身旁矗立着一个巨人，
像是为了防备有人把她从他那里夺走，
他们两个不时拥抱在一起，互相亲吻。
但是，因为那贪婪而淫荡的眼睛
向我瞟来，那个残暴的情人
就用鞭子抽打她，从头打到脚跟；
接着，他满腹猜忌和狂怒，
把那怪物解开，拉进森林深处，
这就使森林变成一道屏障，把我挡住，
使我看不见那新奇的野兽和淫妇。


 [意] 但丁：神曲·炼狱篇

第三十三首

女神的哭泣
贝阿特丽切的预言和训教
但丁到欧诺埃河
但丁涤清罪过

女神的哭泣

七位女神开始唱道：“上帝啊，你的土地被信奉别神的人征服了”
她们轮换地轻柔唱出诗篇，时而三位同唱，时而四位齐歌，
一边把泪珠洒落；
贝阿特丽切在倾听她们的歌唱，
变得如此长吁短叹，悲天悯人，
玛利亚在十字架前脸色变更，也不过略微超过她的表情。
但是，既然其他几位圣女让她有机会开口讲话，
于是，她就站起身来回答，
她满面怒容，颜色如火一般红：
“等一会儿，你们就见不到我；
我亲爱的姐妹，不过再过一会儿，
你们又看见我了”。
她随即让七位女神走到她的前面，
只是使个眼色，让我和那位贵妇，
以及依然留下的那位智者跟在她的后边。

贝阿特丽切的预言和训教

她就是这样向前走去；
我想她在地上尚未迈出第十步，
就用双目把我的眼睛盯住；
她随即又神色平静地对我说：“走得快一些，
这样，我若与你谈话，
你也便于把我的话听明”。
我刚像我该做的那样，走到她的身旁，
她就对我说道：“兄弟，现在既然与我走在一起，
为何你不敢向我提出问题？”
正如有些人在他们的上司面前，
说话时过分毕恭毕敬，
甚至不能把清晰的声音送到齿根。
我此刻也是这般光景，
我开始硕大凹，声音也是半吞半吐：
“夫人，您了解我的需要，也了解有助于满足这需要的事情”。
她于是对我说：“我愿你今后
能把畏惧和羞愧的束缚挣脱，
不再像一个人在梦中那样述说。
你该知道，那条蛇所破坏的那个器皿
过去存在，如今则不复存在；
但是，凡有这种罪过的人都该相信：上帝的报复不怕汤菜。
那只把羽毛留在大车上的飞鹰
——那大车曾因此变为怪物，然后又变成猎获品，
绝不会永远后继无人；
我确有把握地看出，因此，我也要讲述，
一些星辰已摆脱一切羁绊和一切障碍，
它们已接近为我们创立一个时代：
在这个时代里，一位“五百一十五”，上帝的使臣，
将杀死那女贼和与她一道
犯罪作恶的巨人。
也许我的叙述晦涩难懂，
犹如西密斯和斯芬克斯一样，难以把你说动，
因为这叙述像她们一样，使你的智力变得模糊不清。
但是，一旦事实成为纳亚德斯女神，
必将解破这个奥秘难猜的谜语，
而不致伤损五谷或羊群。
你该切记；这些言语既然是我说出来的，
你就该照样向世人显示：
生命不过是向死亡奔驰。
当你写下这些话语时，你切要记住，
不可掩盖你所见的那棵树的情景：
它如今曾两次在这里被盗窃一空。
不论是谁偷窃它或是撕破它，
都是以实际的亵渎行为触犯上帝，
因为上帝创造它，只是为了达到自己使用它的目的。
正是由于吃了它的果实，那第一个灵魂
怀着痛苦和渴望，企盼了五千余年，
才盼来了用自身受惩来赎食果之罪的那位。
倘若你无法根据特殊的原因作出评价，
看出它是如此出类拔萃，树梢竟然颠倒朝下，
那么，处于昏睡状态的定是你的才华。
倘若那些华而不实的思想，不是像埃尔萨的河水那样，
把你的头脑环绕，使之麻木，
那些思想的自满自足，
也不是像皮拉莫斯那样，把桑树玷污，
单只就这许多情况而言，
你也可以根据道德的意义，
从这棵树上理解禁令中的上帝的正义。
但是，因为我发现你的智力是用石头做成，
既受到污染，又冥顽不灵，
以致我的言语的光芒把你照得双目眩晕，
我毕竟依然希望，你把这些话牢记心中，
即使不是写入脑海，至少也该淡描在心，
这也是因为朝圣者应把缠绕棕榈枝叶的手杖带回凡尘”。
我于是说道：“如今我的头脑被您打上烙印，
火印盖在蜡上，
那印上的字迹就永不会变样。
但是，为何我如此渴望听到的您的话语，
竟飞得这样高远，超越我的视力？
我愈是追之不及，就愈是要花费力气”。
她说道：“这正是为了让你了解你所研究的学问，
让你看出：它的理论
怎能把我的话语跟从；
也让你看出：你们的道路与神的道路相距远甚，
正如那在最高之处加速旋转
的天体，距离地球那样遥远。”
我于是向她答道：“我不记得，
我曾与您有这样的离分，
我的良心也不为此而抱恨”。
她含笑答道：“倘若你对此不能记清，
如今也该记得：
正是今天，你才把勒特河的水饮过；
倘若从烟可以料到有火，
那么，这遗忘也便明显地证明，
你移清他顾的欲念中所犯的罪过。
但是，从此以后我的话语将是赤裸裸，
正是要那这些话语揭破，
使你那粗浅的眼力得到开拓”。

但丁到欧诺埃河

更为灿烂夺目的太阳，迈着更为缓慢的步伐，
来到子午圈，而在这里和那里，
子午圈则根据种种侧面而不断变化，
这时，七位贵妇停下脚步，
正如一个人走在众人前面，充当护送，
一旦发现新奇事物或新奇事物的迹象，便把步子停住，
她们站在淡淡的树影边缘，
那树影就像阿尔卑斯山透过碧绿的树叶和乌黑的枝蔓，
投在山下的寒冷溪流上面的阴影一般。
我仿佛看见，在她们的面前，
幼发拉底河与底格里斯河从一股水泉中汩汩流出，
几乎像是一对朋友，在依依不舍地各行其路。
“哦，光明，哦，人类的光荣，
这是什么河水？它在这里从一个源头涌现，
却又一分为二，各自去远”。
既然有这样的请求，她便对我说道：
“我请玛泰尔达告诉你吧”。
那美丽的女人像一个人推卸过失那样，作出了回答：
“这个和其他事情，
我都已向他说明；我确信：
勒特河的河水不会把这些向他遮隐”。
贝阿特丽切又说道：“也许那更大的关注
往往会削弱记忆，
这就使他的心灵对眼见的情景，变得昏暗不明。
但是，你看那边滚滚流出的欧诺埃河：
你该把他领到河边去，像你惯常所做的那样，
使他陷于瘫痪的能力得到复活”。
正如一个高贵的灵魂不以借口推脱责任，
而是把他人的愿望当作自己的愿望，
一旦他人的愿望明显地透露迹象；
那位美丽的贵妇也正是这样，
自爱把我拉住之后，立即开始行动，
她还以高雅的姿态，对斯塔提乌斯说：“你也跟他一起来吧”。

但丁涤清罪过

读者啊，倘若我有更长的篇幅可以书写，
我定会把饮用甘甜河水的情景部分地歌颂一番，
而这河水不论如何痛饮，都永不会令我生厌；
但是，因为用来撰写这第二部诗篇
的所有纸张都已写满，
艺术的限定也不让我把它继续写下去。
我从那至为神圣的水波中返回，
像一些新生的树木那样得到再生，
那些树木重又长出新的叶丛，
我身心纯净，准备好登天去会繁星。


 [意] 但丁：神曲·天堂篇

第一首

序诗
登天
但丁的疑问
宇宙的秩序

序诗

推动宇宙中一切的那位的光荣，
渗透到某个部分，并在其中放射光明，
不同的部分承受的多少也各不相同。
我已在得到他的光辉照耀最多的那重天上，
我目睹一些景象，
凡是从那天上降下的人都不知如何复述、也无力复述这些景象；
因为我们的心智在接近它的欲望时，
会变得如此深沉，
以致记忆力也无法在后面跟踪。
然而，我在脑海中所能珍惜
的那神圣王国的情景，
现在毕竟将作为我的诗歌题材来吟诵。
哦，好心的阿波罗，请把我变成盛满你的才气的器皿，
助我把这最后一部诗作完成，
正如你要求具备这样的才气，才把你所爱的桂冠相赠。
直到如今，帕尔纳索斯山的一座山峰，
就足以助我写作；但现在，我则需要
有两座山峰助我进入这余下的竞技场中。
请进到我的胸中，请赐与我灵感，
就像你把马尔西亚
从他的肢体的皮囊中抽出。
哦，神的威力，倘若你借与我你的才气，
使那铭刻在我脑中的幸福王国的形影
能显示得轮廓分明，
你就会看到我来到你喜爱的树木脚下跪拜，
你也会看到我戴上那枝叶编成的王冠，
而那题材和你都会使我对此当之无愧。
这类事情是如此罕见，父亲：
从这样的树木上摘下枝叶，把某个凯撒或诗人的胜利来庆祝，
而这有出于人类欲望的罪过和耻辱；
佩尼奥斯的枝叶却定会
使那快活的德尔夫的神感到加倍快活，
只要它使某个人对它本身产生饥渴。
小小的火星会引起大火：
也许在我之后，会有人以更美好的声音，
请求希拉峰做出回应。

登天

世界之灯在升起，从不同射点普照众生；
但是，它从那四个圆圈与三个十字
相联之处，喷薄而出，
它有更美好的流程，又有更吉祥的星宿结伴而行，
它可以把尘世的蜡料
以更符合它的方式揉和与刻印。
这样一个日升之处，给那里带来早晨，给这里带来夜晚，
而那里，整个半球几乎都是白色，
另一部分则全是黑暗，
这时，我看见贝阿特丽切转向左边，
把太阳注目观看：
飞鹰也从不会把眼睛紧盯在那上面。
正像第二道光线往往从第一道射出，
并且重又直射上去，
恰如远行游子想要走上归途，
由于她的行动通过双眼渗入我的想象，
我的行动也便同样从她的行动中产生，
竟然超出我们的习惯，把眼睛盯住太阳。
这在那里是十分正当合理，
而在这里则不适合我们的能力，
因为那个地方正是为人类创造的。
我不能承受太久，也并非连片刻也不能承受，
就仿佛我不能观看周围光辉灿烂，
如同从火中取出的铁把火花四下射遍；
立即像四把白昼加在白昼之上，
仿佛无所不能的那位，
为苍天装饰另一个太阳。
贝阿特丽切聚精会神地用目注视那永恒旋转的重重天体；
而我则从那上边移开眼光，
固定在她的身上。
我在注意观察她的形象的同时，内心深处却发生变故，
就好像格劳科斯在尝到青草时发生变化一样，
那青草竟使他变成其他诸神在海中的伴侣。
无法用言语来说明何谓超凡入圣；
因此，但愿上述范例足以令人领悟问题，
既然上天的恩泽令他需有亲身经历。
这样，我是否只是我身上你所再度创造的那个部分，
掌管天国的爱啊，这一点你知道，
因为你用你的光芒使我得到提高。
你使那天体的轮子永恒地旋转，并抱有欲望，
它把我的注意力吸引到它的身上，
伴随它的是由你调节和配置的和谐音响，
此刻我觉得竟有大片天空
被太阳的火焰烧成通红，
即使雨水或江河汇成的任何湖泊，也没有如此广阔无垠。

但丁的疑问

音响的新颖和辉煌的光亮，
燃起我想得知其原由的热望，
这热望是我从未感受过的，竟然如此炽烈难当。
她见我这般光景，于是，在我提问之前，
便先启开樱唇，
来平静我激动的心灵，
开始说道：“由于想象错误，你自己使你变得如此迟钝，
以致你看不出你本可看出的事情，
只要我把那错误想象撼动。
你并非如你所认为的那样，是在凡尘；
但是，霹雳逃向自己的家园，
却又不如返回家园的你奔驰得如此疾迅”。
我固然因那简短而含笑的轻言曼语
而解除了那第一个疑问，
却又被一个新的疑问困扰得更加心神不宁，
于是说道：“我已满意地
平息了我那莫大的惊异；但现在我惊异的是：
我是如何超越这些轻飘的物体”。

宇宙的秩序

于是，她在怜惜地长叹一声之后，
朝我掉过双睛，那表情
宛如伏身观看发着梦呓的儿子的母亲，
开言道：“万物之间都是井然有序，
这种秩序正是把宇宙造成
与上帝形似的形式。
那些高级造物从这里看到那永恒威力的痕迹，
而那永恒威力又是
上述准则所要达到的终极目的。
一切自然都倾向于我所说的这个秩序，
而由于命运不同，
距离它们这个本源，有的稍远，有的更近；
因此，它们在这人生的大海中，
向不同的港口游动，
各自都凭借所赋有的本能，并由这种本能把它推向前进。
正是这个把火送往月球；
正是这个是生物心灵中的推动力；
正是这个使地球凝集在身，形成一体：
这张弓射的也不仅是
那些缺少智慧的造物，
而且还有那些拥有智力和意志的造物。
把一切安排得如此妥善的天意，
用它的光芒使苍穹变得永远静谧，
在其中旋转的那重天，速度最急；
如今，那根弓弦的威力把我们送到那里，
正如送到预定的目的地，
而射出的那只雕翎恰好飞向幸福的标的。
诚然，正如形式往往
并不符合艺术的初衷，
因为材料不肯作出回应；
同样，造物有时也会背离这个流程，
尽管有这样的推动，
它却有能力走上弯路，另入他径；
这正像可以看到烈火从云雾中降落，
那原始的动力也同样会把人打在地上，
因为人被虚假的欢乐所迷惑。
倘若我说得不错，
你无须对你的上升倍感惊愕，
这不过像是一条江河从高山上向下堕落。
倘若你已排除障碍，却依然弥留尘凡，
犹如那活跃的烈火平静地呆在地面，
那时，你才会感到是奇迹出现”。
说罢，她便面庞转向苍天。


 [意] 但丁：神曲·天堂篇

第二首

对读者的告诫
抵达月球天
月球的斑点

对读者的告诫

哦，坐在一叶小舟中的你们，
热望谛听诗歌的内容，
紧跟我那飘洋过海、放声歌唱的木船航行，
你们且返回去再看一看你们的海滩：
你们不要进入那大海汪洋，
因为也许一旦跟不上我，你们就会迷失方向。
我所航行的这片海水，是前人从未走过；
米内瓦在送风，指引我的是阿波罗，
还有九位缪斯女神在向我指点大熊星座。
你们这些少数的读者，曾很早就扬起脖颈，
仰望天使的食品，
世上的人们靠这食品维生，却总不能饱餐一顿，
因而你们完全可以把你们的船只放入浩瀚的咸水，
顺着我的航道驶进，
在那波浪正在平复的海水的前面游动。
那些渡海来到科尔克斯的光荣勇士
也不会像你们这样感到吃惊，
因为他们当时曾看到伊阿宋竟变成耕田人。

抵达月球天

与生俱来的那种岁以上帝为形式的王国的永恒饥渴，
使我们飞速上升，
几乎像是你们抬眼仰望天空。
贝阿特丽切在上方，而我则向她观望；
也许时速之快，犹如箭上弓弦，
随即从弦扣弹出，腾空飞翔，
我发现我竟然来到这样一个境界：
那里的神奇景物使我的视线转移到它的一方；
而我的关注心情又无法向那位隐藏，
因此，她向我转过身来，既欢悦又美丽，
她对我说道：“把感激的心灵朝向上帝，
因为正是他使我们与那第一颗星连接在一起”。
我觉得，仿佛有一层云雾把我们围拢，
那云雾是那样明亮、厚重、坚实和洁净，
几乎像是太阳照射的金刚石那样晶莹。
这块永恒的宝石把我们接受到它的怀中，
如同一池清水接受光辉照映，
却依然保持统一完整。
既然我是肉身，而世间无法设想
一个体积如何能把另一个体积容忍，
这就必然是使物体渗入物体之中，
这也便会进一步燃起我们的热望，
要想看一看把个基因，
从中可以看出我们的人性如何与上帝相互交融。
在那里，我们将看到我们只是凭信仰才相信的事情，
这事情不是被验证，而是它依靠自身，就会令人看清，
就像人类所相信的初步真理，浅显易懂。

月球的斑点

我答道：“夫人，正因为我能抱有最大限度的虔诚，
我才对他感恩不尽，
他使我远离了凡尘。
但是，请您告诉我：
这个物体的那些黑色痕迹究竟是什么？
下面尘世的人们把这些痕迹作为该隐的寓言来述说”。
她嫣然一笑，随即对我说道：
“如果说凡人的看法在感官的钥匙
无法打开的地方犯错误，
如今惊奇之箭也肯定不该把你刺中，
既然你已看出，追随在感官之后的理性，
双翼很短，也无法飞得很远。
但是，告诉我：你自己对此有何意见”。
我于是说道：“我认为，我们觉得，天上的东西之所以有这样的明暗不同，
是因为各个天体的密度有稀有浓”。
她就此说道：“肯定你将会看到，
你的信念深深地陷于虚妄的泥潭，
倘若你仔细听取我将对此提出的相反的论点。
那第八圈向你们显示许多星光，
可以看出这些光芒在质量和数量上
又表现为不同的模样。
倘若这只使出于稀薄与浓密，
所有星光就会只有一种能力，
这种能力的分布有多有少，或完全同一。
不同的能力理应是一些形式原则的结果，
那些原则，除去一个。
依照你的道理，都将一概打破。
进一步来说，倘若稀薄是你所问的黑斑的原因，
那么这个星球就该是
要么缺乏物质，从这部分到那部分，
要么就该像一个肉体，
肥瘦部分共存，
这就像纸张在厚度上也是变化无穷。
若是第一种情况，
在日蚀时就会一目了然，
因为光芒的透露就像进入另一个密度稀薄的星球里面。
情况并非如此：因此，应当看一看另一种情况；
倘若发生我把另一种情况也推翻的事，
那么你的见解就会证明全属虚妄。
倘若发生这样的事：这种稀薄不曾蔓延，
那么就该有一个终点，
与稀薄相反的密度从那里不容透过光线；
而从那里，其他光线却散布开来，
就如同从玻璃中反映出色彩，
因为玻璃本身的后面，隐藏着一层铅。
现在，你会说，光线显得
比其他地方黯淡之所在，
是因为它从那里更靠后的地方反射出来。
经验可以使你摆脱这种异议，
倘若你想尝试一番，
而经验往往是你们的艺术长河的起源。
你可以拿出三面镜子；你把两面
放在与你距离相等的地方；把另一面放得更远，
它能从头、两面之间照出你的双眼。
你要面向它们，要使你的背后有一束光，
要使这束光把这三面镜子照亮，
并使它们全部把光线反射出来，回到你方。
虽然那更远的视线在数量上
不能同样伸展，你却会看见，
那边必然反射同样的光芒。
现在，正像在炎热的阳光辐射下，
雪的主体变成赤裸裸，
丧失了先前的寒冷和颜色，
你的心智也同样如此，
而我正是要使它焕发出如此璀璨的光辉，
在你的身上显示出它那晶莹闪烁的姿色。
在呈现神的和平景象的那重天里，
旋转着一个天体，
它的全部内涵的存在，都以它的能力为根基。
下一重天——它有那么多的星星点点，
把上述的存在分配到不同的基因上面，
这些基因既与它区分开来，又包容在它的里边。
其他各重天体以种种不同的方式，
把自身内部所具有的各自特有的能力加以布置，
以期达到各自的目的，撒播各自的种子。
宇宙的这些器官，正如你现在所见，
就是这样一层一层地运转，
取之于上方，施之于下面。
你现在该仔细观看我是如何
通过这个途径，走向你所渴望的真理，
这样，你以后就可知把浅滩自行走下去。
这些神圣旋转天体的运动和能力，
就像使用铁锤的技艺来自铁匠，
它们也必然要出自那些幸福的动力；
而这重天有那么多的星光使它变得如此美丽，
它从那使它不住旋转的深邃的脑海中汲取形象，
从而也使自身变为印章。
正如你们肉体中的灵魂，
最终体现为不同的肢体，
而这些肢体又与不同的功能相适应，
同样，这智慧也把它的善心散布给群星，
并使这善心变成多种多样，
同时又在它那单一的实体之上自行转动。
不同的能力使这物体结成不同的联合，
正是这能力使这物体得意成活，
在这物体中的结合，也正像你们身上的生命，是灵与肉的结合。
由于这混合的能力据以产生的可喜天性，
它就通过那物体放出光明，
这正像通过明亮的眼珠透露喜悦的心情。
光亮与光亮之间之所以显得不同，
正是出于上述能力，而不是出于密度有稀有浓；
它正是那形式原则，根据它的善心，
产生昏暗与光明”。


 [意] 但丁：神曲·天堂篇

第三首

月球天
皮卡尔达·多纳蒂
享受天福的不同程度
科斯坦扎皇后

月球天

那轮太阳以前曾用情爱烘暖我的胸膛，
这时则向我揭示了美好真理的俏丽形象，
既验证真谛，又批驳错误主张；
而我，为了承认自身得到纠正，确信真相，
我恰如其分，更挺直地昂首抬头，
谈出我的感想；
但是，此刻出现一片景象，
它是如此紧密地把我吸引过去，把它观望，
我甚至不记得要把我想承认的事宣讲。
犹如通过透明而洁净的玻璃，
或是通过清澈而平静的水面，
那清水并非深沉到看不见水底，
反映出我们的面容的轮廓，
显得如此模糊不清，却也如雪白额上的珍珠，
在我们的眼球中并非显得那么不清楚；
我看到有许多面庞正是这般光景，它们都准备好与我谈论；
因此，我竟陷入相反的错误，
跑去逢迎那点燃人与泉水之间的恋情的面容。
因为我立即发觉它们，
看出它们就是那些从镜子中反映出的身影，
我把眼光转到身后，想看一看他们究竟是谁人；
我什么也不曾看见，我又把眼光转回前面，
径直观看那位温柔向导的明亮双眼，
而她则面带微笑，神圣的秀目射出热烈的光线。
她对我说：“你且不要为我的微笑而感到惊奇，
由于你那幼稚的想法，
你的脚还不能信赖地踏上真理；
而是像经常发生的那样，这使你转向徒劳无益的方向；
你所见的这些都是真正的物体，
它们因为许愿未偿，才被贬到这里。
因此，你可以与它们谈话，你可以听，也该相信；
因为那真正的光辉满足它们的渴望，
却不容许它们掉转双脚，远离它本身”。

皮卡尔达·多纳蒂

有一个身影仿佛更切望说话，
我于是将身子朝向它，
开口说道，几乎像是一个人受到过分的热望重压：
“哦，被创造的幸福精灵，你得到上天的光辉照映，
你感受到永恒生活的温馨，
而你经尝试，就永不会对这种温馨神会心领，
倘若你能告诉我你的姓名和你们的处境，
我将会感激莫名”。
她于是于是双眼露出笑意，立即说明：
我们的仁爱不会向正当的愿望把门关紧，
这正像那位希望她的所有朝臣
都类似她自身。
我在人世曾是贞洁的修女；
倘若你的脑海能很好地运用记忆，
你定会不致看不出我如今更加美丽，
而是定会认出我是皮卡尔达，
我与其他这些享天福者一起，被安派在这里，
这些享天福者都是置身于旋转最慢的天层里。
我们的情感炽热如火焰，
只是因为得到圣灵的欢心，
为依照它的命令所做的安排而不胜庆幸。
这种处境显得如此低下，
却是赋予我们，这是因为我们许下的心愿
曾被忽视，在某些方面则未偿还“。

享受天福的不同程度

于是，我对她说道：“你们那令人惊叹的外形
光芒四射，我不知是什么神灵
把你们最初的容貌变更：
因此，我不曾很快回忆起来；
但是，现在你对我说的话给我很大的帮助，
令我更容易地重又想起你的面目。
但是，请告诉我：你们在这里很幸福，
你们可曾盼望到更高的地方去，
以便看得更清，使你们变得更为亲进？”
她闲散是与其他那些形影一起，莞尔一笑；
随后，又兴高采烈地向我答道，
仿佛被阿爸首套的爱之烈火所燃烧：
“兄弟，仁爱的德性使我们的意愿感到平静，
它使我们只求得到我们已有的那个处境，
使我们对其他东西的渴求也不再产生。
倘若你们盼望升到更高层，
我们的渴望就会与把我们
分配到此处的那位的意旨相抗衡；
你将看到这类事情在这重重天体中不会发生，
既然在这里必须生活在仁爱之中，
倘若你能很好地考虑这仁爱的本性。
把自身限定在神的意旨之内，
甚至对这种享受天福的处境也是至关重要，
以便使我们各自的心愿成为一条；
这正像我们在这王国中，从这层安置到那层，
既令整个王国喜悦，又令国王欢欣，
正是这位国王按照他的意愿，使我们的意愿也随之产生。
我们的安宁恰恰就在他的意志之中：
这意志就是那片大海，万流都归入其中，
归入其中的正是由它所创造，或是由自然所造成”。
这时，我才明白：天上每个地方都是天堂，
即使至善的恩泽并非以同一种方式，
降落到你们的身上。
但纵然如此，倘若某种饭食令人饱餐，
口嘴却仍然贪食另一种餐饭，
这就使人对这个提出要求，对那个又感谢无限，
我的言行也恰是这般模样，
为的是从她那里得知：究竟是什么织物，
使她不曾用梭子一直纺织到尽处。
她对我说道，“完美的一生和崇高的功德
曾使一个女人位于天上更高的地方，
她在你们下面的尘世奉行的原则，让她穿戴修女的面纱与衣裳，
以求至死都要与那位新郎做伴，
不论是白昼苏醒还是夜晚安眠，
那新郎能接受任何出于仁爱、迎合他的欢心的誓愿。
为了追随她，我在青春年少时就逃离世俗，
用她的衣衫把我自身裹住，
立志走她的教派的道路。
后来，一些男人更多地使用恶行，而不是善举，
那我劫出了那温馨的隐修之地，
上帝知道后来我的生命落到何等结局。

科斯坦扎皇后

在我右边向你显示出的
这另一片光辉，放射出我们
这一重天的全部光明，
我所谈有关我的事情，也是指她本人：
她生前曾是修女，同样也曾被人
从她的头部夺去那神圣头巾的阴影。
但是，既然她不得已重返红尘，
违反她的意愿，违反良好的民风，
她则始终不曾揭掉心中的纱巾。
这便是那伟大的科斯坦扎的光芒，
她从索阿维的第二个狂飙中，
生下了第三个狂飙、也是最后一个掌握大权的人”。
她就是这样与我谈话，随后则开始唱道：
“万福玛利亚”，一边唱着，一边销声匿迹，
犹如重物沉入深暗的水底。
我的视线竭尽所能，把她跟紧，
直到她消失在我眼里，
这时我转过身来，面向那使我抱有更大渴望的标记，
我把全部注意力都汇集在贝阿特丽切身上，
但是，那一位却对我的视线大放光芒，
以致我的视力起初无法承当；
这令我推迟提问，慢把口张。


 [意] 但丁：神曲·天堂篇

第四首

但丁的疑问
享天福者的所在地——天国
誓愿未偿
但丁的新疑问

但丁的疑问

就像有选择自由的人处在两种饭食之间，
这两种饭食又同样刺激他的胃口，距离他也同样远，
他会在把其中的一种送入口齿之前，便因饥饿而先把性命送断；
同样，也像一只小羊处在两头想要把它吞食的恶狼之间，
它对任何一头都怕得心惊胆战；
一只处在两头梅花鹿之间的狗的光景也是这般：
因为在我的种种疑问以同一种方式推动下，
我若缄口不言，我既不会把自己责怪，也不会把自己称赞，
既然这是必不可少。
我一声不响，但是，我的渴望却显露在我的脸上，
通过面部来提出问题，
其渴望热切的程度远远胜过用言语来明确宣讲。
贝阿特丽切所做的恰好与但以理所做的一样，
尼布甲尼撒曾在盛怒之下，
对他雷霆大发，把他冤枉；
她说道：“我清楚地看出，
一个又一个渴望如何把你敦促，
以致你的急切心情作茧自缚，不敢向外表露。
你曾这样论述：‘既然善良的愿望持续不变，
又是根据什么理由，
他人的暴力竟然把我的功绩程度削减？’
另一点也令你产生疑问：
依照柏拉图的定论，灵魂仿佛应返回星辰。
这些便是在你的意愿中，以同样的方式把你催逼的问题；
因此，我首先要把那个苦胆较多的问题来谈论。

享天福者的所在地——天国

撒拉弗当中最靠近上帝的那位、
摩西、撒母耳以及任你挑选的那个约翰，
我还要说，不可那玛利亚抛开不算，
他们的座次并非在另一重天上，
那重天与你如今所见的这些精灵的住所不一样，
他们享受天福的岁月也并非有短有长；
而是大家都处在那最高一重旋转的天体，
他们的甜蜜生活有所差异，
因为他们对那永恒灵气的感觉程度深浅不一。
他们在这里出头露面，
并非因为他们命定要呆在一圈，
而是为了显示这是天国之中最低的一重天。
这样讲述才适宜于你们的智力，
因为那智力了解事物，只能凭感觉，
然后，事物才由心智来理解。
为此，《圣经》才屈就你们的能力，
把足与手赋予上帝，
并使之别具含义；
圣教会在《圣经》中也用人的形象
来描绘加百列和米迦勒
以及使托卑阿恢复健康的另一个。
《蒂迈俄斯论》论述有关部门灵魂的那个内容
与在这里所见的情况并不雷同，
因为看来，他的感觉与他所说的话不差毫分。
它说，灵魂要回归它的星宿，
因为它认为，那灵魂是从那里离去，
而这时，自然则使它具有某种形式；
或许，它的定论是别有所指，
是它的言论不曾显示，
也可能是它抱有意图，不被别人讥刺。
倘若他指的是：影响的荣光和谴责
要返回这些旋转的天体，
也许他的弓箭射中某些真理之的。
这个原理，由于被人误解，
已使几乎整个人世都步入邪道，
竟至用宙斯、墨丘利、玛尔斯来为星辰命名，向它们拜倒。

誓愿未偿

另一个困扰你的疑虑毒害较小，
因为它那险恶用心不会把你
引到别处，与我分离。
我们的正义在凡人的眼里，
仿佛是非正义，
这是证明信仰、而不是证明异端邪恶之举的问题。
但是，既然你们的精明使你们
能很好地洞悉这个真理，
我将像你所渴望的，使你感到满意。
如果说，那个遭受暴力的人，
不曾给予那个施加暴力的人以任何辅助，
这才算是暴力，那么，这些灵魂就不会得到宽恕；
因为倘若不愿从命，意志就不会软化，
而是会采取如自然促使烈火向上燃烧那样的做法，
即使暴力上千次要把它压下。
因为倘若意志屈服，不论其程度大小，
都是助长武力；而这些灵魂正是这样做的，
她们本可逃回那神圣之地。
倘若她们的意愿是坚定不移，
就该像洛伦佐坚持在铁篦上挺立，
也像穆丘对待他的手那样严厉，
这样，对方就会把她们推回到原来把她们拉出的那条道路上，
一旦她们争得解放；
但过于罕见的也正是意志如此坚强。
根据这些论述，倘若你像诸神那样，
把这些论述领悟，原有的论据就可以消除，
不然，它还会多次把你纠缠，令你厌恶。
但是，现在又有一道关口横亘在你的眼前，
单靠你自己，你是无法出关：
因为在出关之前，你已会疲惫不堪。
我曾把如下一点作为确定无疑的事，灌输在你的心中：
享有天福的灵魂不会说谎，
因为他总是侍立首要真理的身旁；
再者，你曾听到皮卡尔达所讲的话：
她说科斯坦扎保持住对面纱的感情，
她在这一点上似乎与我的说法有矛盾。
兄弟，过去曾发生过多次这样的事：
为了从危险中脱身，
人们违背心愿，做出不该做的事情；
就像阿尔梅奥尼斯，在他的父亲请求下，
杀死了自己的亲生母亲，
为了不致丧失孝道，他才变得如此残酷无情。
谈到这里，我但愿你能想到：
武力与意愿混在一起，干出这样的事，
这样触犯天怒的行为不能恕饶。
绝对的意志不会向恶行听命俯首；
但是，它之所以这样逆来顺受，
是因为害怕：倘若抗拒就会陷于更多烦忧。
因此，皮卡尔达说明那一点时，
她指的是绝对意志，而我指的则又是另一种意志；
以致我们两个都讲的是真情实事”。
神圣溪水的波浪就是这样流动潺潺，
它流出那水泉，而那水泉又正是任何真理之源；
这就平复了一个又一个求知欲念。

但丁的新疑问

我接着说道，“哦，首要的爱人所心爱的人，哦，神的造物，
您的言谈把我烘暖，把我冲洗，
令我日益充满活力，
我的情感还没有如此之深，
足以用感恩来报答您的鸿恩；
但是，无所不见和无所不能的那位会对此做出反应。
我很明白，我们的心智永远不会感到满足，
倘若真理不把它照亮，
而除去这个真理之外，任何真理也就无法存在。
一旦心智获得真理，就栖息在它的怀中，
犹如野兽伏卧在窝洞；而且，做到这一点，确有可能：
不然，任何渴望都会落空。
正因为有那样的渴望，疑问
才像嫩芽一样，从真理的树根下产生；
正是自然把我们一层一层地推上顶峰。
这一点把我推动，也令我抱有自信，
夫人，我怀着尊敬的心情，
向您请教另一个真理，因为我尚未把它弄清。
我想知道，一个凡人是否能使你们满意：
用其他善举来把未偿的誓愿代替，
这些善举在你们的天秤上也并非小到不值一提“。
贝阿特丽切用按充满爱抚光辉的双眼把我注视，
那双眼是如此神圣，竟压倒我的视力，
逼它向后逃避，
我几乎感到惊慌失措，把双目垂低。


 [意] 但丁：神曲·天堂篇

第五首

关于誓愿的理论
对基督教徒的告诫
升入水星天

关于誓愿的理论

“如果说，我是用爱的炽热火光把你照亮，
而那明亮的程度又超出尘世所见的情况，
这就使我把你的视觉能力挫伤，
你不必感到惊奇；因为这是来自完美的视力，
这样，正如它所理解到的，
它能朝它所理解的善的方向，迈出步履。
我看得如此清晰，
那永恒的光芒如何已经辉映在你的心智里，
一旦见到这光芒，也只有它才能永远把爱燃起；
而倘若有其他东西把你们的爱引诱过去，
那无非是那永恒光芒留下的某些痕迹，
这些痕迹竟被误解，照耀在这里。
你想知道是否可以用其他效劳
来偿还未竟的誓愿，
从而使灵魂安宁，避免争端”。
贝阿特丽切就这样开始这首歌；
就像是一个人不曾打断她的谈话，
那神圣的论述照样继续叙说。
上帝在造物时，出于他的慷慨大度，
曾赐与最丰厚的礼物，这礼物
既是他最欣赏的那个东西，又与他的善心相符，
这便是意志的自由；
所有那些智慧造物过去和现在都获得这个赠品，
也只有它们独自享有。
倘若你由此来推论，
你就会明白誓愿的崇高价值，
只要这誓愿的发出是在你同意发出誓愿时，上帝也同意你发的誓；
因为在上帝与人订立的契约当中，
犹如我说的这个珍贵之物要变成牺牲品；
而做到这一点要依靠它自身的行为。
因此，又能拿什么东西来作为补偿？
倘若你认为还可以把你已献出的那个东西善加使用，
那么，你就是想用不义之财来把善事完成。
你如今已把最重要的一点明确；
但是，既然圣教会在这问题上作出特许，
这看来与我向你揭示的真理相对立，
你还应当在餐桌上暂坐片刻，
因为你所吃的这顿饭食坚硬难消，
它还要求有人助你把它消化掉。
你该向我对你说明的那个内容敞开心灵，
把它牢记心中；因为已经理解不等于学问，
倘不把它铭刻在心。
这种牺牲的基因要由两件东西构成：
一件是所做的那件事情；
另一件是信守合同。
这后一点绝不能一笔勾销，
除非已经切实做到；
上面已经如此明确地谈道：
因此，以色列人必须做出献祭，
尽管某些祭品可以更替，
正如你想必知道的。
另一点是曾向解释为物质问题，
它完全可以做到这种程度：
即使用其他物质来更换，也不致有过犯。
但是，你切不可听凭你的任何心意，
随便更换你肩上的负重，
倘若没有把白色钥匙和黄色钥匙的转动；
你该把任何这样的更换看成轻率之举：
倘若把放弃的东西不曾包含在那代替物里，
正如四本应包含在六里。
因此，不论何物，因为它的价值而分量极大，
竟至把任何天秤都压垮，
也不能用其他东西来替换它。

对基督教徒的告诫

世人都万不可轻视许愿：
你们该忠于誓言，
对此不可像耶弗他那样，别有用心地对待他那第一个祭献；
就他而言，他更应当说“我做错了”，
他在奉献时，做得更错；
你可以发现那位希腊人的大统帅也是同样不加斟酌，
因此，埃菲吉妮亚才哀哭她那美丽的面庞，
也使不分智愚的所有百姓都为她而哭啼，
因为他们闻听谈到要做这样的祭礼。
基督教徒啊，你们要更加稳重地行动：
你们切不可像羽毛岁风飘零，
也不可以为，任何水能把你们洗净。
你们拥有《新约》和《旧约》，
又有教会的牧者俩把你们引导：
对你们来说，这就足以使你们获得解脱。
倘若邪恶的贪婪向你们发出另一种喊叫，
你们就该作为人，而不可成为疯疯癫癫的绵羊
使你们当中的那个犹太人不致把你们耻笑！
你们切不可像离开母乳的羊羔那样行事，幼稚天真，又顽皮淘气，
随心所欲地与自己相斗不已！”

升入水星天

贝阿特丽切就是像我们写的这样宣讲；
随后，她又满怀渴望，
转向那片宇宙显得更为明亮的地方。
她沉默不语，容貌变得格外艳丽，
她令我那贪求的心智也保持静默，
尽管我那心智已提出新的问题；
犹如一支利箭早在弓弦静止之前，
就把标的射中，
我们就是这样迅速地飞驰到第二重。
在这里，我的贵妇人是如此容光焕发地观望我，
就仿佛沉浸在那重天的光辉里面，
这星球变得比过去更加晶莹灿烂。
如果说这星辰自身起了变化，并且露出笑颜，
那么，仅仅出于我那多变的本性，我对一切印象都很敏感，
我自身又会有怎样的改变！
犹如在一片平静而清澈的鱼塘，
鱼儿在把那外来之物追逐，
只要它们估计这是他们的食物，
我呀正是看见整整有一千多个光辉闪烁，
它们朝我们这边移来，从每个光辉中都可以闻听：
“瞧这便是必将增长我们的仁爱之心的人”。
正因为每个光辉都向我们迎面走来，
可以看出那形影充满欢快，
形影在那明亮耀眼的光芒之中，而把光芒又是从欢快中放射出来。
读者啊，请想一想：倘若这里开始谈论的那个问题
不继续进行下去，
你又怎能更多地感到那令人焦虑的空虚；
你靠你自己也必将看出：我是多么渴望从这些精灵中，
闻听他们的处境，
既然我的眼睛已把他们看清。
“哦，生来幸福的人，
恩泽赏赐与你，竟在抛弃生命之前，
就能把永恒胜利的一个个宝座看在眼中，
我们身上放射着普照整个苍穹的光芒；
因此，你若想弄清我们的情况，
你尽可随意提问，并可满足你的愿望”。
那些慈悲为怀的精灵中的一位，就这样对我言讲；
贝阿特丽切也说道：“说罢，放心地说罢，
你该相信他们，就像相信诸神一样”。
我清楚地看到，你是如何笼罩在自身的光辉里面，
而你又使这光辉里自双眼，
因为每逢你在微笑，它就烁烁闪闪；
但是，我不知你是谁，也不知你何以，
高贵的魂灵，被安排在这曾天体，
由于有其他光线，这曾天体就向世人把自身遮掩。
我把此话对那方才与我谈话的光芒说出；
这一来，它就变得更加晶莹明亮，
远远胜过它原来的模样。
正如太阳由于过度的光亮，
把它自身隐藏，
就像炽热消蚀了厚重水气的缓和力量；
那神圣的形象出与更加欢喜，也正是这样把我躲避，
把自身藏匿在它的光线里；
它就这样自我严密封闭，
以下一首诗歌吟诵的方式，回答我的问题。


 [意] 但丁：神曲·天堂篇

第六首

朱斯蒂尼亚诺
帝国的历史和作用
罗米欧·迪·维拉诺瓦

朱斯蒂尼亚诺

“在君士坦丁令那老鹰逆着天体流程飞转之后
——而那老鹰又本是追随那位夺走
拉维娜的古人顺应这个流程而遨游，
一百年、又是一百多年过去了，
上帝的神鸟就一直在欧洲那一端停留，
靠近那带山麓，它以前也正是从那里飞走；
在那神圣的羽翼庇荫下，
他在那里管理世界，从一道手转到另一道手，
就这样改朝换代，直到我的手把世界左右。
我曾是凯撒，如今则是朱斯蒂尼亚诺，
我根据我所感受的首要之爱的意旨，
从法律条文当中，把多余和无用之处剔除。
在我从事这项工作之前，
我曾相信，基督身上只有单性，没有更多，
我对这个信仰感到知足常乐；
但是，该手祝福的阿加皮托，
他曾是至高无上的牧者，
他用他他话语引导我把纯正的信仰获得。
我相信他的话语；而从对他的信仰中所获得的一切，
我如今看得如此清晰，正如你所看到的：
任何矛盾都是一面是伪，一面是真。
一旦我与教会一道迈开步伐，
上帝便降恩，满心欢喜地启示我从事那项崇高工作，
我也把自己全身心地奉献给它；
我把军队交给我的贝利萨尔率领，
上天的右手也助他屡建战功，
这迹象表明：我该停下手来，等待和平。
谈到这里，我针对那第一个问题
做了回答；但是，这回答的内容
又迫使我继续做一些补充，
为的是让你看出：究竟有多少理由，
采取反对这无上神圣的标志的行动，
不论是把它据为己有的人，还是与它势不两立的人。

帝国的历史和作用

你可以看出多少德政使它值得令人尊敬；
而从帕兰特死后使它继承王位时起，
它就开始声威大振。
你知道，它把它的栖息之所安置在阿尔巴，
达三百余年之久，直到最后，
三武士与三武士仍在为它争夺不休。
你知道，它在七代王朝统治下，
既给萨宾妇女带来危害，又给路克雷齐亚造成苦痛，
还把周边的邻国居民战胜。
你知道，它在才能卓著的罗马人带领下，
抵御过布雷诺，抵御过皮罗，
还抵御过其他君主与共和；
正因如此，托尔夸托和奎因齐奥——他曾被称为不加修饰的卷毛，
德齐和法比两家族的那些人，
才获得我全心全意使之流芳万古的声名。
它曾挫败阿拉伯人的傲气：
他们跟随汉尼拔越过了阿尔卑斯的巉岩山崖，
波河啊，你正是从那里一泻而下。
在它的麾下，西庇阿和庞培
虽则年少，却大获全胜；
而在你诞生的那座山丘上，它却备受苦痛。
接着，在那个时代邻近时：
整个苍天都指望，使世界变得与它一样晴朗，
凯撒遵从罗马的意志，把它夺持在手上。
它的那个业绩从瓦尔河一种扩展到莱茵河，
它看到了伊萨尔河与埃拉河，也看到了塞纳河，
看到了一切河谷，罗讷河把那里的水流汇集在一处。
在它离开拉维纳、飞越鲁比贡河之后，
它所做的事便是尽情翱翔，
舌尖与秃笔都无法把它跟上。
它指挥大军，转向西班牙，
随即又进军都拉斯，力挫法尔萨利亚，
以致使人在炎热的尼罗河畔闻听恶耗传下。
它又重见安坦德罗和西莫恩塔，
而它本是从那里飞出，在那里，赫克托尔也曾倒下；
后来，它又振动羽翼，为托洛密带来了恶煞。
从那里，它又电掣般地飞落在犹巴身上；
由此，它便掉转身躯，飞想你们的西方，
因为那里可以听到庞培的喇叭声响。
它伴随后继举旗者所做的那些事情，
布鲁图斯与卡修斯一起，正在地狱中为此而狂吠，
摩德纳和贝鲁加也曾为此而伤悲。
那不幸的克丽奥帕特拉还在为此嚎啕，
她在它前面奔逃，却为毒蛇所咬，
猝然而悲惨地玉殒香消。
它伴随此人一直驰骋到红海岸边；
伴随此人使世界呈现太平景象一片，
竟至使贾诺把他的殿堂紧闭关严。
但是，令我袒露的把个标记，
先前已做的和以后将做的那些事迹，
都是为处于它统治之下的尘世王国所完成的业绩，
这些事迹会在表面上变得微不足道，黯淡无光，
若以明亮的眼光和纯正的心情
来把它落入第三位凯撒之手后的所作所为注意观望；
因为那激励我的强烈正义，
在我所说的那人的手中，
竟使他享有为正义的愤慨报复的光荣。
谈到此处，你从我现在对你所作的补充中，定会感到惊奇：
它随后又追随蒂图斯，跑去
报复对旧日罪过所做的那个报复。
当隆哥巴尔迪人的牙齿
把圣教会咬住不放时，
查理大帝曾在它的羽翼下，救援教会，奏凯回师。
今后你可以判断那一帮人，
我曾在上面指责他们的错误，
而这些错误正是造成你们众人痛苦的祸根。
一方是用黄色百合花与公众的标记相对抗，
另一方则把这标记据为己有，为党派服务，
以致很难看出谁犯下更大的错误。
吉伯林派尽可放手去干，但他们该在另一个旗号下去把诡计施展；
因为以恶劣的方式追随那个旗号的人，
总是要把他自己与正义离分；
这位心的查理切不可以为能与他的贵尔弗派一起，
把它打倒，但却是该畏惧那双鹰爪，
因为这鹰爪曾拔掉更凶猛的雄狮的毛。
过去，儿子们曾多次
为父亲的罪过而哭泣，
他却不可以为上帝会用他的百合花来改换军旗！

罗米欧·迪·维拉诺瓦

这小小的星辰有一些善良的精灵来点缀，
他们生前曾力图进取，
以求随之而来的是声名和荣誉：
既然这些欲望是立足凡界，
这就使他们走上歧途，那真爱的光辉
也就必然不会强烈地朝上照耀。
但是，我们享有的那部分欢欣，
正在于使我们所得赏赐要与功德相应，
因为我们看不出那赏赐有大小之分。
因此，强烈的正义充分缓和我们胸中的感情，
以致它永不会扭曲，
使任何不公正之感产生。
不同的声音构成美妙的音调；
同样，在我们的生活中，
不同的等级也使这些旋转的天体之间发出美妙的谐音。
在现在这颗宝石中，
放射着罗米欧的光芒，
他那伟大美好的业绩却得到恶劣的报偿。
但是，那些曾反对过他的普罗旺斯人，
却不曾笑口常开；因此，
凡把他人的善行当作伤害其自身的人，都走错了路径。
拉蒙多·贝林基耶雷有四个女儿，
每位千金都做了王后，
而这都要归功于卑微而居无定所的人——罗米欧。
随后却恶语相伤，
向这个正直的人要求算帐，
而此人曾把七加五交给他们，作为十的增长。
他随即离开那里，年老力衰，一贫如洗；
倘若世人知道他有怎样的心肠，
尽管他点点滴滴乞讨，苦度时光，
现在也会对他大为称道，将来还会对他加倍赞扬”。


 [意] 但丁：神曲·天堂篇

第七首

但丁的疑问
化为肉身和基督受难
结论

但丁的疑问

“和散那，众军的神圣上帝，
你以为那灿烂的光芒高高普照着
这些天界的幸福之火！”
我觉得，那个灵魂就是这样讴歌，
以便随着他的歌声旋转舞蹈，
有两束光辉在他身上相映聚合：
这个灵魂和其他灵魂各自翩翩起舞，
几乎像是点点火星跳跃飞速，
他们越跳越远，顿时在我的眼前形迹全无。
我满腹疑问，我在内心里说道，“跟她说罢，跟她说罢！”：
我所说的“跟她说”是指说给我的那位贵妇人听，
她能用她那甘甜的水滴，把我的干渴消除干净；
但是，那种崇高的心情把我完全主宰，
单只闻听“贝”和“丽切”，
这心情就使我像一个困睡的人那样，把头低垂下来。
贝阿特丽切不忍心见我处于这种状态，
她向我满面堆笑，焕发出夺目的光彩，
这笑容甚至会使受烈火煎熬的人也感到幸福飞来，
她开始说道：“根据我那不会有错的看法，
令你产生疑惑的问题是：
正义的报复何以又受到正义的惩罚；
但是，我将会很快就澄清你的心灵；
你要好好地倾听：因为我的话语
会以伟大的真理向你相赠。

化为肉身和基督受难

由于不愿承受于他有利的
那种遏制他的意志力的阻力，
那不是由妊娠而生的人，在伤害自身的同时，也伤害他的所有后裔；
因此，体虚力弱的人类才在多少世纪里，
堕入严重错误的深渊，
直到上帝之子情心乐意降落人间，
在那里，他只不过依靠他那永恒的爱所起的作用，
便把自然之性与他自身融为一体，
而这自然之性又曾从它的造物主身边远远离去。
这种与它的造物相融
的自然之性，本是完好和纯真，
与它被创造时相同；
但是，出于它本身之过，
它被驱逐出天庭，
因为它离开真理之路，离开它的生命。
因此，倘若把十字架带来的刑罚
与所采纳的自然之性相衡量，
从未有过任何刑罚，能处理得如此公平得当；
同样，任何刑罚也不曾有过如此不公平，
倘若观看一下那受刑的人，
而又是在此人身上，结合了这自然之性。
因此，从同一个行动中，产生了不同的事情：
同一个死亡使上帝和犹太人都感到欢欣；
因为这死亡，大地震动，苍天开恩。
今后，你不该再感到难以弄懂，
若有人说，正义的报复
后来竟遭到公正的法庭严惩。
但是，我看出，思虑重重
结成一团，把你的头脑束紧，
热切期望把这症结释清。
你说道：‘我对我所听到的解释是一清二楚；
但是，我依然感到晦暗不明：
上帝何以只想用这种方式来拯救我们’。
这种旨意，兄弟，在众人眼里，
都是莫测高深，
因为他们的才智都并非在爱的火焰中长成。
然而，既然世人十分注意这个迹象，
却对此了解得微乎其微，
我将说明，这种方式何以更加适当。
神的善心把嫉妒之情从自身中剔除干净，
它在自身中燃烧着烈火，光芒四射，
把永恒的美丽到处传播。
从神的善心中不凭中介而产生的一切，
是那样无穷无尽，
因为当它盖上印章时，它的痕迹也不会移动。
从神的善心中不凭中介而降落的一切，
是那样彻底自由，
因为它们不受那些新的东西的能力左右。
这一切愈是与神的善心相符，因而也就愈是令它欢畅；
因为普照万物的神圣火光，
对愈是与它相像的东西，便照得愈是明亮。
享有这一切馈赠的是属人的造物，
倘若其中一项馈赠短缺，
就必然要降低它的高贵之处。
只有罪孽才是那剥夺它的自由的东西，
使它与至善产生差异；
因此，它得到至善的光照才又少又稀；
它永不能恢复它那尊严状态，
除非填补那罪过造成的空虚，
用正确的痛心思过来对抗那罪恶的欢愉。
你们的自然之性完全是在它的种子中犯下罪衍，
这使它丧失了这些尊贵特点，
正如使它远离那天堂乐园；
倘若你好好观察仔细，
通过任何道路也无法复原过去，
除非要经过这些途径之一：
要么是单凭上帝宽宏大量，
饶恕罪过，要么是世人依靠自身，
来把他的胆大妄为加以纠正。
现在，你该注目观看
那永恒告诫的万丈深渊，
你该尽力密切注意我的言谈。
世人能力有限，永不能纠正自身，
因为他不能随后谦恭卑顺，
屈身俯就，服从指令，
正如他原先企图傲然挺立，抗命不遵；
这也便是世人何以丧失可能，
依靠自身来纠正罪行的原因。
因此，必须由上帝来通过他的路径，
使世人恢复他完满的生命，
我说的是使用其中一条，或是两条都一并使用。
但是，一个行动愈是显现
它据以产生的那心灵的善，
它就愈是使从事它的那个人感到喜欢，
因此，为世界打上印记的神的善心，
就高兴通过它的所有路径，
重新向上扶植你们。
在最后的黑夜与最初的白昼之间，
过去不曾有、或者将来也不会有如此崇高或是如此壮丽的行动，
不论是对一条路径而言，还是对另一条路径而言，情况都是这般：
因为上帝大发慈悲，自我牺牲，
使世人能有足够的力量拯救自身，
而不是单靠上帝自身来饶恕罪行；
所有其他方式都嫌效力微弱，
无法使正义得到满足，
倘若上帝之子不谦卑到化为肉身的程度。

结论

现在，为了充分满足你的渴望，
我还要回到某个问题上，向你宣讲，
以求令你把那个问题看得与我一样。
你说道：‘我看到水，我看到火，
我看到空气和土地以及所有这些东西的混合，
都会腐朽败坏，而且持续时间不多；
这些东西也都是造物，
倘若所说的全是真理，
那么，它们就本该安然无恙，不致腐败消弥’。
兄弟，天使和你如今所在的净土，
都可以说是完完全全的造物，
正如他们本就是这样的面目；
但是，你所列举的那些元素，
以及由它们混合而成的那些东西，
则是由被造的能力形成的物体。
它们所具有的物质来自创造；
形成物体的那种能力也来自创造，
这能力遍布在这群星的天体，而这些天体又环绕它们转来转去。
神圣光辉的射线和转动，
从那潜力的复合物中，
摄取每个禽兽和种种植物的灵魂；
但是，至善却是不经中介灌输你们的生命，
它使这生命对它产生如此热恋之情，
以致这生命随后对它也便总是渴求不停。
你也可以由此进一步推论
你们的复活，倘若你重新
考虑一下，人的肉体当初是如何形成，
那时，两位最早的亲属曾使自己成形”。


 [意] 但丁：神曲·天堂篇

第八首

金星天
查理·马尔泰洛
人之天性

金星天

世人曾往往相信她有这样的危险：
那美丽的塞浦利妮亚把狂热的爱照射人间，
而她自身则在第三层天轮中旋转；
因此，旧日的人们曾犯下旧日的错误，
不仅向她顶礼膜拜，供奉祭品，
发出许愿立誓的呼声；
而且他们还供奉狄奥妮和丘比特，
这位是她的生母，那位是她的亲儿；
他们还说什么后者曾在狄多的小腹部前落坐；
我正是从她身上开始我的讴歌，
旧日的人们也是从她那里把这颗星辰的名字取摘，
而太阳则时而从后边，时而从前面向她献媚求索。
我并未发觉已登到她的身上；
但是，我的那位贵妇却使我十分确信已来到那星辰之上，
因为我见她变得更加美貌非常。
正如从火焰中看到火星点点，
正如从声音中辨出声音相伴，
这时，一个声音静止下来，而另一个声音则时隐时现，
我从她的光芒当中，看到有其他的光辉闪闪，
它们在旋转飘动，有快有慢，
我想，这是根据它们的内在视力的强弱深浅。
凡是看到那些神光向我们迎面而来的人，
都从未见过从寒冷的云雾中如此迅急地降下阵风，
这阵风或是可见，或是无形，
竟像是不受阻碍，而且急不容缓，
把原来在那些崇高的撒拉弗所在之处，
开始的旋转动作撇开一边；
在最前边出现的那些神光里面，
响起“和散哪”的歌声，那歌声是如此婉转，
以后我绝不会不想再听一遍。

查理·马尔泰洛

这时，有一位走近我们，
他单独开言道：“我们都已准备好，
讨你的欢心，使你能通过我们而感到高兴。
我们在这里与天国的普林西们一起旋转，
在同一层天轮，用同一种旋转的节奏，抱同一种渴求，
你早在人世间就曾对他们言谈：
你们是用智力推动这第三重天；
我们都如此充满热爱，为了令你喜欢，
即使略微停顿，也不会变得不够温馨”。
我把我那尊重的目光投向我的贵妇人，
于是，她便使这双目光
变得因为她而感到欣慰和自信，
并且转向那如此满怀热情的光芒，
“请问，你们是何人？”
这便是我那洋溢十分亲切之情的声音。
当我说话时，我看到那光芒
因为新的喜悦而变得多么更加扩大，更加明亮，
这新的喜悦似乎在随着它原来的喜悦而增长！
它变得如此模样之后便对我说道：“我在尘世只活了很短时光；
倘若我能活得更久，
本不会有后来发生的许多祸殃。
我的欢乐把我遮掩，使你无法得见，
它从我的周身放射光芒，同时也把我隐藏，
使我几乎就像被自己的丝裹住的那个动物一样。
你曾十分钟爱我，而且你这样做很有道理；
因为倘若我仍活在人世，我本会向你
远不只用枝叶表示我的爱意。
那道被罗讷河冲洗的左岸
——此时，罗讷河已与索尔加河混成一片，
还有那奥索尼亚的角尖
——那里建成巴里、加埃塔和卡托纳等重镇，
从那里，特隆托河和维尔德河流入海中，
这两个地方都久已企盼我来做它们的主人。
那片土地的王冠早已戴在我的额上，
而多瑙河在舍弃德意志的悬崖绝壁之后，
就在这片土地上流淌。
那美丽的特里纳克里亚浓烟弥漫，
在帕基诺和佩洛罗两角之间，
俯瞰那经受来自欧罗的更大困扰的海湾
——这滚滚浓烟并非出自提菲俄斯，而是出自新生的硫磺，
这个地方也本会仍然期望，
从我身上衍生的查理和里道夫的后代成为它的国王，
倘若那一直在折磨子民的劣政
不曾把帕莱摩推动，
促使它发出”死吧，死吧！”的吼声。
倘若我的兄弟对此有先见之明，
他早就该躲避加泰洛尼亚的那帮既贪又穷的人，
以求这不致给他带来伤损；
因为不论他还是别人都确实应当采取有力措施，
不要在他那负荷很重的舟楫，
装载更多的东西。
他的本性竟是从宽厚中传得悭吝，
因而才需要这样的军人：
他们并非一心只想把钱装进箱中”。

人之天性

“正因为我相信，我的大人，
你的言谈话语给我注入莫大欢欣，
这欢欣被你看出，恰与我的所见相同，
而你是从那一切善的开始与终结之处一眼看明，
这令我感到格外高兴；而且我还珍惜这种感情，
因为你是在注视上帝的同时，把它看清。
你使我感到庆幸，从而使我变得眼亮心明，
因为你用言语促使我产生这样的疑问：
甜蜜的种子怎能把苦果结成”。
这便是我对他所说的话；于是，他对我说：
“既然我能向你指出一个真理，
你就将面向你所提的那个问题，看个仔细，正如现在你背向它，看不到眼里。
善使你登上的整个天国不住旋转，快乐无比，
它使它的旨意
变成这些伟大天体中的能力。
在那本身臻至完美境界的脑海中，
不仅安排好种种天性，
而且随同天性，也安排好它们的命运；
因此，不论这张弓射到什么东西，
它也必定落到安排就绪的结局，
正如射出的箭必然中的。
倘若并非如此，那么你所行定的天体
就会产生这样的效果：
这效果不会是技艺，而是废墟；
这样的事不可能发生，
倘若推动这些星辰的智慧并无缺陷，
有缺陷的则是原动者，是它使这些智慧不曾达到完美之境。
你是否希望，把这个真理进一步向你说明？”
我于是答道：“当然不必；因为我认为，在那必须做到的事情上，自然之物
不可能疲于迈步”。
于是，他又说道：“现在，你说说看：世上的人若不是文明的人，
这是不是再糟不过的事情？”
“是的”我答道；“在这个问题上，我不要求论证”。
“但他能成为这样的人么？倘若在世间，由于职能不同，
各自的生活不是以不同的方式进行。
不能，倘若你们的老师为你们写得很清。”
他一直把推论进行到这里；
接着，做出结论：“因此，产生
你们的结果的那些根源也应不同：
因此，一个生为索洛尼，另一个生为塞尔斯
再有一个生为麦基洗德，还有一个生为那个：
他在凌空飞翔时，把儿子失落。
自然的旋转是打在世人的蜡上的印章，
它很好地运用它的技能，
却不把这一家和那一家加以区分。
因此，才有这样的事情：
以扫从种子中就与雅各产生差异；
魁里诺来自如此无足轻重的父亲，有人竟将他归于战神。
被生育的天性总是会走
与生育者类似的路径，
倘若神的意旨不占上风。
现在，原来位于你后面的问题，已位于你的前面，
但是，为了让你知道，我从你那里获益匪浅，
我还愿意向你提出一个结论，把内容增添。
倘若天性发现命运与它本身不相协调，
它就总是要遭殃，
犹如任何其他种子离开属于它的地方。
倘若世人在凡尘
考虑天性所奠立的基础，
根据这基础而行事，那就会是善良的人们。
但是，你们却硬要使生来本该腰系宝剑的一个人
去献身宗教，而又使本该布道传经
的一个人去称王为君：
这一来，你们的行程就错走了路径”。


 [意] 但丁：神曲·天堂篇

第九首

查理·马尔泰洛的预言
库妮扎·达·罗马诺
库妮扎的预言
马赛的佛尔凯托
喇合
对贪婪僧侣的谴责

查理·马尔泰洛的预言

美丽的克莱门扎啊，你的查理
在澄清我的疑问之后，又向我讲叙
他的后裔必将遭受的骗局；
但是，他却说：“你要缄默，且让岁月流过”；
这样，我如今也只能提及
继你们的损失之后将会激起的顺乎天理的哭泣。
这时，那神光包拢的生命已经转向太阳，
那太阳在把它充分照亮，
正如那至善足以满足万物的愿望。
唉，受骗的灵魂和罪孽的造物啊，
你们竟然使心灵背离这样的至善，
竟然抬起你们的双鬓，仰望那过眼云烟！

库妮扎·达·罗马诺

瞧，那些光芒中又有一个向我走来，
从那明亮的光辉外射中，
显示出它有意令我感到欢快。
原来一直凝视着我的贝阿特丽切的双睛
像方才一样使我确信：
她对我的渴望表示亲切的赞成。
我说道，“喂，幸福的精灵，
请快些让我如愿以偿，并向我表明：
我可以从你那里得到所考虑的那个问题的反映！”
于是，我还不曾相识的那个光芒，
从它方才歌唱的亮光深处，立即对我言讲，
就像一个人乐意好施一样：
在那腐败的意大利国土的那带地方
——它位于里阿托岛
马布伦塔和皮亚瓦两河的泉源之间，
矗立着一座小山，这山并不高耸挺拔，
从那里曾有一束熊熊火炬冲下，
对这带地方大肆掠抢烧杀。
从一个根子上生下我和它：我名叫库妮扎，
我在这里发光闪烁，
是因为这颗星辰曾战胜我；
但是，我原谅造成我的命运的起因，
正是它使我享有天福，而且这也并不令我苦痛，
对你们这些凡夫俗子来说，这也许显得令人难懂。

库妮扎的预言

这更靠近我身边的明亮
而又珍贵的我们天国的宝石之光，
曾把卓著的声名留在世上；
在这声名消逝之前，这第一百个年头还要把五倍增添：
你可以看一看，是否应当成为出类拔萃之人，
使前世能让后世留传。
如今住在以塔利亚门托河和阿迪切河为界之地的人群
并不考虑这一点，
他们也不为受到打击而后悔万分；
但是，由于这些人抗拒履行职责，
这样的事将会为期不远：
帕多瓦将把沼泽地中浸润维钦察的河水改变；
而在西莱河与卡尼安河结伴合流的地方，
此人在称王称霸，趾高气扬，
别人则早已为捕捉他而布下罗网。
菲尔特罗将会为它那狠毒的牧者的背信弃义而哭泣，
这种背叛行为将是如此严重，
甚至无人曾因犯有类似罪行而进入地牢之中。
接受那些菲拉拉人的鲜血的木桶
将会过大，那个一两一两地称量鲜血的人
也将会累得腰酸背痛，
这个慷慨大度的僧侣将赠送的正是这样的礼品，
为的是显示他为党派效忠；
而这样的赠品也将会符合这个地方的生活民情。
在上面，是一副副明镜，你们说是德乐尼，
判断善恶的上帝通过那里将光辉普照我们；
这就使这些话语也因而显得真实可信”。

马赛的佛尔凯托

说到这里，她沉默不语；她那表情令我感到，
她是把心思转到其他地方，
因为她又开始婆娑起舞，像方才一样。
另一个快乐光辉，我已注意到它就像一件珍贵之物，
这时则在我眼前闪烁，
犹如一颗纯真的红宝石被太阳照射。
它在天上获得光辉，因为它享有天福，
正如在人间，因幸福而满面笑容；
但是，在尘世，外在形影也会面色阴沉，因为它心情悲痛。
我说道，“幸福的精灵，上帝看到一切，
而你的视线也渗透在他身上，
以致任何欲望都不能在你面前躲藏。
上天总是用那些虔诚的火光
使你的声音变得欢快异常，
而这些火光又把六只翅膀变成僧装，
那么，你为何不用这样的声音满足我的愿望？
倘若我是你，正如我是你一样，
我早就不会等待你提出要求再讲”。
于是，他开始说出话来，
“在那最大的谷地里，环绕陆地
的那片海洋的海水流出，四下冲击，
这谷地在两带对峙的海滩中间，
逆着太阳，向前伸展，
在原先形成地平线的地方，构成子午圈。
我就是这片谷地的海边生人，
就在埃布罗河与马科拉河之间，
后一条河有一段短短的流程，使杰诺维塞与托斯卡诺离分。
布杰阿与我出生的那片土地
几乎处在日落日出同一时辰，
而我的那片土地曾用它那鲜红的热血，把海港烘热染红。
这带居民称我佛尔科，
对他们来说，我的名字是尽人皆知；
这重天有我的痕迹，正如我生前也有它的痕迹；
因为贝洛斯的女儿也并不比我更加热情似火，
——她曾给希凯斯和克罗塞斯塞来辱没，
我那似火的热情一直燃烧到适于我的发色的时刻；
罗多佩山的女人也不如我，
她曾因德莫封特斯而灰心丧气，
阿尔西德也不如我，尽管他把伊奥莱紧锁在心里。
我们并不因此而在这里后悔不已，而是满面笑意，
我们并不后悔所犯罪孽，因为它不再返回我们的记忆，
而是欢庆所得的德能，因为它把一切都安排和准备就绪。
在这里，我们可以观看那技艺在如此卓有成效地把万物装点，
还可以看清那善，
正是根据它，上面的世界才使下面的世界运转。

喇合

但是，为了充分满足
你在这重天产生的所有愿望，
我还应当继续往下讲。
你想知道在这光芒当中的究竟是谁：
这光芒就在我这身旁，如此闪烁明亮，
犹如阳光射进清水中央。
现在，你该知道，喇合就在那里面，恬静安详，
她已会合到我们这一层次，
她所打上的印迹最为辉煌。
她在基督的胜利解救其他灵魂之前，
就被接纳到这重天，
正是在这重天，你们人世投下的阴影形成它的尖端。
把她留在某层天体是恰到好处，
这就证明那伟大的胜利，
而这胜利曾用这个和那个手掌来夺取；
这是因为她曾协助约书亚
在圣地获得首战告捷的光荣，
而教皇对圣地已记不甚清。

对贪婪僧侣的谴责

你的城市是那一个所种的树木：
他起初曾背叛他的造物主，
他的嫉妒心引起多少滚滚泪珠；
正是这个城市制造和散发那该诅咒的花朵，
把绵羊和羊羔引到歧路之上，
因此，才把牧者变为恶狼。
由于这个，福音书和教会大师被束之高阁，
只是热衷把《宗教法规》钻研透彻，
从这些书页的边缘也可看出钻研心热。
教皇和枢机主教所追求的正是这个；
他们的心思不朝拿撒勒特去想，
而加百列曾在那里张开翅膀。
但是，梵帝冈和罗马的其他精选地区，
都曾是追随彼得的
那批士兵的葬身之地，
这些地方很快就会把那通奸行为清除出去”。


 [意] 但丁：神曲·天堂篇

第十首

世界的秩序
日球天
学识渊博的精灵
托马索·德·阿奎诺与第一花环中的学者

世界的秩序

那首要的、难以言传的权力
满怀着爱，把他的儿子观望，
而正是他与他的儿子把这爱的永恒地吹送四方，
这权力把脑海中、空间里运转的一切
安排得如此秩序井然，
凡是注意观察这一切的人，都不能不对他有所体验。
因此，读者啊，请与我一起抬起视线，
注视那高高在上的一个个轮盘，
要凝望那一片：正是一种运动与另一种运动相互碰撞的地点；
可从那里开始观望那位大师的技艺，
他在内心深处对这技艺是如此热爱，
甚至片刻也不把眼光从它那里移开。
你可以看到，那携带众星宿的斜圈
如何从那里分道扬镖，
为的是满足召唤这些星宿的世人的需要。
因为倘若这些星宿的道路不是那么弯曲，
天上的许多能力就会变为徒劳无益，
下面尘世的几乎所有潜能也会成为一片死气；
而倘若距那直圈偏离得多些或少些，
世间秩序的上面和下面
也会变得大为欠缺。
现在，读者啊，你且留在你的长凳之上，
然后再想一想让你先尝为快的佳肴美餐，
倘若你愿意早在疲倦之前，先感受到意畅心欢。
我已经把饭菜摆在你的面前：如今你且自行品味一番；
因为我把全部注意力都放在那个课题上面，
而且我已经成为它的抄录员。

日球天

那自然的最大朝臣
把上天的威力印上凡尘，
并且用它的光芒来度量尘世的时辰，
它与上面提到的那个部分联接起来，
依照一条条螺旋线转个不停，
而且越来越早地出现在这些螺旋线中；
我这时已经与它呆在一起；
但是，我却不曾发觉向上飞去，
只不过像一个人在初步思想形成之前，就发觉它已经出现。
如此突然地带领从善境
升入更善之境的那位，是贝阿特丽切，
而她的行动不是从时间上延伸。
那些在我已经进入的太阳之中的精灵，
本身射出的光芒该是多么辉煌！
他们的显现不是由于色彩，而是由于光亮。
不论我怎样求助才华、技艺和经验，
我都无法说，能否想象出那光辉是如何耀眼；
但是，可以相信这一点，而且也该切望亲眼得见。
倘若我们的想象力很低，
不能仰望这样高的天际，这也不足为奇；
因为能超越太阳的不是视力。
崇高天父的第四个家族在这里，就是这般模样，
天父总是在满足它的愿望，
显示他如何生子，如何吹送四方。
贝阿特丽切这时开言道：“感谢吧，
感谢那众天使的太阳，
它赐与恩泽，把你升高到这个可感觉的日球之上”。
世人的心灵从未像我听到这番话语后所做的反应，
是如此情心乐意向上帝表示虔诚，
如此迅速地满怀感激之情，
向上帝献出自身；
我的全部爱心都放在他的身上，
这竟使贝阿特丽切变得黯淡无光，被人遗忘。
这并未使她扫兴；她却因此而满面笑容，
她那双含笑的秀目的光芒，
把我那专一的心思分散在更多东西上。

学识渊博的精灵

我看到更加强烈、更加夺目的光辉闪闪，
把我们圈在中央，为它们自己则编成一个花环，
声音是那样甜美，胜过眼中的光芒灿烂：
我们有时看到拉脱娜的女儿就是这样光带缠腰，
这时，空气浸满了水气，
它留住光线，织成光晕一条。
在那天国的朝廷之中——我正是从那里返回尘世，
有许多珍贵而美丽的宝石，
甚至无法从天国中把它们一一取出展示；
那一团团光芒的歌唱正是来自那些异宝奇珍；
凡未生双翅、能飞上九天的人，
就不必期待哑子诉说那里的新闻。
接着，那些火光熊熊的烈日，
就这样一边歌唱，围绕我们旋转三次，
犹如星辰靠近固定不动的两极旋转不止，
我觉得，它们就像并未中止舞蹈的女人，
却默默地暂停下来，一边侧耳倾听，
直到她们重又听出奏起新的乐音；

托马索·德·阿奎诺
与第一花环中的学者

我听到其中一个里面有声音开始说道：
“真正的爱依靠天恩的光芒燃起，
而通过这爱，天恩的光芒则又会增长不息，
既然这样的光芒把你加倍明亮，
它就引导你把那天梯登上，
而没有任何人沿着天梯走下，却又不再重新登上；
凡是拒绝用瓶里的美酒为你解渴的人，
必是无法自由行动，
这无非是像水不能泻入大海之中。
你想知道这花环是用哪些植物编成，
它围绕在那位美丽的贵妇身边爱慕观望，
正是这位贵妇在鼓励你登上天堂。
我曾是那神圣羊群的一头羊羔，
多明我带领它们，若不是贪婪虚荣，本可使自身变得十分肥胖。
这位在右边更靠近我的，曾是我的兄弟和师长，
他是阿尔贝托，是科隆人，
我则是托马斯·德·阿奎诺。
倘若你想了解所有其他几位，
你可以用视线跟随我的言谈，
顺着那幸福的花环，在上面转动一番。
那另一束火光来自格拉齐安的笑容，
这一座和那一座法庭对他大有帮助，
使他在天堂受到欢迎。
那一位随后装点我们歌咏队的，
就是那位彼特罗，他曾与那个穷苦的妇人一道，
向圣教会献上他的珍宝。
第五个光芒在我们中间最为美丽，
它吹送着这样强烈的爱：尘世中的芸芸众生
都热切渴望知道他的消息：
他身上有崇高的头脑，那里放进如此深邃的智慧，
倘若真理确是真理，
那就不会生出第二个人能把事物看得如此仔细。
随后，我看到那支蜡炬在闪闪发光，
他在尘世还有肉身时，就曾
更深刻地看出天使的本性与职能。
在另一个小小的光亮中
微笑的是基督时期的辩护人，
奥古斯丁曾利用他的拉丁文。
现在，你若把你心灵的眼睛
跟随我的赞扬之声，从一个光明移转到另一个光明，
你就渴望把那第八个弄清。
因为得见众善，那圣洁的灵魂
才能在光辉之中享受欢欣，
而他曾向那些愿听议论的人把那虚妄的尘世说明。
如今，他被驱逐出他的肉体，
那肉体则安息在“金天”的地上；
而他是经过殉道和流放才来到这太平之乡。
你再往前看：伊西多罗、贝达和里卡多
的炽热精灵在放射着火光，
而里卡多在静心修道方面，超越一个凡人之上。
这一位——你的视线从他那里回到我身上
——是这样一个精灵的光芒：
他曾为严重的思虑所苦，竟觉得自己迟迟不得死亡：
这便是西基耶里的永恒之光，
他曾在草料街开课授讲，
推论引起嫉恨的真理主张”。
接着，正像钟表在这样的时辰把我们唤醒：
上帝的新娘起身，
为赢得新郎的爱而把晨曲向他歌颂；
这钟表把这部分机件和那部分机件撞击、牵引，
发出叮叮噹噹的响声，
那音调是如此甜美，使那位乐意好施的精灵顿时洋溢仁爱之情；
我正是这样看到那光荣的轮盘不断移动，
此唱彼和地响起和谐而甜美的歌声，
这样的歌声真是闻所未闻，
除非是在那个地方：那里的欢乐是无穷无尽。


 [意] 但丁：神曲·天堂篇

第十一首

尘世事物的虚妄与天国的荣光
但丁的疑问
对圣方济的颂扬
多明我会的堕落

尘世事物的虚妄与天国的荣光

哦，芸芸众生的毫无意义的操劳，
那些让拍动翅膀、向下飞去的论调，
是多么站不住脚！
有的追求法学，有的追求警句格言，
有的把祭司的职位紧追慢赶，
有的靠武力或诡辩独揽大权，
有的偷盗行窃，有的把公私事兼营，
有的耽于肉欲之乐，疲惫不堪，
有的则无所事事，游手好闲，
而这时，我则不为所有这些琐事所缠，
受到如此荣光的欢迎，
与贝阿特丽切一道，登上青天。

但丁的疑问

既然每个精灵已回到原来所呆的圆圈位置，
他们就静止下来，
正像蜡烛插上烛台。
我听到方才与我讲话的那束光芒里面，
有声音开始微笑发言，
而那光芒也变得更加明亮耀眼：
“正如我从他的光辉中得到光亮，
在我观看那永恒光明的同时，
我也便得知你何以产生这些思想。
你对我前面所说的话有怀疑，
而且你也希望我用如此明确而详尽的语言来讲叙，
是你听起来感到平易，
我曾说‘本可使自身变得肥胖’，
还曾说‘不会生出第二个人’；
在这方面，必须很好地分清辨明。

对圣方济的颂扬

上天用他那主张统治凡尘，
一切造物的目光
在透析这主张之前就被战胜；
他为了让那一位的新娘
走向她所欢喜的对象
——而那一位曾大声呼喊，以神圣的鲜血与她结成鸾凰，
让她更加坚信，也更加信任那位新郎，
曾位她派来两位亲王，
他们从这边和那边为她导向。
一位完全像撒拉弗那样热情似火；
另一位则像叽噜呗那样灿烂辉煌，
用智慧之光把世间照亮。
我将要说的是其中的一位，
因为只须以敬重的口吻谈到两位中的一位，而不问你选择的是谁，
这是因为他们的工作都共有一个目的要奋起直追；
在图比诺与那条河水之间
——那河水从幸福的乌巴尔多所选中的山丘流泻，
一道肥沃的山坡从高山上向下倾斜，
从那里，贝鲁加的太阳门一带得知冷暖；
从背后，诺切拉与瓜尔多一起，
又因被压上沉重的羁轭而哭声不断。
就在这山坡打断它那陡峭坡度的地方，
一轮红日诞生在人世上，
正如从恒河有时升起太阳。
因此，有人要谈起这个地方，
就不要说阿谢西，因为这样说意义不大，
而应当说东方，倘若想要出言恰当。
距他升起的时间尚不很远，
他就开始令大地
感受到他那伟大德性的一些慰籍；
因为他十分年轻时就为了这样一个女人，
曾与父亲进行战斗，
无人会向这女人，正如向死神一样，敞开欢迎之门；
在他那神职的法庭面前，
当着父亲的面，他便与她喜结良缘；
后来，他更加热爱她，一天胜似一天。
这女人在失掉第一个丈夫以后，
一直被冷落，被忽视，无人过问达一千余年之久，
直到此人前来追求；
既不值得向人叙说：那个曾令全世界都闻风丧胆的人，
发现她与阿米克拉特一道，
听到他的声音却依然从容镇定；
呀不值得显示自己是如此坚定和刚毅：
在玛利亚留在下面的地方，
她竟伴随基督，在十字架上痛哭流涕。
但是，为了让我不致过于暧昧不明讲下去，
你如今可以从我的详细言谈中，
把这对恋人理解为方济和贫穷。
他们的和睦融洽和他们的快乐神情，
爱恋、惊喜和温柔的目光，
都成为神圣思想的起因；
这就使嗯那令人起敬的贝尔纳多
首先赤了双足，在那如此平和的苦修生活后面奔驰追赶，
尽管他奔驰不停，却仍觉得动作迟缓。
哦，无人理睬的财富啊！哦，硕果累累的财产！
埃吉迪奥在脱掉鞋子，西尔维斯也在脱掉鞋子，
他们紧跟在那位丈夫后面，因为那位妻子是那样令人喜欢。
这样，那位父亲和那位一家之主
便携带他的女人和全家动身前往，
他的全家已把那谦卑的僵绳系在腰上。
作为彼特罗·贝纳尔多内的儿子，
又如此衣衫褴褛，令人惊奇，
这都不能令他心情懊丧，把他的睫毛压低；
相反，他却堂堂正正地向伊诺钦丘
陈述他那严峻的心意，
并且从对方那里，得到批准他的教派的最初印玺。
后来，追随此人的穷苦人与日俱增，
他那令人赞叹的生活将会
在赞美上天的光荣中得到更好的歌颂；
永恒之灵曾通过奥诺里欧，
为这位大牧师的神圣心愿，
加上第二顶王冠。
随后，怀着对殉道的饥渴，
在那傲慢的苏丹面前，
他把基督和追随基督的其他人大力宣传；
因为发现这些人过分幼稚，不肯皈依，
也为了不致枉费心机，
他便返回把意大利草场的果实摘取；
在泰伯河与阿尔诺河之间的陡峭山岩中，
他从基督那里得到最后一记印信，
他的肢体把这印信又带了两春。
曾选中他、使他得到那么多善待的那位，
这时乐于把他提升到天上，给予奖赏，
而他也因为自命渺小，当之无愧，
于是，他便把他珍爱的女人
托付给他的兄弟们，正像托付给名正言顺的继承人，
嘱咐他们要对她热爱至诚；
那杰出的灵魂宁愿从她的小腹部动身，
返回他的天庭，
他不愿用其他棺材来装殓他的肉身。

多明我会的堕落

你现在可以想一想那位是怎样的人：
他曾作为匹配得当的同事，
把彼得的舟船保持在大海汪洋中破浪直航；
这便是我们的开山始祖；
因此，你可以看出，在他的掌舵下紧随他的不论是谁，
都能装载什么上好的货物。
但是，他的羊群却变得贪吃新的草料，
这就使他们只能分头溃散，
跑到四面八方的野地荒原。
他的山羊愈是跑得五零七散，
跑得愈是离他遥远，
它们就愈是奶水空空地返回羊圈。
然而，也有一些山羊害怕受到伤害，‘
紧紧靠住牧羊人；但是，它们为数如此寥寥，
只须很少的布料就可供应所有连衣风帽。
如今，倘若我的话语并不晦涩难懂，
倘若你曾仔细倾听，
倘若你能把我所说的一切唤回脑中，
那么，你的愿望就会得到部分满足，
因为你将看到那树木之所以烂成碎片的缘故，
你还将看到那纠正错误的插话
如何把‘若不是贪恋虚荣，本可使自身变得十分肥胖’一句来论述”。


 [意] 但丁：神曲·天堂篇

第十二首

第二个花环与圣博纳文图拉
对圣多明我的赞颂
方济会的堕落
第二个花环中的精灵

第二个花环与圣博纳文图拉

那幸福的光焰刚刚说完
最后一句言语，
那神圣的磨盘便立即开始旋转；
在另一个把它圈起之前，
它在自身的旋转中尚未转上一圈，
这时，那第二个则与它同声歌唱，同步盘旋；
那些柔美的乐器发出的歌唱，
大大胜过我们的缪斯和海妖，
犹如最初的光芒大大胜过那折射的光芒。
正像两道彩虹弯弯透过浮云，
它们既平行，又颜色相同，
这时是尤诺命令她的使女降落凡尘；
那外面的一道从里面的一道产生，
就像那位回荡空中的仙女在倾诉衷情：
爱恋把她折磨殆尽，犹如阳光消蚀雾气濛濛；
这两道彩虹使尘世的人们预感到，
由于有上帝与挪亚订立的契约，
世界永不会再被洪水淹没；
那围绕我们的两个花环也正是这般光景，
它们是用那些永不凋谢的玫瑰编成，
外面的与里面的恰好对应。
随后，那婆娑的舞蹈，还有那另一种莫——大的欢乐：
那欢乐表现为纵情高歌，
幸福与温情的光辉交相映射，
两种欢乐在同一刹那，都想要暂停片刻，
就好像双眼在心愿的推动下，
不得不一齐睁开和闭合；
这时，从那些新到光芒中的一束里面，
传出一个声音，它使我立即转向发声的地点，
宛如指针被北极星吸住一般；

对圣多明我的赞颂

那声音开言道：
“爱使我容光焕发，
它促使我把另一位导师谈论一下，
正是因为他，人们在此才把我的导师介绍得如此详尽不差。
这样做十分恰当：在一位所在之处，另一位也必然介入；
正像他们并肩战斗，宛如一人，
光荣把他们一齐照明。
基督曾以如此昂贵的代价，把他的军队重新武装，
这军队却在那旗帜后面，行动迟缓，
他们疑虑重重，人员锐减，
这时，始终主宰世界的那位皇帝，
设法鼓舞那面临崩溃的战斗士气，
他只是要降恩于人，并非那军旅有功堪怜；
如前所述，他派遣卫士两位，
前来救援他的新娘，
步入迷途的民众才在他们的言行感召下痛改前非。
在那带地区，温和的西风吹起，
绽开新的绿叶青枝，
可以看到，欧洲重又着上这样的服饰，
在那距离海浪击打不远的地方
——正是在这层层海浪的后面，太阳
有时因为长时间疾驰狂奔，在每个人的面前把自身隐藏，
坐落着幸福的卡拉罗加，
它是在那巨大的盾牌保护之下，
在盾牌里，那狮子既在下被压，有在上下压。
正是在这里，诞生了那热恋基督教信仰的情人，
那位神圣的战士，
他对自家人慈善和蔼，对敌人则冷酷无情。
他的头脑，正如在被创造时，
已是如此充满强大的德能，
甚至在母亲的体内，它就使她成为先知。
随后，他与信仰之间的婚礼
在那神圣的水泉边举行，
在那里，他们对彼此的安康做了相互保证，
曾代他表示同意的那个女人，
早在梦中就见过
他与继承人后来所取得的令人赞叹的成果。
为了使他成为名实相符，
从这里降下一种灵性，令人以属有格为他命名，
因为他完全属于那位神。
于是他就被称做多明我；我谈到他，
就像谈到基督所选定的农夫，
基督是为了他的菜园才选这农夫前来相助。
他很好地显示出，他是基督的使者和家人；
在他身上所表现出的最初建议产生。
他的乳娘多次发现他躺倒在地，
默不作声，精神清醒，
像是在说：‘我来到世上就是为了这个’。
哦，他的父亲真是‘菲利切’！
哦，他的母亲也真是‘乔瓦娜’，
既然诠释这名字，其含义与该词的本意竟是如此相似！
他在很短的时间内就成为伟大的学士，
这却不是为了在尘世逐利追名，
——今天仍有人紧跟在奥斯提亚人和塔德奥后面，疲于奔命，
而是为了对真正吗哪的爱；
这样，他便开始围绕那葡萄园辛勤劳作，
而倘若那葡萄种植者犯下罪恶，那葡萄园就会很快变成白色。
圣宝座过去曾更加善待穷苦的正义之人，
今朝之所以如此，原因不在于它，
而在于坐宝座之人走上邪径；
正是向这样的圣宝座，他不是要求六分只赈济二分或三分，
也不是要求走——有肥缺便能独占的红运，
不是要求把原应归于上帝的穷人的什——税侵吞，
而是要求允准对那步入歧途的世界展开斗争，
争取撒籽播种，
如今种籽已长成二十四棵树木，把你围在其中。
后来，他既以学说，又靠意愿，
还通过传授职能，采取行动，
那力量几乎像从高山上的泉源迸发冲下的激流那样汹涌；
他的冲力把异端的荆棘撞击，
哪里抗拒得愈凶，
他也便在那里撞击得愈有力。
随后，从他那里产生条条不同小溪，
正是依靠这些小溪，灌溉天主教园地，
这便使它的那些树苗长得更有生机。

方济会的堕落

倘若那战车的一个轮子是这般模样
——圣教会在车上自我防卫，
并使它所进行的内战取胜在疆场，
那么你就该十分明显地看出，
另一个轮子也是优越无比，
在我到来之前，托马曾对它备加赞许。
但是，那轮子圆周的外缘部分
所压成的车道，却被废弃不用，
以致原来有酒石的地方，如今则长满霉菌。
他的家族原是脚踏他的足迹，
径直向前行进，如今则彻底逆向而行，
前脚却转到后脚的地位行动。
很快就会看到那恶劣种植的收成，
这时，那 子将会抱怨连声：
它无权往谷仓运进。
我言之有理：谁想一页一页地翻阅我们的书籍，
他就总还会找到一页纸张，
上面可以读到：‘我仍是原来通常那个模样’；
但是，这种人既不会来自卡萨尔，也不会来自阿夸斯巴达，
因为来自那里的人都是这样对待教规：
一个是对它避而不行，另一个则是对它行之过硬。

第二个花环中的精灵

我是博纳文图拉·达·巴尼奥雷焦的魂灵，
他生前在担任种种要职时，
总是把对左面的关切放在后边。
伊鲁米纳托和奥古斯丁也在这里，
他们曾属第一批赤足的穷苦人，
这些穷苦人腰系缰绳，与上帝相爱相亲。
乌哥·达·圣维托雷也与他们一起在此处，
还有彼特罗·曼加多雷和彼特罗·伊斯巴诺，
后者依靠十二部书，在世上光辉闪烁；
拿单先知和大主教克里索斯托摩，
还有安塞尔莫和那个多纳托：
他曾情愿着手从事第一艺术的著说
拉巴诺在这里，他从一边照耀着我，
还有那卡拉布里亚的修道院主持乔瓦基诺，
预卜先知的灵气为他所得。
托马索兄弟的热情似火的赞颂
和字斟句酌的拉丁文，
推动我与那位如此卓越的卫士竞争；
同时，也把这些同伴与我合在一起推动”。


 [意] 但丁：神曲·天堂篇

第十三首

享天福者的歌舞
圣托马索谈亚当与耶稣的智慧
所罗门的整治智慧
世人的判断

享天福者的歌舞

凡是想要很好理解我这时所看到的
那种景象的人，可以想见
——而且在我如今讲述时，也可把这形象看成是静止不动的陡壁巉岩——
有十五颗星辰，在不同的天际，
把苍穹照耀得如此通明，
竟盖过那空中的雾气蒙蒙；
可以想见那辆大车在驰骋，
我们天空正中的那片方寸之地就足以令它日夜奔腾，
尽管车辕不住转动，它却无法不见踪影；
可以想见那号角的嘴，
它恰好始自那中轴旋转；
可以想见这三种形象把自身变成天上的两个标记，
就如同米诺伊的女儿所做的一般，
当时，她身感死神的彻骨冰寒；
一个星象和另一个别星象的半径，都恰好互相衔接在各自里面，
两个星象都在不住旋转，
总是一个在后，另一个在前；
这样想象的人对那真正的星座
和那双重舞蹈的了解，几乎就会是影影绰绰，
而那舞蹈正是环绕我所在之处不住摇曳婆娑；
既然这景象距我们的习惯是如此遥远，
那超过其他各重天的天体的运转，
也同样远非基亚纳河的水流所能比攀。
那里，不歌颂巴库斯，也不歌颂佩阿纳，
而是把共有神性的三位来歌颂，
还歌颂合为一体的神性与人性。
歌唱与回旋进行到最终限度；
那些神圣的光芒便把注意力放到我们身上，
他们从一种关切转到另一种关切，心中欢悦异常。

圣托马索谈亚当与耶稣的智慧

接着，那光芒打破了
行动一致的众神灵的寂静，
他曾向我讲述上帝的那位穷苦人令人赞叹的生平，
他说道：“当一捆麦穗已经打完，
它的麦粒也已经存仓，
另一种温馨的爱又敦促我再打一番。
你认为，在这人的胸膛里
——从中也曾抽出一根肋骨，塑造出那美丽的面颊，
正是那面颊的口腭，给全世界带来灾祸，
还有在那人的胸膛里
——它曾被长矛刺穿，不论过去和未来，都令人感到心足意满，
以致在天秤上能压到任何罪 ，
在这两个胸膛里，那威力把全部智慧灌注进去，
且不说人性能有多少智慧之光，
而正是这威力创造出这两个胸膛；
因此，你才对我上面所讲的话感到惊奇，
当时我说，包拢在第五个光芒里
的那个幸福精灵，没有第二个能与之相比。
现在，张开眼睛，注意我对你所作的那个回答，
你将会看出你的看法和我的说法
都是万确千真，就像圆周的中心。
不会灭亡的造物和可能灭亡的造物，
都无非是那思想的光辉，
而正是我们的主用爱把这思想孕育而出：
因为那灿烂的光芒正是从他的闪光中产生，
这光芒既不会脱离他，
也不会脱离与他们一合为三的爱心；
由于他的善心，这光芒
把它那几乎像是镜中反光似的光线集中照在九组长存之物上，
同时又永远保持浑然一体的原样。
从那里，这光芒往下一层层降落，
一直降到最后那些潜力，并且愈来愈弱，
以致它只能造出短暂的临时之物。
我所说的这些临时之物，是指
那些被生育的东西，
是天体在运动中用种子和不用种子制造的物体。
这些物体的蜡料和蜡料的塑造者，
都不是出自一种方式；因此，
在随后打上的思想印记下，这物体也多少不等地把光芒反射。
这样一来，它们就发生这样的情况：
同一棵树木，根据种类，能结更好和更坏的果实；
而你们也带着不同的才智降生人世。
倘若蜡料熔制得恰到好处，
天体也能把它的能力发挥到最大限度，
那印迹的光芒就会完全显露；
但是，自然总是使这光芒变得残缺不全，
这就像那位艺术家一般：
他放在艺术衣裳上的手不住发颤。
因此，倘若热烈的爱那来自首要能力的明察秋毫的眼力
置放和打印在造物身上，
那造物也便能获得十全十美的质量。
正是这样，泥土才一度当之无愧，
化为那个动物，完美无瑕；
也正是这样，圣母才身怀六甲：
因此，我赞成你的看法：
人性从来不是、也用不会是
与那两个人身上的人性分毫不差。

所罗门的政治智慧

现在，倘若我不继续讲下去，
你就会开始说出你的话语：
“那么，此人何以是无与伦比？”
但是，为了使那尚未弄清的问题变得清楚明白，
你该想一想他曾是何等样人，
在说出‘你可以求’之后，推动他提出要求的又是什么原因。
我说的话并不如此含糊不清，
令你不能很好地看出他曾是国王，
他曾要求赐与明智，使他足以把国王的职位承当；
他的目的不是要知道：
天上的那些动力究竟有多少，
或是要知道：是否必然性和偶然性都要得出必然性结论；
不是要知道：是否认可，存在第一个运动，
或是要知道：是否能在半圆之中，
画出与个并非直角的三角形。
由此可见，倘若你能注意我曾说出的那一点和如今所做的这个说明，
我的意图之箭所射击的那个看不出有人能与之伦比的标的，
就是国王的谨言慎行；
倘若你能擦亮眼睛，仔细观看那‘生出’一词的采用，
你就会看出这只是就那些国王而论：
国王人数很多，却很少贤明。
你该带着这种区分概念来对待我说的话；
这样，你就可以神会心领：
这与你有关部门人类始祖和我们那‘喜悦的爱子’的信念意义相通。

世人的判断

这令我总该如铅系足，
像一个疲惫的人那样缓慢行动，
无论是‘是’还是‘否’，你都尚未看清：
因为一个人在迈出一步或是另一步时，
不加区别地就加以肯定和否定，
他就算是智能相当低下的愚人；
因为往往会有这样的情形：
仓促的意见会使人走向错误，
其次，情感也会把心智束缚。
一个探索真理而又垂钓乏术的人，
比从河边徒劳而归还要不幸，
因为他返回时已不再是动身时的那般光景。
帕米梅尼德、梅利索、布里索，还有许多人，
就是人世间这方面的明显例证，
因为他们都在行走，却不知何去何从：
萨贝利奥、阿里奥和那些愚人也是这样做，
他们对待《圣经》，就像利剑，
那面容的直线弄弯。
此外，世人也不该在判断上过分自信，
犹如那些人在五谷成熟之前
就估量田里的粮食能打多少斤：
因为我曾见过：先是在整个冬季，
那树木曾显得那样僵硬，那样遍体针芒，
而后来，玫瑰却绽开在枝头上；
我也曾见过一叶扁舟顺着它的整条航道，
笔直而迅速地在海上乘风破浪，
最后在进入港湾时却水没船舱。
贝尔塔夫人和马蒂诺老爷，
且莫因为看见一个人在偷窃，另一个人在献祭，
便以为看到他们已命定于神的旨意；
因为前者可能会升天，后者则可能会落地”。


 [意] 但丁：神曲·天堂篇

第十四首

精灵们的欢庆
所罗门谈享天福者的光芒
精灵们的又一次欢庆
火星天与十字架

精灵们的欢庆

一个圆罐中的水在流动，
从圆心流到圆周，又以圆周流到圆心，
那涟漪如何波动是依照从外边还是从里边敲打圆罐而定：
我所说的这番情景立即浮现在我的脑海当中，
这恰如那托马索的光荣生命
静默下来，不再出声，
因为他的谈话和贝阿特丽切的谈话
正与水的流动情景相同，
贝阿特丽切在他之后，也想开口言明：
“对此人应当再把另一个真理彻底说清，
尽管他并未用声音向你们说出，
也还不曾想到这件事情。
请告诉他：把你们的实体渲染得绚丽多彩的把光芒
是否会永远与你们同在，
与如今一模一样；
倘若如是，还请你们说明：
既然你们将会重新变得有目可睹，
有怎能做到：这光芒不致伤害你们的眼睛”。
正如那些回旋舞蹈的精灵
不时被愈来愈大的快乐情绪所催促和牵动，
嗓音提高，舞步也变得加倍兴奋，
那神圣的圆圈在听到这迅速而虔诚的祈求时，
也同样从旋转节奏和美妙歌声中，
显示出新的欢欣。
有人为死在人世而活在天堂抱怨连声，
却不曾看见在这里
有永恒的恩泽如雨露滋润。
那永远生存的一、二、三位，
永远作为三、二、一而主宰世界，
他不受任何制约，却又制约一切，
他三次被那些精灵当中
的每一位用如此优美的旋律歌颂，
这也会为他们的每项功德带来恰当的赏赐回应。

所罗门谈享天福者的光芒

我这时听到那较小圆圈的最灿烂的光辉里，
发出一种谦和的声音，
也许那位天使与玛利亚讲话就是用这样的语声；
这声音答道：“天堂的欢庆延长多久，
我们的爱用这样的衣裳在周身发射的光芒
也便会持续多少时候。
它的亮度随热度而来；
热度则又随觐见的深度而来，而觐见有多深厚，
施加在各自功德上的恩泽也便有多深厚。
正如那光荣而神圣的肉体将会重新披上，
我们的身躯也会由于完全恢复原状，
变得更加令人感到欢畅；
因此，至善赐与我们的那恩深义重的光，
也必将增强，正是这光
制约我们对他的觐见瞻望；
于是，这觐见必然得到增强，
也必然增强由觐见点燃起的热忱满脸，
增强来自这满腔热忱的光芒。
但是，正如发射火焰的煤炭，
因为烧到炽烈的白热而盖过火焰，
以致它的外形依然可以保全；
同样，如今把我们围拢的这片灿烂光辉，
也将会以外露上被肉体所超过，
而至今那肉体仍被土地所盖没；
如此强烈的光亮也将不会使我们感到眼花缭乱，
因为躯体的器官将变得强健，
可承受一切能令我们感到欢欣的物件”。

精灵们的又一次欢庆

这时，我觉得一组和另一组精灵
似乎都突然而急速地说了一声“阿门！”，
这就明确地显示出对死去的躯体的憧憬；
也许这并非只是为他们自身，
而且还为妈妈，为父亲，
以及膸他们成为永恒火光之前曾钟爱过的其他人。
瞧，周围又出现一片亮光，
它的亮度均匀，在那已有的亮光之上，
仿佛是在把地平线照亮。
犹如暮色初临，
天空开始显现点点新星，
以致视力所见似真，又不似真；
我觉得似乎开始看见，
那里有新的长存之物，
他们在其他两个圆圈之外，又围成一圈。
哦，名副其实的圣灵光辉闪烁啊！
它来得多么突然，亮得多么耀眼，
我的双目不胜光照，刺痛难熬！
但是，贝阿特丽切此刻在我面前，尽管显得如此美丽，如此笑容可掬，
却令人宁愿把她也留在那些目睹的景象当中，
因为那些景象不肯把记忆跟从。

火星天与十字架

这样一来，我的双眼又恢复了视力，
重又向上望去；我看到我自己
与我的贵妇一起，被运送到更高的幸福一级，
我清楚地发觉，我已升到更高一层，
这是因为那颗星辰的火一般的笑容，
我觉得那笑容似乎比平常更加艳红。
我全心全意地，以众人共有的祷念，
向上帝做出奉献，
正如对待新的恩泽所应采取的态度一般。
我胸中的奉献热火尚未熄灭，
我就看出这献祭
已被笑纳和蒙受欢喜；
因为在我面前，有两道光芒出现，
从中发射的光辉是如此火红，如此灿烂，
这令我不禁说出：“哦，埃利奥斯，这是你把它们如此装扮！”
正如点缀着大大小小星光的银河，
在天界的两极之间放出白光，晶莹闪烁，
这竟使学识渊博的智者也产生疑惑；
同样，那两道汇集繁星点点的光芒，
在火星深处，也划出令人肃然起敬的标记，
四个相连一处的九十度弧把它放在一个圆里。
这时，我的记忆力把才智胜过；
因为在那十字架里，基督如此光芒四射，
竟使我无法找出适当的例子来述说；
但是，凡是背起他的十字架并跟从基督的人
都仍会原谅我略去不谈的那件事情，
因为他看到基督闪烁在那片白色霞光之中。
从这一角到那一角，从顶到下，
都有点点光辉在移动，
每逢相互聚合和彼此超越，都迸射出闪亮的火花：
在尘世，同样也可以看见
那些物体的微粒，有长有短，有的直行，有的转弯，
它们沿着光线浮来动去，有快有慢，还把形体更新不断；
有时，从光线夹缝透过一道阴影，
为了保存它，人们开动脑筋，想尽花招，
让它不受光照，终于把它得到。
也像吉加和竖琴，多弦轻弹，
奏出柔美的丁冬之声，
那乐声是如此动听，竟令人无法把音符辨清，
我眼前出现的那点点光辉也同样如是，
从中传送出一曲优美旋律，沿着十字架飘散，
它令我如醉如痴，也听不出是什么赞美诗。
我清楚地发觉，那是一首崇高的颂歌，
因为送入我耳际的是“你胜利”和“你复活”，
我正像一个人不理解全部歌词，只闻听音乐。
这令我如堕情网，颠倒神魂，
迄今没有任何东西
曾用如此温柔的绳索将我系捆。
也许我的话语显得过于胆大妄为，
因为我把把美丽的双眼带来的喜悦放到次要地位，
而观看那双秀目，我的欲望就可以得到满足；
但是，谁若想到那一切美丽的生动印证
愈向上升也便愈有效应，
尽管我在那里还不曾专向那双眼睛，
谁就可能会原谅我对自己所做的指控
——我指控自己是为了表示歉忱；谁也便可能会看出我说的话是真的；
因为神圣的喜悦在这里并未受到排斥，
这是由于这喜悦愈往上升，就变得愈是纯净。


 [意] 但丁：神曲·天堂篇

第十五首

享天福者的沉默
卡恰圭达
但丁的感谢与请求
对旧佛罗伦萨的礼赞

享天福者的沉默

正直率真的爱
总是表现为一片善心，
犹如贪婪总是表现为邪念丛生；
正是这善心令那柔美动听的竖琴静默无声，
让那些神圣的琴弦停止跳动，
而上天的右手曾把这些琴弦拉紧又放松。
那些长存之物既然为了让我产生向他们提出请求之愿，
协同一致地缄口不言，
又怎会对正当的祈求不闻不管？
一个人只要因为耽溺于不能持久的东西
而把那种正直率真的爱永远舍弃，
就要用受痛苦煎熬，那也是天经地义。

卡恰圭达

犹如在那静谧而纯净的晴天，
不时突然滑过火光一点，
令人移动那凝神观望的双眼，
那火光宛如一颗星辰在改换地点，
这无非是因为从它原来点燃之处，
并无任何星辰悄然不见，而它则是停留短暂；
在那里光芒四射的星座中，
有一颗星辰正是这样从右延伸的一角，
向那十字架的下脚飞奔；
并非那颗宝石脱离它的丝带，
而是沿着径向条木游动，
仿佛火光在一条雪花石后面追踪：
倘若我们那最伟大的诗人值得信任，
安奇塞斯的亲切阴魂就是这样把身子前伸，
当时他发现儿子来在爱丽舍仙境。
“哦，我的骨血，哦，浩瀚无边的神恩，
曾经向谁，犹如向你那样，
两度开启天国之门？”
那束光芒就这样对我言讲：因此，我转身把他观察仔细；
随后我又向我的贵妇转过脸去，
从这边和那边，我都感到惊奇不已；
因为从她的双眼后面，透露出一丝热情洋溢的笑意，
这令我依靠我的双眼认为，我已触及
我之所以能享受荣光和登上天堂的根底。
随后，那令人听其言、见其形而倍感欣悦的精灵，
又在他最初的言语上增添几句内容，
他说得如此深奥，我竟无法听懂；
他也并非有意向我讳莫如深，
而是出于必然，因为他的思想
凌驾在凡人的标的之上。
一旦火热的亲情之弓要尽情宣泄，
话语也便把水平降低，
迎合我们的思维标的；
我能理解的第一句言语
便是“三位一体的主，你该受到祝福，
你对我的子孙竟是如此慷慨大度！”
他又继续言道：“儿啊，你使我那长期而殷切的渴望得到满足，
这渴望来自我所阅读的那部伟大的天书，
书中不论是白是黑，都用不会有变故，
儿啊，你是在这片光芒中做到这一点，
而我也是在那光芒中与你言谈，
还依靠她为你插上双翅，飞上九天。
你相信，你的思想是来自那始创的思想，
因此才得以为我所知，
正如倘若知道有一，五和六都是从一开始；
因此，你不问我是谁，也不问我：
何以在你看来，我比这群欢乐精灵中的任何其他一个，
都显得格外快活。
你所相信的恰是真情；因为这个境界的大小精灵
都在纷纷照镜，
而在你产生思想之前，你就先把那思想展露在镜中；
但是，被我用持之以恒的目光观望的那神圣的爱，
以它那甜蜜的欲望令我饥渴难挨，
为了让它更好地发挥出来，
你那自信、果敢和快乐的声音，
该响亮地说出你的意愿，响亮地说出你的渴求，
对此，我的回答早已准备足够！”

但丁的感谢与请求

我朝贝阿特丽切转过身去，
而她在我启齿之前就领悟我要说的话语，
她微笑示意，这就更使我的心愿生出双翼。
于是我便这样开言道：“深情与智慧
曾对你们每位来说，具有同一种分量，
正如第一均等在你们面前出现一样，
因为用光和热照亮、烘暖你们的那太阳，
在光和热方面是如此均等，
任何类似的均等也都稀罕难寻。
但是，凡人身上的心愿与言行，
由于你们都一清二楚的原因，
却是翅膀上的羽毛，互不相同；
因此，我作为一个凡人，
就感到自身有这种不均等，
也正因如此，我只能用心灵来感谢父辈的欢迎。
我向你热切地祈求，活的黄晶，
你在点缀着这异宝奇珍，
祈求你满足我的渴望，告诉我你的姓名”。

对旧佛罗伦萨的礼赞

这个魂灵开始向我答道：
“哦，我的枝叶，即使只是等待，我也感到喜悦欢欣，
我曾是你的根”。
接着他又对我说道：“你家庭姓氏据以起名的那个人，
曾有一百余载，在那第一层，
环绕山岭而行，
他就是我的儿子，也是你的曾祖先尊：
理当由你用你的行动
来为他缩短那漫长的苦刑。
处在古老环城之内的佛罗伦萨，
从那旧城之上，曾经震响第三时和第九时的钟声，
那时的佛罗伦萨还曾是和平、简朴和廉政。
她没有项链手镯，没有金冠头饰，
没有华丽刺绣的衣裙，没有丝带缠身，
这些装饰耀眼夺目，胜过那穿戴之人。
那时节，女儿降生，还不致令父亲受怕担惊；
因为年龄和妆
都不曾在各自一方超出限度规定。
家族的房屋不曾是空荡无人；
撒尔达纳巴洛还不曾来临，
显示房间中所能陈设的富丽情景。
蒙特马洛还不曾被你们的乌切拉托佑所战胜，
它固然在发达兴旺方面不曾逊色，
在腐化堕落方面则远落后尘。
我曾见贝林丘恩·贝尔蒂腰系骨制环舌的皮带，
也曾见他的女人从镜中
映照那不施脂粉的芳容；
我还曾见奈尔利家族的那个人和维基奥家族的那个人
满足于身披光秃的皮衣，
他们的女人手持纺锤和纱卷劳作辛勤。
哦，幸运的妇女啊！每个人都对自己的葬身之处怀满自信，
当时也还没有任何一个女人
因为法兰西而空闱独寝。
有的妇女把摇篮细心照看，
用以前父母抚爱的语言，
把婴儿哄睡安然；
另有妇女一边把纱卷缠在纱杆，
一边向她的家人讲述有关
托洛伊人、菲埃索莱和罗马的寓言。
当时，一个齐安盖拉、一个拉波·萨尔泰雷洛
会被看成是奇迹，
就像目前钦齐纳托和科尔尼利亚也会与奇迹无异。
玛利亚曾把我献给如此安静、
如此美好的市民生活，
献给如此甜蜜的环境，
她曾被高声呼叫不住；
在你们那古老的洗礼堂里，
我也曾同时成为卡恰圭达和基督教徒。
莫龙托和埃利塞奥曾是我的兄弟；
我的女人下嫁于我，来自波河流域，
你的族姓的形成也便以此凭依。
随后，我追随库拉多皇帝；
他把我收留为他的军队士兵，
我由于功勋卓著，深受他的垂青。
我随从他反对那项法律的不公正，
而正是出于那些牧者的罪行，
服从那法律饿人民纂夺你们的正当权能。
在那里，我被那群乌合之众
斩断了与伪善世界的联系，
而对那伪善世界的热爱曾玷污多少灵魂；
我正是因以身殉教才来在这和平的仙境”。


 [意] 但丁：神曲·天堂篇

第十六首

但丁向卡恰圭达提问
卡恰圭达的回答
佛罗伦萨古老家族的没落与衰亡

但丁向卡恰圭达提问

哦，我们血统的高贵真是无足轻重，
倘若尘世间人们以你为荣，
而我们在那里的感情又是那么脆弱不稳，
这也绝不会是令我感到惊奇的事情；
因为在天堂，欲念不会走上邪径，
我现在才在天上说，我是以你为荣。
你正是一件披风，很快便会缩短；
若不是一天天增加新料，
时间就会用剪刀把它的周边剪掉。
我的话语重新从“您”说起，
而这称呼最初是由罗马容忍，
它的居民现则更少坚持沿用；
于是，站在稍远处的贝阿特丽切，
微微一笑，正像那位夫人
曾在吉妮维尔初露私情时咳嗽一声。
我开言道：“您是我的父亲；
您给予我说话的充分勇气；
您把我抬举，使我胜过我自己。
我的心灵通过这许多渠道，洋溢无限欢欣，
它为此深感庆幸，
因为它能够担承而不致碎成齑粉。
那么，请您告诉我，我亲爱的祖宗，
您的祖先是哪几位，
您幼年度过的岁月又是怎样的情景：
请您告诉我那圣约翰的羊圈
当时究竟有多少羊群，
其中谁又是享有最高地位的人们”。

卡恰圭达的回答

犹如燃烧的煤炭迎风一吹，冒出裂焰，
我目睹的景象也正是这般：
那光芒在我亲切的询问下顿显辉煌灿烂；
正如在我眼前，它变得更加美丽，
它的声音也同样变得温和甜蜜，
但是，它却不说现代这种言语，
那光芒对我说：“从说出‘万福’那一天起，
直到我的母亲身怀六甲、使我降生的那个妊娠时刻——
如今我的母亲已成为圣女，
这个火球已来到它的天狮星座，
有五百五十加三十次之多，
在那天狮的脚下，火光灼灼。
我的祖先与我都诞生在这个地方：
那里，以前曾是最后一个市区，
从那些参加你们每年赛马游戏的人的驰骋之地算起。
关于我的祖辈，只消听到这一点就已足矣：
他们究竟是什么人，又是从何处来到此地，
与其明言，倒莫如缄口不谈更为适宜。

佛罗伦萨古老家族的没落与衰亡

那时节，这里可以在玛尔斯与洗礼堂之间
持刀佩剑的所有那些人，
相当于如今活着的人们的五分之一。
但是，当时的居民都纯属一种，
直到最卑微的手工艺人，
而如今，这些居民则是由坎皮、切尔塔尔多和菲基内等地的人混杂而成。
哦，倘若我所说的那些人一直作为邻舍，
你们的地界一直维持在加卢佐和特雷斯皮亚诺，
那该多么好哟！
这会胜过让他们迁入城内，忍受
来自阿古利昂和西尼亚的那两名村之夫野之夫的熏天臭气，
而后者早已为了进行交易，就使他的眼光变得如此犀利！
倘若那些在世上行为最为堕落的人
对凯撒不是像继母那样相待，
而是像慈祥的生母那样把她的儿子对待，
今日造就出这样的佛罗伦萨人，经营买卖，从事银钱交易，
也本会返转西米封蒂，
那里，他的祖先曾沿街兜揽生意；
蒙特穆尔洛本会依然属于伯爵领地，
切尔基家族也本会仍居住在阿科内教区长管辖区，
或许蓬德尔蒂家族也仍会留在瓦尔迪格里耶维府邸。
人员的混杂总是城市祸害的根芽，
正如饭食重叠，难以消化，
造成你们的身体不佳；
瞎眼的雄牛要比瞎眼的羔羊
会更快地跌到在地，往外，
一把宝剑比五把宝剑能把人更多更好地刺伤。
倘若你考虑一下：卢尼和奥尔比萨利亚
如何灭亡，继其之后，基乌西和西尼加利亚
又是如何崩溃陷塌，
听到这些家族如何衰败凋零，
也不会令你感到是新奇费解的事情，
既然城市也要寿终正寝。
你们的东西都会走向死亡，
正如你们本身一样；但是，死亡也会在某些持续很久的东西内隐藏；
生命毕竟苦短难长。
犹如月球天的旋转
无休止地掩盖和显露海滩，
幸运女神也正是这样使佛罗伦萨发生衍变：
因此，我将谈到的那些佛罗伦萨高门大户的际遇，
也不该是什么令人惊奇的事，
他们的声名已隐没在时间的流逝。
我见过乌基家族，也见过卡泰利尼家族，
见过菲利皮、格雷齐、奥尔马尼和阿尔贝里基家族，
这些公民都是声名显赫，当时却都已趋于没落；
我还通过萨奈拉家族和阿尔卡家族的那些人，
见过那些既大又老的名门望族，
并见过索尔达尼埃里、阿尔丁基和博斯蒂基等家族。
在那大门的上部
——那大门如今负载着影响如此沉重的新的背信弃义行为，
这行为很快便造成沉船之苦——
曾居住过拉维尼亚尼家族，
圭多伯爵正是这个家族的后裔，
后来，不论是谁都曾把那高贵的贝林丘内的姓名沿袭。
普雷萨家族的那些人
早已知晓要如何进行统治，
而加利加佑也早已在他的门户，把剑柄和剑端镀上黄金。
那松鼠皮纹的圆柱曾是如此硕大，
萨凯蒂、乔基、菲凡蒂和巴鲁齐以及加利等家族，
还有那为盐而羞愧面红的家族之人也都曾权大势盛。
卡尔福齐家族曾据以诞生的那个根基，
也曾十分庞大，
西吉和阿里古齐两家族也曾高位身居。
哦，我眼见多少人曾因他们的妄自尊大而一败涂地！
我也曾见那颗颗金球
以其全部伟大创举，使佛罗伦萨一时兴盛发迹。
有一批人的父辈也曾同样有此作为，
但这批人如今却麕集一处，把自身养得胖胖肥肥，
只要你们的教堂有了空位。
那盛气凌人的家族，
对待畏缩逃窜的人像恶龙般地追逐，
对待向它张牙露齿或用钱收买的人则又像羔羊般地驯服，
它曾直上青云，但又原是一帮小民；
因此，它讨不到乌贝尔廷·多纳托的欢心，
后来则是那位岳父认它为亲。
卡蓬萨科曾从菲埃索莱下来，住到市场，
而犹大和因凡加托二人
也曾是良善市民。
我还要说一件事情，真实又难以置信：
过去曾从一座城门进入那小小的城圈，
那座城门竟是以佩拉家族的姓氏命名。
每个家族都佩戴那位伟大爵爷的美丽族旗，
而那位爵爷的名姓和功绩
都得到托马索节的慰籍，
这些家族正是从他那里荣获骑士称号和特殊权益；
尽管今天那个用金边镶配他的旗号的人，
与平民百姓纠集在一起。
瓜尔特罗蒂和因波尔图尼两家族也曾飞黄腾达，
倘若他们不曾有新的邻居，
博尔哥本还会更加静谧。
你们的悲痛据以产生的那个家族，
它本身和它的朋党都曾受人敬重，
而正是那正义的愤怒使你们惨遭屠戮，
并结束了你们那快乐的生活：
哦，蓬德尔蒙特啊，你由于听从他人的挑唆，
竟逃避与它订立的婚约，这是多么大错特错！
倘若上帝在你首次前来这个城市时，
把你赐与埃玛河，
多少如今悲哀的人本会依然欢乐。
但是，这是命中注定：
佛罗伦萨要在它最后的和平日子里，
向那看守桥头的残缺石像献祭牲品。
我所看到的佛罗伦萨就是如此平静，
有上述这些人等，还有与他们一起的其他人，
当时，它没有理由哀泣悲鸣：
正是从这些人身上，我看到
它的人民既正直有光荣，
以致那百合花从未倒置在旗杆顶，
也不致由于分裂而被染成通红”。


 [意] 但丁：神曲·天堂篇

第十七首

但丁的困惑
卡恰圭达的预言
诗人的使命

但丁的困惑

正如那位前来向克利米妮询问，
他所听到的那些不利已之言是否属真，
而正因如此，父辈对子辈至今仍很少有求必应；
我此刻恰是这般心情，
贝阿特丽切和那神圣的明灯也有同样的感觉，
那明灯先前改变位置也正是为了我。
因此，我那贵妇便对我说，
“尽情发泄你那渴望的烈火，
让它明显地表露刻印在你内心的饥渴；
这并非因为通过你的言讲，
我们的认识才会增长，
而是因为你能惯于说出你的饥渴，人们也便能提供饮食，让你饱尝”。
“哦。我亲爱的根基，你上升得如此之高
竟如同世人的头脑
明白一个三角形内不能有两钝角，
同样，你在变幻莫测的事物
成为现实之前，便把它们看得一清二楚，
因为你仰望那一点，对它而言，一切时间都只是眼前；
我曾与维吉尔会合一起，
登上那医治灵魂的山岭，
又下降到那死亡之境，
当时，向我说出了有关部门我未来前途的严重话语
尽管我感觉自己很像是一个四角形，
在命运的打击下依然平稳。
因为我若得知向我走进的是什么命运，
我的心愿就会得到满足；
这是因为预料之内的飞箭总是有更慢的速度”。
我就是这样对那束光芒明言，
它方才曾与我攀谈；也正如贝阿特丽切所愿，
我把我的心愿陈述了一番。

卡恰圭达的预言

那慈父般的热爱作了回答，
他并未使用在涤除人间罪孽的那头上帝的羔羊被杀之前、
疯狂的众生曾沉缅其中的那种晦涩的语言，
而是运用明晰的话语和准确的拉丁文，
尽管他被光辉所包拢，
却从中展露他特有的笑容：
“风云变幻的事物不会延伸开来，
超出你们那物质手册以外，
一切都描绘在那永恒的脑海：
但是，它并不因此就成为必然，
而只不过像是反映在目光中的舟船，
那船顺着激流奔腾而下，并非出自目中所见。
正是从那里，为你安排就绪的时间
径自来到我的眼前，
犹如那大风琴演奏的甜美和谐的乐曲来到耳边。
正如伊波利托因为那无情而恶毒的继母，不得已离开雅典，
你也同样不得不从佛罗伦萨只身去远。
这正是人之所欲，人也已在力求将它实现，
而且筹划此事的人不久就将做到这一点，
他们正呆在每天为出卖基督而讨价还价的地盘。
正如通常发生的那样，罪过的名声总是会追随被损害的一方，
但是，报复却是真理的明证，
真理则又把报复分发到众人头上。
你将会撇下一切最珍惜的可爱东西；
而这正是那放逐的弓
最先射出的那支雕翎。
你将会亲身体验：
别人的面包是多么苦涩难咽，
从别人的楼梯上下又是多么步履维艰。
最沉重地压在你双肩上的那个东西，
将是那邪恶而又愚蠢的伙伴，
正是与他们一起，你将跌落到这低谷中间；
他们是多么忘恩负义，那么丧心病狂，那么残忍凶狠，
他们将会对你翻脸无情；
但是，不久之后，是他们，而不是你，将会染红双鬓。
他们的遭遇将会是他们愚蠢行为的证明；
这就说明：你为你自己独树一帜，
对你是一件大好事情。
你的第一个避难所和第一个接待站，
将是那个伟大的隆巴底人的慷慨奉献，
他把那神圣的飞禽放在阶梯上边；
他对你将会照顾得无微不至，
你们两人之间，一个是赐予，一个是要求，
而他则总是首先做出别人稍晚才做出的事。
与他一起，你将会看到那一个人：
按人在降生时曾受到这颗星宿如此深刻的影响，
以致他的作为将会令举世瞩目难忘。
由于他年纪很轻，
世人尚未发现他的才能，
因为这重重天体只有九载绕他而行，
但是，在那个瓜斯科人哄骗那崇高的阿里哥之前，
他的德能就会先迸发出火花，
既不吝惜银钱，又不顾及劳乏。
他那乐善好施的为人
将会进一步为世人所心灵心领，
甚至他的敌人也无法把舌头束紧，默不作声。
你期待于他，期待于他行善施恩；
许多人都会依靠他而改变处境，
贫富条件也会有变化发生。
你该在著作中和脑海里把他铭记，
且不可脱口说出”；他又说了一些事情，
这些事情连眼见为实的人也难以置信。
他随后又说道：“儿啊，这些都是对别人向你所讲的内容的说明；
这也便是一些陷阱，
这些陷阱埋伏在太阳寥寥数转的后身。
但是，我并不愿意你对你的邻人抱有怨恨，
既然你的生命还会绵延流长，
远胜过对他们的背叛行为的严惩”。

诗人的使命

由于那神圣的魂灵缄口不言，
显示他无须再把那纬线
放在我向他摆出的那块布料的经线上边，
我便开口说道，犹如一个人满腹疑云，
指望求教于这样的人：
他能明察秋毫，相见以诚，以爱待人，
“我的父亲，我看得很清，
时间在如何向我步步进逼，因为它给我带来这样的打击：
一个人愈是听之任之，那打击对他也便愈是严厉；
因此，我该善自以预见来武装，
一旦我被剥夺那最亲爱的地方，
我也不致因为我的诗句而把其他地方沦丧。
从下面那苦海无边的地境，
爬上那高山峻岭，我的那位贵妇用双睛
把我抬到它那美丽的峰顶，
随后，又使我经过一重重星光，升上天空，
我从这层层境界懂得了一些事情，
倘若我把它们一一说出，就会使许多人感到味道尖酸难忍；
而倘若我成为真理的胆怯友人，
我又担心会在这样一些人中间丧失生命；
他们将会把现时以古代相称”。
这时，我发现我那珍宝在其中吟吟微笑的光芒，
先是变得闪闪发亮，
如同一面金镜在阳光照耀下灿烂辉煌；
他随即答道：“被自己或别人的耻辱所玷污的那良心，
肯定会感到你的话语尖刻伤人。
然而，抛开一切谎言，
你所目睹的全部景象就可以昭然显现；
索性就让他人去搔抓身上长出的疥藓。
因为即使你的声音在初尝时令人厌恶，
而在它被消化之后，
那滋补身体的养分就回长留。
你的这种呐喊将像一阵狂风，
把那些最高的山峰撼动，
这也不致带来微小的荣幸。
因此，在这重重旋转的天体，
在那高山峻岭恶化痛苦深渊，
都只有那些闻名于世的魂灵在你眼前出现，
因为那聆听述说的世人的心灵，
对那来历暧昧不明
的事例不会认可，也不会轻信，
同样，对另一些不能一目了然的问题也不会信以为真”。


 [意] 但丁：神曲·天堂篇

第十八首

贝阿特丽切对但丁的安慰
为信仰而战斗的魂灵
木星天
鹰
祈祷与谴责

贝阿特丽切对但丁的安慰

这时，那幸福的明镜则只是兀自在把他的话语默想，
而我也在把我的话语体味一番，
并用甘甜把辛酸冲淡；
那位引导我走向上帝的贵妇于是说道：
“你该改变你的思维：
该想到我是靠近能减轻一切损害的那位”。
我转过身去，面对我那慰籍者发出的慈爱声音，
当时我从那神圣的双目中看到怎样的仁爱之情，
我现在宁可不去描述分明；
这不仅是因为我怀疑我的语言能力，
而且也是因为脑海无法仔细回忆自身的经历，
倘若另一位不来指引，助它一臂之力。
这样，我如今只能追求我那时节的感受，
在凝视她的同时，我的情感
曾摆脱其他一切欲念，
只要从那贝阿特丽切身上直接焕发出来的永恒之美，
从那秀目中射出，又以那第二个形象，
令我感到满意非常。
她用微笑之光征服了我，
对我说：“转过身去，仔细听着；
因为不仅在我的眼睛里才有天国”。

为信仰而战斗的魂灵

正如在尘世，有时可以从目光中看出情感，
倘若它是如此强烈，
以致整个灵魂都被它夺占，
同样，从我转身所向的那束光芒的闪烁辉煌中，
我也辨出他的心愿：
他还想对我做些攀谈。
他开言道：“在树木的这个第五层
——这树木是依靠树顶而生，
它总是果实累累，从不失落叶丛，
有一些享有天福的精灵，
他们在来到天上之前，在人世都曾是大名鼎鼎，
每一位缪斯女神都会因他们而变得无比丰润。
因此，你注意看那十字架的双角：
我将一一列举的那一名将会在那里做出这样的行动：
用它那电掣般的火光划破云雾濛濛”。
我看到一束火光在呼唤约书亚名字的同时，
立即顺着十字架移动；
我也并未看出在那行动之前曾呼叫姓名。
我看到呼唤那崇高的玛喀比名字时，
另一束火光也立即移动，一边不住旋转，
而欢乐正是那抽打陀螺的皮鞭。
对查理大帝和奥尔兰多也同样如此，
我那凝神而视的目光紧追这两束火光不放，
犹如鹰猎者的眼睛紧盯住他的猎鹰飞翔。
随后，牵动我的目光的是古伊埃尔莫，
还有里诺阿尔多、哥蒂佛雷迪公爵和鲁贝尔托·圭斯卡尔多，
他们顺着那十字架动作。
接着，那曾与我谈话的魂灵
也在其他光芒当中行动、混杂，
他向我显示，他在这重天的众歌者中间是怎样的一位艺术家。

木星天

我向我的右方转过身去，
为的是想看出贝阿特丽切的示意：
我是应当行动还是言语；
我看到她的光亮是如此灿烂，如此欢畅，
以致她的容貌胜似通常
其他时节乃至最近一次的模样。
正如一个人因行善而倍感欢欣，
发觉自身的美德
在一天天不断前进，
我也同样发觉，我与那重天一起
团团旋转，加大了那弧线，
同时看到那奇迹变得更加光彩耀眼。
犹如在短短的时间内，
一个妇人面容变白，
因为她的脸庞把羞红之色撇开，
我目睹的景象也是这样，因为这时我转过身去，
看到那第六颗柔和的星辰一片洁白，
正是它把我迎接在怀。

鹰

我从那宇宙的光焰中
看到仁爱在那里光辉闪闪，
在我的眼前勾勒出我们的语言。
犹如一些鸟儿从河上飞起，
仿佛为它们饱饮河水而欢庆，
它们把自己排成一队，时而成圆，时而又成其他阵形，
同样，在那些光辉中的神圣造物，
也在一边歌唱，一边旋转飞舞，
把自己的形象时而变成D，时而变成I，时而变成L，不一而足。
它们先是以便歌唱，一边随着歌声节奏翩翩动作；
然后，在变成这些符号中的一个时，
就停歇片刻，静默不歌。
哦，佩加赛亚女神，
你使那些天才享有荣光，并使他们万世流芳，
而他们又在你的帮助下，使他们的城市和王国荣光分享，万古名扬，
请向我说明你自身，
使我能像我所理解的那样，把他们的形象弄清，
但愿你把威力显示在这些简短的诗句当中！
于是，他们显示出合计七的五倍的元音和辅音；
我也看清那一个个部分，
正如它们一个个在我眼前现身。
绘出的头几个字是“DILIGITE IUSTITIAM”
是全句的动词和名词，
“QUI IUDICATIS TERRAM”是最后几个字。
随后，所有字母都排列在第五个词汇的“M”里面；
以致那木星显现出银色一片，
那里又点缀着金光点点。
我这时看到其他一些光芒
落在“M”形成顶端之处，在那里不再动弹，
我想，他们是在歌颂把他们吸引到身边的至善。
后来，犹如燃烧的火炭在抖动中
冒出无数点点火星，
而那些愚昧之人则据此认为是祝愿显灵；
那里也正是这样仿佛射出一千多束光芒
它们冉冉升起，有的很高，有的很低，
正像那点燃它们的太阳如抽签般把它们抽出，又排列有序；
每一束光芒都安然呆在各自的地方，
我看到，从那清晰的火光中，
显现出一只鹰的头颅和脖颈。
在那里绘图作画的那位，并没有谁在把他指引；
而他自己就是指引之人，
正是从他那里可以看出为各个窝巢构成造物形态的那种德能
另一些享天福者原先
似乎满足于“M”上把百合花形成，
这时则稍加动作，便依照那印迹而行。

祈祷与谴责

哦，温馨的星辰，有怎样的宝石，又有多少宝石，
在向我显示：我们的正义正是
由你用宝石镶嵌的上天的影响所致！
正因如此，我祈求那之你的运动和你的能力
得以产生的智能，注意观察那遮掩你的光芒的烟气
究竟是来自哪里；
这就使他如今能再一次
对那在圣殿内进行的买卖勾当大发雷霆，
而圣殿的墙壁都是以圣迹和殉道建成。
哦，上天的战士，我仰望着你们，
你该为那些尘世间的人祈祷，
因为他们竟都跟从那恶劣的范例而走上邪径！
过去，人们往往使用宝剑进行战争；
但如今人们则时而从这里、时而从那里剥夺面包，
而慈祥的天父从不将这面包拒发给任何人。
但是，你却只是为了抹掉才书写，
你该想一想：彼得和保罗曾为你所糟蹋的葡萄园而丧命，
他们至今则虽死犹生。
你尽可以扬言：“我一心仰慕的是
那愿意孤独生活的人，
他曾因那婆娑起舞而被拖去为道殉身，
我既不认识波罗，又不认识那打渔之人”。


 [意] 但丁：神曲·天堂篇

第十九首

鹰
但丁的疑问
上帝的正义
得救之说
恶劣的基督教君主

鹰

那美丽的形象出现在我的面前，张开双翼，
构成它的是相聚一起的灵魂，它们欢乐无比，
沉醉在甜蜜的享受里：
每个灵魂都像是红宝石一粒，
太阳的光辉在其中烧得如此火红，
竟至把那太阳也反映在我的眼里。
我如今应当加以叙说，也不曾用墨水来写明，
同样也从不曾被人凭想象来弄清；
因为我眼见、并且耳闻那鸟啄在讲话，在发出声音，
它说的是“我”和“我的”，
而它的概念则是“我们”和“我们的”。
这时，它开言道：“为了主持正义和广施慈悲，
我在这里被提升到这样光荣的地位：
那光荣不会让欲念超越其项背；
我在尘世留下对我的记忆是如此美好，
甚至连那里的恶人也对它口碑载道，
但是，他们却不遵循历史的训教”。
正如从许多火炭中使人只感到一种热气，
同样，从许多仁爱构成的那个形象里，
也只有一种声音响起。

但丁的疑问

于是，我随后说道：“哦，永恒欢乐的永不凋谢的鲜花，
你们的全部芬芳
却令我觉得仿佛只有一种馨香，
请用你们的香气来解决我那严重的断炊绝粮，
这曾使我长期忍受辘辘饥肠，
因为在世间找不到任何饭食来填饱肚囊。
我很清楚，倘若神的正义
映照在天上另一个境界里，
你们的境界也能体现它而毫无隐蔽。
你们知道我是多么聚精会神地准备听取；
你们也知道那是怎样的置疑：
它曾令我这么多年挨饿忍饥”。
几乎像是离开鹰袋的猎鹰，
抖动脑袋，并得意地把双翅拍动，
显示高飞的意愿，抖擞精神，
我所见的那符号也是这样举动，
它是由对神恩的赞颂者装点而成，
只有天上的享用者才能得知，这些赞颂者唱出怎样的歌声。

上帝的正义

接着，它开言道：“那位转动圆规，划出世界的界限，
在这世界里面，又把隐晦的和明显的
许多东西加以分辨，
他不能把他的许多威力都施加在整个宇宙之上，
为的是使他的语言不致
无限度地超出造物的容量。
这便证明：那第一个狂傲者，
尽管是驾凌在一切造物之上，
却因为不肯等待神光照耀，未臻成熟便先堕落；
从这里可以看出：任何一个较小的自然之物，
对那至善都是容量很小的器皿，
而那至善则是无穷无尽，由它自身来把自身的度量确定。
因此，你们的眼光就必然
是那智能的光线中的一条，
万物都受到那智能的充分照耀；
你们的眼光，在本性上，无法有强大的力量
把它所见的原理辨明，
远远超出它所能看清的那个情景。
因此，你们的世界所接受的那种眼力，
投入那永恒的正义，
就好似眼望海里，
虽然从岸边可以望见海底，
但在大海上则无法看到；然而，它却仍在那里，
只不过是海水的深度把它掩蔽。
那不是光明，除非它是来自永不阴霾密布的晴空；
相反，那是黑暗，
或者是肉体的阴影，再或是肉体的毒鸠。
如今，那暗室已向你大开门扉，
它曾向你隐藏那永生的正义，
正是对这正义你屡屡提出问题；
因为你曾说过：‘一个人生在印度河岸，
那里无人谈论基督，
既无人教导经文，也无人把教理来著述；
从人类理性的角度来观看，
他的全部意愿和行动皆属良善，
无论在言语上还是行动上，都无罪 。
他既未受洗、又无信仰而死去：
若是把他惩罚，这可算是正义？
倘若他不相信什么，是否也算是他的罪过？’
那么，你究竟是谁？竟想坐到高椅上充当法官，
用巴掌大小的短见，
来对千里之遥的事物作出判断！
当然，倘若在你们的上方没有《圣经》，
那费尽心思探讨我的人
就会感到诧异，产生疑问。
哦，尘世的动物！哦，愚钝的心灵！
那首要的意志本身就是善心，
它永远不会离开作为至善的它自身。
只要与它相符，那就是正义：
任何被创造出的善，都不能把它吸引到自己身边，
而是它在在普照万物的同时，造成善”。
犹如母鹳为小鹳喂罢了食，
在窝巢上不住旋转，
也像那喂饱食的小鹳把母鹳亲切观看；
那幸福形象的动作也正是这样，
我也扬眉抬眼，把那形象注目观望，
它在众多意愿的推动下，扇动翅膀。
它一边旋转，一边歌唱，
并且说道：“正像我对你唱出的曲调你不能领悟，
同样，那永恒的判断也非你们这些凡人所能理解清楚”。

得救之说

随后，那圣灵的闪亮火光静止下来，
但那火光依然闪烁在那符号之中，
那符号曾使罗马人赢得世人的无限崇敬，
这时，它又开口说道：“凡是不信仰基督的人，
都永远不能升入这个仙境，
不论是在他被钉上那木架之前，还是在这之后，都一概不能。
但是，你看：许多人都在高呼，“基督啊，基督！”
他们在审判时，将会比某个不认识基督的人，
距离基督更加远甚；
为这些基督教徒判刑的将是埃塞俄比亚人，
这时，他们将分成两群：
一群是永远富有，另一群将是永远赤贫。
波斯人在看到那掀开的天书时，
会对你们的国王讲些什么？
既然在其中写下他们的全部鄙劣举措！

恶劣的基督教君主

在那里，人们将看到，在阿尔贝托的行径当中，
有把不久将驱动神笔直书的行径，
因为他将把布拉格王国变成荒漠无人。
在那里，人们将看到，那个将被野猪一撞而死的人
给塞纳河上带来的伤痛，
因为他以假币充真。
在那里，人们将看到，那称王称霸的饥渴，
使苏格兰人和英吉利人变得狂妄无比，
他们竟不能容忍留在自己的属地。
可以看一看西班牙的那位和波希米亚的那位，
他们荒淫无度，生活萎靡，
他们从不了解何谓英勇，也不愿得此美誉。
可以看一看耶路撒冷的那个跛子，
他的善行可用一个“I”来说明，
而相反的东西则将用一个“M”来表示。
可以看一看管理那座火岛的那位，
他既贪得无厌，又怯懦可卑，
正是在那岛上，安奇塞斯结束他的长寿而西归；
而为了令人理解他是多么无足轻重，
将用简短的字句来把他描述，
这些简短的字句将会在很小的篇幅里说明很多内容。
每个人并将看到他的叔父和兄弟的卑劣行径，
这行径曾玷污如此尊贵的家族
以及王冠两顶。
在那里，还将了解到葡萄牙和挪威的那位，
另有拉夏的那位，
他曾居心不良地看过如何制造威尼斯银币。
哦，幸福的匈牙利，倘若它不是让自身受到欺凌！
幸福的那瓦拉，倘若它能用环绕它的山岭
来武装它自身！
每个人都该相信，过去曾有例在先，
尼科西亚和法哥斯塔
就曾因为它们的野兽而呻吟和呐喊，
而那头野兽则寸步不离其他野兽的身边”。


 [意] 但丁：神曲·天堂篇

第二十首

正义的精灵
鹰之眼
里菲俄斯与特拉亚诺
天命

正义的精灵

那个普照世界之物
正从我们的半球低低降落，
四处的白昼特随之渐渐消磨，
这时，原来只是靠它才点亮的苍天，
则在许多光辉照耀下，立即面目再现，
而又只有一个把光芒反射在这些光辉里面；
天空的这种变化此刻也令我想起，
因为那世界及其元首的标记，
把它那幸福的鸟啄紧闭不语；
因此，所有那些晶莹闪烁的光芒，
变得更加明亮，它们开始歌唱，
但那歌曲从我的记忆中瞬间即逝，未能久长。
哦，温馨的爱啊，你为自己披上微笑的衣裳，
你在那笛子里显得多么热情奔放，
而只有神圣的思想才会把那笛子吹响！

鹰之眼

那颗颗珍贵而璀璨的宝石
使那天使的歌声嘎然停止，
而我正是从那宝石身上，看到第六个光辉晶莹闪亮，
在这之后，我仿佛听到河水的汩汩声，
它从一块块岩石上流下，清晰可闻，
显示出水源充足在那高高的山顶。
犹如在齐特拉琴的颈部发出琴音，
也如在风笛的小孔，
阵风送入，吹出笛声，
同样，那鹰的喃喃低语
也打断了拖延久等，
立即顺着那似乎透空的脖颈，提高嗓音。
正是在那里，形成了人声，
随即以言语的形式，从它的啄中发出，
这些言语也恰为我的心灵所期待，我也便把她们牢记心中。
它向我开言道：“我身上的那个部分，
是尘世的英用来观察太阳和承受阳光照耀的器官，
现在你要把它仔细地看清，
因为在构成我的形象的那些火光当中，
有一些是使我头上的眼睛闪闪发亮的火光，
它们凌驾在所有这些火光的等级之上。
在中间作为眼珠而发光的那位，
是圣灵的歌者，
他曾从一个城市到另一个城市，运送约框：
如今，他得识他的歌颂的功绩，
因为他获得与攻击相等的奖励，
这也是他的意志取得的效益。
有五位把我环绕，作为睫毛，
其中一位最靠近我的啄，
他曾为那寡妇之子而给她以安慰：
如今，他得识不遵从基督
要付出多么昂贵的代价，
因为他亲身体验这甜蜜的生活，也亲身体验与此相反的折磨。
在我所说的那个圆周中的下一位，
他位于弧形的上端，
由于真正的悔罪，曾把死亡拖延：
如今，他得识永恒的裁判不会改变，
即使尘世所做的诚心祷告
把今日变成明天。
再下一位曾成为希腊人，连同法律和我，
因为他把大权让与牧者，
用心虽好，却结下恶果：
如今，他得识从他的善行中产生的那恶事，
如何由此而被摧毁的则是世界。
你从那向下倾斜的弧线中看到那位，
是威廉，那片土地对他满怀痛惜，
而对活着的查理和腓特烈则怨恨不已：
如今，他得识上天是多么钟爱明主贤君，
至今仍能使人看见
他那光辉灿烂的面容。
在下面错误丛生的尘世中，
有谁会相信：托洛伊人里菲俄斯
竟是这圆圈里的第五道神圣光明？
如今，他得识有关神恩的许多事情，
而那有关神恩的事，全非世人所能看清，
尽管他的视力也不辨出事情根本”。
犹如云雀翱翔在空中，
先是放声歌唱，随后又默不作声，
因为它满足于令它纵情欢唱的最后一曲甜美之音，
在我看来，那带有永恒欢乐的印迹的形象真是这般光景，
依照那永恒欢乐的意愿，
每件东西都成为它应有的那种原形。

里菲俄斯与特拉亚诺

虽然我的疑问依然未曾消除，
我在那里，几乎像一块玻璃被疑问的色彩遮住，
我不能容忍等待时间，沉默不语，
而是立即话从口出：“这些究竟是何物？”
正是那疑问的沉重推动我说出此语，
因为我看到这些精灵大放光芒，十分欢愉。
随后，那幸福的符号用更加明亮的眼睛
向我作了回答，
为的是不让我继续保持惊讶：
“我看出你相信这些事情，
因为它们是出自我口，但是，你却不明究竟；
因此，它们即使为你所信，却依然晦暗不明。
你的做法就像这样一种人：
他十分清楚这件东西的名称，
倘若别人不加指点，他就无法把那东西的实质看清。
天国忍受来自热爱与强烈希望的暴力，
而正是这暴力
那神的意志战胜；
但是，这暴力战胜它，并不像一人把令一人压倒，
而是因为神的意志本身愿意被战胜，
一旦被战胜，它还会用它的善心去战胜世人。
那睫毛的第一个魂灵和第五个魂灵，
令你感到十分惊异，
因为你看到是由他们来装点天使的仙境。
从他们的肉体脱胎而出的，并不像你所认为的，
是异教徒，而是基督教徒，他们坚信
那双脚将要、也已经遭受钉刑之苦的人。
因为那一个从地狱重返白骨，
在那里，他用不能把善意恢复，
而这是对那强烈希望的偿付；
正是那强烈希望把力量注入
在为让他起死回生而向上帝做出的祈祷之中，
这便使他的意愿也得以更动。
现在所说的那个光荣的灵魂
返回肉体，又在其中活了短短时辰，
他从此信仰那位能救助他的神灵；
由于有了信仰，他胸中
燃起真正的爱的熊熊烈火，
这使他在第二次死亡之后有资格来享受这样的欢乐。
那另一个魂灵曾蒙受涌自如此深邃的泉源的神恩，
而从未有任何造物
能把眼光穿透那喷出首批浪花之处，
他在尘世，曾把他的全部的爱都献给正义；
因此，通过一再赐予的神恩，
上帝使他张开了眼睛，看到我们未来得救的可能：
他就此也便信仰救世，
从此不再忍受异教的臭气难闻；
他还谴责那些自甘堕落的人。
那三位贵妇早在实行洗礼的一千多年以前，
就曾为施洗而来到他的身前，
你曾看见她们立在那右轮一边。

天命

哦，天命，你的根源
距离世人的视线是多么辽远！
那些视线对那首要原因的全部无法看见。
你们这些凡夫俗子啊，你们在判断事物上务须谨慎；
因为我们虽能觐见上帝，
却还不能得知所有当选之人；
这样界定的局限却令我们感到温馨，
因为我们的善通过这种善会变得更加完善，
也因为上帝所愿也正是我们所愿”。
这样，那神的形象
为了使我的短视变得明察秋毫，
便为我开了一剂甜美的良药。
正如一位好琴师为一位好歌手伴奏，
他把琴弦拨得丝丝入扣，
从而使歌手更加悦耳地一展歌喉，
以致我至今依然记得，在它讲话的同时，
我看到那两束幸福的光芒
在配合着言语，闪动阵阵火光，
犹如双眼在一合一张。


 [意] 但丁：神曲·天堂篇

第二十一首

土星天
金梯
圣彼特罗·达米亚尼
对高级教士的谴责

土星天

我的双眼这时重又注视我的那位贵妇的面容，
随着这双眼，我的心灵
也把任何其他念头摆脱干净。
她不曾微笑；而是向我开言道，
“倘若我微笑，你就会落得像塞墨勒那样的光景，
变成一片灰烬；
因为我的美丽，正如你所看到的，
沿着那永恒宝殿的阶梯，
愈往上升，就愈照射得强烈无比，
若不节制，纵情放射光芒，
你那凡人的视力，在它那强光照耀下，
就会像被闪电劈断的枝叶一样。
我们已经登上第七层光辉，
它如今在那炽热的天狮星座的胸下，
与这星座的能力混合在一起，把光芒向下遍洒。
你该让心灵紧随你的双眼，
并把你的双眼变成两面镜子，映照那形象，
你就会从这面镜子中，把它看得清清爽爽”。
谁若知晓我的目光
从那幸福的容貌中汲取多大营养，
而这时，我又移情把其他东西观望，
他就会理解我是多么满心欢畅，
服从我那天赐的导向，
对比一下这一面与那一面的份量。

金梯

那水晶般的星体把世界环绕，
带有世上难能可贵的元首的名称，
在这位元首的统治下，万恶都匿迹销声。
我从那晶体里看到有一架金色的梯子朝上竖立，
那金色辉煌灿烂，光芒四射，
那梯子竖立得那样高耸，非我的目光所能及。
我还看到有许多光辉沿着梯阶下降，
那光辉竟是如此众多，
我甚至认为，显现在天上的所有星光都汇集在那一厢。
犹如只只灰鸦聚拢一起，
出于自然习惯，在晨光熹微的时际，
抖动全身，烘暖冻冷的羽翼；
随后，有些一去而不复返，
有些又飞回原来动身离去的地点，
还有些逗留原处，一面不住旋转；
我觉得，这里那片善良光辉的情景也是这般，
那片光辉也是整体而来，
一直降到某个梯阶，就因为相撞而分散。

圣彼特罗·达米亚尼

离我们最近的那束光辉停了下来，
它是如此焕发光采，
我不由暗想道：“我清楚地看出你向我表示的爱”。
但是，那位却不动声色，
而我则期待她告诉我：怎样又何时说话和沉默；
于是，我只好违反心意，注意做到不提问题。
因此，她从对洞察一切的那位的观望中，
看出我在一语不发，
便对我说道：“你且倾诉你那热切的愿望吧”。
我于是开言道：“我本人的功德
并不使我有资格获得你的回答；
而是请看在那位的面上：是她容许我向你请求答话，
幸福的魂灵啊，你把自己隐蔽在你的欢乐之内，
请你向我说明
你如此靠近我的原因；
请告诉我：为何在这重旋转的天体，
那甜美的天堂交响曲竟然悄然沉寂，
而那乐曲在下面各重天体则奏响得虔诚至极”。
那光辉向答道：“你的听觉正如视觉一样，都属凡人所有”；
因此，这里才不展歌喉，
这也正是贝阿特丽切不再微笑的情由。
我踏着那神圣的阶梯一级一级地降临，
只是为了用话语和包拢我的光芒，
向你表示欢迎；
也并不是更多的爱促使我更快地走下来
因为从这里到那上面，有更多和同样多的爱在热烈涌现，
正如在你面前显示的那片光焰。
但是，那崇高的仁爱使我们
成为执行主宰世界的那个意志的勤快奴仆，
正如你所眼见的那样，安排我们在此承担各自任务”。
我说道，“神圣的明灯啊，我看得很清楚，
在这天朝，如何只须有自由的爱
便足以遵从永恒神意的吩咐；
但是，令我感到难解的是这样一个疑问：
为何在你的同伴当中，只有你一人
被命定负起这项职能”。
我尚未先说出最后一句话，
那光辉就把它的中间部位变成轴心，
像磨盘那样，急速地自我转动；
接着，蕴藏在光辉中的爱便答道：
“神光直射在我身上，
透过我用来紧裹住我的这个光芒，深入到我心房，
它的德能与我的视力会合在一处，
把我抬高到超越我自身的程度，
这使我把那神光据以产生的最高实质得以目睹。
正是从那里产生我据以放射光焰的欢乐；
因为我的视觉竟是那么明亮，
那光焰的亮度也恰与这视觉一模一样。
但是，天上那光亮最强的魂灵，
那最凝眸注视上帝的撒拉弗，
却都不能满足你的提问；
因为你所要求的那个答案
伸展到那永恒条例的深渊，
那条例与任何造物的视力截然两断。
俟你返回尘世，
你该向人间陈述此事，
让世人不再敢把脚步移动，朝这样的目标迈进。
心灵在这里是光明，在尘世则是烟云；
因此，它才看出它又怎能在下面凡尘
做出即使上天接受它、它也不能做出的事情”。
他的话语就这样打断了我的求知之念，
我于是把问题搁置一边，
只好谦卑地询问那魂灵：他究竟是谁人。
“在意大利两道海岸之间，有一些巉岩高高耸立，
与你的故乡有不太远的距离，
那巉岩竟是如此高耸，甚至在更低之处也能响起雷声，
这些巉岩形成一个驼峰，名唤卡特里亚，
在这驼峰之下，建立了一个隐身之所，
它一向只是用作敬神之舍”。
这样，他就向我开始做第三次讲话；
接着，他又继续说道：“在这里，
我曾如此坚定地侍奉上帝，
尽管只是以橄榄汁作成饭食，
我也轻松地度过寒暑，
满足于静修的思路。
那座隐修院曾一向把丰富的收获献给诸天；
如今则变成寸草皆无，
不久它就必然要彻底暴露。
在那个地方，我是彼特罗·达米亚诺，
在位于亚得里亚海岸上的我们的圣母之家，
我则是有罪之人彼特罗。
当我被要求和强迫戴上那顶帽子时，
我的尘世生活所剩很少，
而那顶帽子则相继传戴，愈传愈糟。

对高级教士的谴责

矶法来了，圣灵的伟大器皿也来了，
他们都身体瘦弱，赤着双脚，
向任何一个住家求得饭食施舍。
如今，新的牧者在这里和那里
居然要人们来把他们搀扶，要人们为他们抬轿，
而他们又是多么沉重啊！还要人们为他们牵高长袍。
他们用他们的披风盖住坐骑，
这就使两头畜牲竟在一张皮下行走：
哦，耐性啊，你竟然能这样承受！”
说到这里，我看见有更多的光焰
一级一级地走下并旋转，
每转一圈，它们就变得更加美艳。
它们来到这束光焰的四周，便停下不走，
它们发出一声呼喊，震耳欲聋，
尘世不可能有类似的呼声：
我也听不出它的含义；那雷声竟把我震得如此头脑发昏。


 [意] 但丁：神曲·天堂篇

第二十二首

享天福者的呼喊
圣本笃
升入恒星天
双子星座

享天福者的呼喊

我惊得目瞪口呆，急忙转向我的引路人，
犹如一个孩童总是跑向
最可信任的地方；
那位也像立即前来帮助
那面色苍白、气喘吁吁的儿子的母亲一样，
用那往往能很好慰籍儿子的声音，对我言讲：
“你难道不知你已在天上？
你难道不知，上天是彻底神圣，
这里所做的一切都来自善的热忱？
既然这声呼喊已令你感到如此震惊，
你如今可以设想，若是有歌声
和面露微笑的我，那又会怎样令你惶恐；
倘若你从那喊声中，能听出他们的祈祷，
你那时就会明白那报复，
而在你死之前必将亲眼目睹。
这上天之剑砍得不会过急，也不会过晚，
而这都取绝于期待它的人抱有何种意见：
他对它的到来是恐惧还是切盼。
但是，你如今还是转向其他灵魂；
因为你将看到一些声名卓著的精灵，
倘若你能像我所说的那样，那视线移动”。
我照她喜欢的那样，那目光转移过去，
我看到一百个闪亮的小球
因为相互照耀而一起变得格外美丽。

圣本笃

我一直像是一个人
压抑内心的渴望锋芒，不敢贸然动问，
生怕有失过分；
那些珍珠中最大最亮的一颗，
走到我的面前，
要以它自身来满足我的心愿。
接着，从它里面，我听见有声音在说：
“你若像我这样，看出在我们当中燃烧的那种仁爱，
你的那些思想也便会吐露出来。
但是，为了期待中的你不致推迟达到那崇高的目的，
我将回答你仅仅在思索的那个问题，
既然你如此迟疑不语。
那座山岭——卡西诺就位于它的山坡之上——
过去曾有上当受骗、执迷不悟的人们
经常光顾，攀上顶峰；
我就是那首先把那位的名字带到山上的人：
那位曾把真理送往凡尘，
而这真理又使我们升华到如此崇高的水平；
多少恩泽之光照耀在我身上，
这就使我得以把周围城镇摆脱渎神的信仰，
而这信仰曾诱使世人步入歧途，受骗上当。
这些静思默想的其他火光，
全都曾是燃烧着火热之心的凡人，
正是这火热之心使神圣的花果得以产生。
在这里的有马卡里奥，在这里的有罗莫阿尔多，
在这里的还有我的那些兄弟：
他们足不离隐修地，心也固守在修道院里”。
我于是对他说道：“你在与我谈话时所表达的亲切之情，
还有我从你们诸位的热情当中
所目睹和发现的和善面容，
扩大了我的信心，
正如阳光照耀玫瑰，
使它含苞怒放，尽其所能。
因此，我请求你，请你，父亲，令我确信：
我是否可以得到足够的恩惠，
使我能一睹你那不家掩盖的真容”。
他于是说道：“兄弟，你那崇高的愿望
将会实现在最后一重天上，
其他精灵和我的愿望也正是实现在那厢。
在那里，一切愿望都达到完美、成熟和完整无缺的境地；
只有在那重天上，
每个部分都呆在它一直停留的地方，
因为它不是在空间内，也没有两极；
我们的阶梯一直通到它那里，
正因如此，阶梯才脱离你的视线，隐身而去。
现祖雅各曾目睹阶梯
把那最高部分一直放到那重天，
当时，满载着天使的阶梯曾在眼前出现。
但是，如今无人从地上提起双脚
攀登这道阶梯，而我那留在世上
的教规，也不过是用来损坏纸张。
那些院墙，过去曾是祷告之所，
如今却已变成贼窝，
那些袈裟也成为口袋，把变质的面粉满装。
但是，严重的高利盘剥
还不致如此违犯上帝的欢心，
做到这一点的倒是那使僧侣变得如此丧心病狂的收获；
因为不论教会保管什么东西，
一切都属于以上帝的名义祈求的人们，
而不属于亲戚，也不属于更丑恶的其他人等。
凡人的肉体是如此柔弱，
在尘世，良好的开端并不足以持续，
哪怕从生出橡树持续到结出橡实。
彼得开始时既没有金，也没有银，
我开始时也只有祈祷和清贫，
方济开始时则谦卑地只有他修道的一群。
倘若你看一看每个教派的开端，
然后再观察一下它的发展到什么地点，
你就会看出那从白到黑的演变。
然而，根据上帝的心愿，
约旦河向后倒退，海水逃避，
这毕竟比看到这里的拯救更加令人惊奇”。
他就是这样对我言讲，随即又重返他的队伍里，
那队伍聚拢到一起；
接着，如同一阵旋风，全体向上旋转飞去。

升入恒星天

那位温柔的贵妇把我推到他们身后，
稍作示意，命我顺着那阶梯攀登上去，
这样，她的德能就战胜了我的自然之躯；
在尘世，可以自然地上升和下降，
却从未有过如此飞速的动作，
竟可以把它比做我生出翅膀。
读者啊，即使我一旦重新获得那虔诚的胜利——
我如今正为此而经常痛哭我的罪行
并不住捶打我的前胸，
你也不会用与我一样短促的时间，把手指放到火里，又立即抽出，
而我则在转眼之间，
望见那追随金牛星座之后的那个星座，并进入它里面。

双子星座

哦，光荣的群星，哦，充满伟大德能的明灯，
在这明灯的照耀下，我得识我的全部才华，
且不论它是怎样的才华，
作为一切尘世生命之父的那位，
与你们一起升起，也与你们一起降落，
而这时，我第一次嗅觉到托斯坎纳的空气，
随后，我蒙受天赐的恩泽，
得以进入围绕你们旋转的高高的轮盘，
我这才被安排到你们的地盘。
如今，我的灵魂虔诚地向你们央求，
以便获得你们的德能，应付这艰巨的关口，
这关口正把我的灵魂拉过去，把它吸收。
贝阿特丽切这时候开言道，“你现已如此邻近那最后的解救，
你应当使你的眼光
变得犀利而明亮；
因此，在你进一步走向它之前，
你该注意朝下观看，
你可以看到，我已把多大的寰宇放到你的双脚下边；
这样，你那愉快的心灵就可以尽其所能，
迎向那胜利的一群，
他们正欢欣鼓舞地通过这圆圈的天穹来临”。
我回转头来，用目光把这全部七重天一扫，
我看到这地球竟是这般模样，
不禁对它那卑微形状发出微笑；
我赞同那种把它小看的意见，
因为这意见是如此英明；
也可以用真正的智者来称呼那些心向其他的人。
我看到拉托娜的女儿在焕发光明，
没有那片阴影，而它曾是使我产生错觉的原因：
因为我过去曾认为她的密度有稀有浓。
伊佩里奥尼啊，我在这里
可以承受你所生之子的面容，
我还看到玛亚和狄奥妮如何在他周围和近处运行。
在那里，位于父亲与儿子之间的木星
在我面前，散发着柔和的光芒：
在那里，我也才看清：它们在怎样把它们的位置不断变更。
所有七重天体在我面前都显示出，
它们有怎样的大小，有怎样的速度，
它们又有怎样相隔遥远的住处。
那小小的地面令我们变得如此凶残，
这时我正伴随那永恒的双子星座绕它旋转，
它从山丘到河口，全部展现在我的面前。
接着，我便又把双目转向那美丽的双眼。


 [意] 但丁：神曲·天堂篇

第二十三首

贝阿特丽切的期待
基督的胜利
圣母的胜利

贝阿特丽切的期待

犹如一只鸟在它所珍爱的枝叶之间，
栖息在它的那些可爱的新生小鸟的巢窝旁边，
度过一夜，而那夜又向我们把万物遮掩，
这时，它为了观看它所渴望看到的小鸟们的模样，
也为了寻觅食物来把他们喂养，
为此，即使要付出艰苦的劳动，它也感到满心欢畅，
它跳上开阔的枝头，等候天亮，
它怀着急切的企盼心情，期望太阳，
它目不转睛地盯视着，盼望露出曙光；
我的那位贵妇也正是这样目不暇视，直身挺立，
她转身朝向那片天际，
在那天际之下，太阳显得不慌不急：
这就使我见她如此心情急切，全神贯注，
我自己也变成这样一个人：
渴望得到他所向往的其他东西，而又只能依靠希望来自我满足。

基督的胜利

但是，我要说，从我等待的时间
到眼见天空变得愈来愈明亮的时间，
其中相隔的时间却是十分短暂；
这时，贝阿特丽切说道：“瞧，
庆祝基督胜利的队伍来了，
那是这些天体的旋转所收获的全部成果！”
我觉得，她的整个面庞燃烧如火，
双眼充满欢乐，
这竟使我如今不得不略去不谈，把它放过。
犹如在出现满月的晴朗夜空，
特丽维亚在永恒的林泽女神中间展露笑容，
这些女神从四面八方点缀苍穹，
我眼见一轮红日驾凌在成千上万盏明灯之上，
正是它把所有明灯点亮，
就像我们的太阳照亮天上的星光；
通过那强烈的光芒，
透露出那霞光万道的实体，它竟是如此明亮，
照在我的脸上，令我的视力无法承当。
哦，贝阿特丽切，温柔而亲爱的引路人！
她对我说：“那把你压倒之物，
就是任何东西都无法回避的德能。
在那里的正是大智与大能，
他曾开辟沟通天地的途径，
这曾是世人盼望已如此长久的事情”。
如同火光穿破云层，
极大膨胀，不能被云层所包容，
从而脱离它的本性，朝下边的地面俯冲，
我的心灵也正是如此，它把那珍 美味饱餐一顿，
已变得更加壮大，竟然冲出自身，
甚至连它自己做了哪些事情也记不清。
“睁大你的眼睛，仔细看看我现在是怎样的神情：
你已看见一些东西，它们使你变得如此强大，
足以承受我的笑容”。
我这时像是一个人
依然为业已忘怀的幻觉弄得神志不清，
正徒劳地努力要把那幻觉换回记忆之中，
我听到这值得我感激不尽的邀请，
这样的邀请永不能
从那纪录往事的书册中匿迹销声。
即使经波林妮亚和她的姊妹们
用她们那最最甜蜜的乳汁喂养而变得更加丰满的所有那些舌头，
现在为了帮助我，全都发出声音，
也无法描述那千分之一的真情实景，
尽管它们在歌颂那圣洁的笑容，
歌颂那神圣的形象使这笑容变得多么光彩照人；
描写天堂的情景，
正应当这样，使那神圣的诗篇实现飞跃，
犹如一个人发现他的道路已经断绝。
但是，凡是想到这个题材是如此重大、
而承担它的又恰是凡人的肩膀的人，
若见他在重负之下颤抖不停，也不会如此责问：
那是一条由敢于乘风破浪的船头才能闯过的艰巨航道，
并非小舟所能穿行，
同样也非只图省力的船夫所能驶进。
“难道是因为我的面孔令你如此迷恋，
竟使你不转过身去，向那美丽的花园观看，
尽管在基督的光辉照耀下，园里的百合花在争奇斗艳？
那里，有那朵玫瑰花，神子曾在其中化为肉身；
那里，也有那些百合花，
正是受它们的香气熏陶，世人才走上从善的路径”。
贝阿特丽切这样说道；而我，对于她的建议，无不唯命是从，
我便重又转过身去，
投入虚弱难当的双眼所进行的斗争。
犹如我的一双为阴影覆盖的眼睛，
在阳光照射下，看到一片鲜花盛开的草丛，
而那阳光的照射又只是透过被划破的云层；
我正是这样看到有更多的群体光辉灿烂，
他们从上面射出熊熊似火的光焰，
而我又看不出这些强光的开端。
哦，仁慈的德能啊，你如此浸透着这些强光，
你曾向上升去，为的是在我所在之处，
给我的那双无力承受你的眼睛，留下一块地方。

圣母的胜利

那美丽花朵的名字
使我集中精神去观看那伟大的光焰，
而我一早一晚总是把那名字祈祷呼唤。
我的一双目光把那颗灿烂的星辰
是如何明亮，又是怎样巨大，刚才辨清——
这星辰在天上压倒众星，在人间也曾压倒芸芸众生，
这时就有一支火把，穿过天空降临，
它的形状滚圆，宛如花环，
把那星辰缠绕，在它的周围旋转。
尘世响起哪怕是最甜蜜的乐曲，
哪怕这乐曲最能把心灵吸引过去，
倘若与那竖琴发出的乐音相比，
也会像是划破云雾的雷鸣，
正是那竖琴为那美丽的蓝宝石套上花环，
而在那蓝宝石辉映下，天空也显得更加碧蓝璀璨。
“我就是那天使之爱，围绕那崇高的欢乐旋转，
这欢乐来自那肚腹：
我们的渴望曾在其中寄宿；
天国的贵妇啊，我将不住旋转，
而你则追随你的儿子，
并将使那最高一重天变得更加辉煌灿烂，因为你进入它的里边”。
那回旋奏响的乐曲
就这样宣告结束，
所有其他的光辉则把玛利亚的名字唱出。
那笼罩宇宙各重天体的庄严外衣，
在上帝的气息和行动规则的激发下，
变得更加沸沸扬扬，更加充满生机，
那外衣在我们上方，还有一道十分遥远的内向边际，
这就使它的形象
还不曾显露在我所在的地方：
因此，我的双眼没有力量
去追随那环形的烈焰，
它则已飞升到她的种子身旁。
犹如小儿在吃罢奶水后，
在最后外露的炽热心灵推动下，
把双臂伸向妈妈；
那些灿烂夺目的光辉都各自把光焰
向上伸展开去，
这就使我看出他们对玛利亚怀有崇高的情感。
于是，他们就停在那里，恰好在我对面，
歌唱“天后”，那歌声是如此甜美，
以致那欢悦始终不曾离开我的身边。
哦，收集在那琳琅满目的箱柜内
的珍宝是多么丰富！
这些箱柜在尘世曾是播种的好农妇。
在这里，靠享受珍品而度日，
而在放逐巴比伦时则曾靠哭泣才获得这样的珍品，
在那里，曾不惜撇下黄金。
在这里，获胜的正是这样一位：
他有上帝和玛利亚的崇高之子在指引，
一旧的和新的队伍一道，大获全胜，
他把如此光荣的钥匙掌握手中。


 [意] 但丁：神曲·天堂篇

第二十四首

圣彼得的回答
但丁的信仰
圣彼得的赞许

圣彼得的回答

“哦，被选上参加幸福的羔羊盛宴的群体，
那羔羊把这样的美食向你们供给，
以致你们总是酒足饭饱，称心如意，
倘若承蒙上帝的恩泽，此人能品尝
从你们饭桌上掉下的那些碎屑残片，
在死神为他规定的期限之前，
那就请你们考虑那浩如烟海的渴望，
赐给他一些玉露琼浆：
你们总是畅饮那泉水，正是从那里涌出他之所想”。
贝阿特丽切这样说道：而这时，那些快乐的魂灵
变成一个个圆圈，在固定的轴心上旋转，
放射着强烈的光焰，犹如彗星一般。
如同钟表装置中的一些齿轮在不住旋转，
在旁观者看来，那第一个像只静止不动，
最后一个则像是在飞速盘旋；
那些光环也正是如此，节奏不同地边舞边转，
他们的舞步有快有慢，
这就使我能衡量出他们有怎样的丰富内涵。
我注意到其中有一个最美丽的光环，
我看见从那个光环里飘出一束如此欢乐的光焰，
它竟不曾把任何更明亮的东西留在里面；
它围绕贝阿特丽切旋转了三遭，
还唱出一首如此神圣的歌曲，
我的想象力竟使我不能把它牢记。
因此，我的秃笔只好跳过，我也只好把它略而不写；
因为我的想象力对于这些微妙细别，
加上我的语言，都显得色彩过于强烈。
“哦，我的神圣姊妹啊，你向我们请求得如此虔诚，
正是鉴于你那炽热的仁爱之情，
我才从那美丽的光环中脱身”。
那幸福的光焰在旋转之后停了下来，
向我那贵妇送出了话音，
它所说的话语正是我前面所讲的内容。
于是，她说：“哦，你这伟大人物的永恒之光啊，
我们的主曾把这极乐世界的钥匙留给你，
而他曾把那钥匙带下凡尘，
请你围绕信仰问题，随意
用或轻或重的问题来对此人进行测验，
你正是因为有信仰，才能步行海面。
他是否有正确的爱，有正确的希望和信仰，
这对你都无法隐藏，因为你的目光是放在这上面：
从中可看到一切事物都被描绘停当；
但是，既然这个王国是根据真正的信仰，
培育公民，最好也让他
来谈一谈信仰，把信仰颂扬”。

但丁的信仰

正如一个青年学子在自行酝酿，一语不发，
直到老师把问题提出，
以便接受这个问题，而不是把问题结束，
我此刻也正是这样自我酝酿，准备一切论据，
而这时，她则正在言讲，
我要准备好应付这位口试者，并把我的论据宣扬。
“说罢，善良的基督教徒，请说明你的思想：
你的信仰是什么？”于是，我抬起前额，
朝向说出此话的那束光芒；
接着，我又转身去看贝阿特丽切，
她立即向我示意，让我尽情
把我内心的泉水向外倾泄。
我开言道：“天恩命我
向这位崇高的使徒之长倾诉衷肠，
让我明确陈述我的思想”。
我又继续说道：“正像你那亲爱的兄弟的真实笔触
向我们写下的内容，父亲，
他曾与你一起，使罗马走上正当途径，
信仰是人所希望的事物的根本，
也是不曾显现的事物的凭证；
我觉得，这似乎就是他的主要内容”。
这时，我听到他说：“你理解得很准确，
倘若你能很好领悟，他何以把信仰
放在诸根本中间，随后又放在诸凭证中间”。
我随即说道：“在这里把它们的鲜明形象
赏赐与我的这些深奥难测的东西，
对尘世的眼睛则是如此隐密，
以致它们只是作为信仰而存在，
崇高的希望也便建筑在这信仰之上；
因此，才以根本来称呼信仰。
从这信仰出发，我们不得不进行推理，
既然我们没有其他的视力，
因此，信仰也便采用凭证的名义”。
这时，我听到对方说道：“倘若这样理解
世上通过学说学会的任何问题，
诡辩之才在尘世就不会有立足之地”。
那炽热的爱就这样发出声音；
随后，他又补充说道：“这枚钱币
的合金和分量业已估计得恰如其分：
但是，请告诉我：你的钱袋里，是否有这枚钱币”。
我于是说道：“是的，有，它是多么铮亮，那么滚圆，
它的铸造没有任何东西令我产生疑团”。
接着，从在这里闪烁发亮的光芒深处，
发出声音：“这颗珍贵的宝石
是一切美德建立其上的基础，
你是从哪里得到它的？”
我于是说道：“圣灵的大量甘霖
普降在旧的和新的羊皮纸上，
这正是一种论据，它如此犀利地
向我最终论证那信仰，
与它相比，我觉得任何论证都似乎迟钝难当”。
我随后又听到：“那旧的和新的命题，
为你做出这样的论证，
你又为何把这论证看成神的言语？”
我于是说道：“向我展示真理的那个证据，
正是随后发生的种种事迹，
而为实现这些事迹，自然永不会把铁烧热，也永不会把铁砧捶击”。
他向我答道：“你说一说，是谁向你确保这些事迹曾经发生？
正是那本身需要论证的，
而不是别的，在向你发誓论证”。
我说，“倘若世人不需有奇迹，
仍然向基督教皈依，
这一个就足以论证，而其他则抵不上它的百分之一；
因为你曾在田地里耕作，一贫如洗，挨饿忍饥，
你播种了良好的植物，
它过去曾是葡萄园，如今则变成为荆棘”。
我刚说完此话，那崇高而神圣的天朝
便依照一个个光环，响起一曲“我们赞美上帝”，
随着那只有天上才能唱出的优美旋律。
按位男爵曾一个枝蔓、一个枝蔓地仔细考查，
这时则已把我拉倒
我们正在走近的最后枝桠，
他又开口说道：“与你的心灵息息相通的天恩，
使你按照应有的启齿做法，
直到现在，启齿讲话，
这使我赞同你口中说出的回答：
但是，现在应当表白一下你所信仰的那个内容，
它又来自何处，得到你的相信”。
我靠言道，“哦，圣父啊，精灵，
你如今看见你生前就曾深信不疑的情景，
这使你在走向坟墓时，把那更年轻的双足战胜，
你要我在此说明
我那直接信仰的形式，
你还询问这个信仰的起因。
我的回答是：我相信只有一个永恒的上帝，
他以爱和欲望推动整个天体，
他自己则一动不动。
我不仅拥有物理学和形而上学的证据，
使我获得这样的信仰，
而且把它给予我的还有从这里降下的真理，
通过摩西，通过先知，通过诗篇，
通过福音书和著书立说的你们，
既然那炽热的圣灵曾使你们成为引渡众生之人。
我相信永恒的三位一体，
也相信这三位一体的基因既是一个，又是三个，
他容许把‘他们是’和‘他是’连用。
我现在所眼的正是把深奥的神的本性，
福音书的理论多次把它
铭刻在我的脑海之中。
这便是本源，这便是星星之火，
它随即扩大蔓延，化为熊熊的烈焰，
正像天上的星辰，把我全身照遍”。

圣彼得的赞许

犹如主人倾听令他欣喜的音讯，
随后便把仆人搂抱怀中，庆贺他说出的新闻，
而这时，仆人不过刚刚默不作声；
那位使徒的光辉正是这样把我绕转三圈，
一边还用歌唱向我祝福，
我这时恰好缄口不言，
而正是在他的命令下，我才说话：我说的话竟令他这样喜欢！


 [意] 但丁：神曲·天堂篇

第二十五首

但丁的希望
圣雅各
关于希望问题的考试
圣约翰
令但丁目眩的光辉

但丁的希望

倘若一旦发生这样的事情：
天与地所着手书写的神圣诗文
——这诗文曾令我消瘦许多秋春——
战胜那把我逐出美丽羊圈的残忍，
而我曾作为羔羊，在那羊圈中睡卧，
成为在那里争战不休的恶狼们的敌人；
今后我将带着着另一种声音，披着另一种羊毛，
作为诗人，把故土重返，
在为我施洗的泉水里，戴上桂冠；
既然正是在那泉水里，我进入信仰，
这信仰使多少魂灵得到上帝的欢心，
后来，也正是因为这信仰，彼得才这样在我的前额周围绕行。

圣雅各

随后，有一束光芒向我这边移动，
它来自那个光环：正是从那里出来了
基督留下饿他的代理者中间的第一人；
我的贵妇满心欢喜，对我说道：
“仔细地观瞧，观瞧：瞧那男爵来了，
如今尘世间，正是为了他，人们才把加利齐亚拜朝。”
正如一只鸽子落在同伴身边，
一边旋转，以便悄悄攀谈，
一只向另一只相互表达亲切情感；
我眼见两位伟大而光荣的王公的这一位，
受到另一位的欢迎，
一齐把上天哺育他们的食品赞颂。
但是，在相互致意之后，
他们各自却在我面前沉默不语，静止不动，
他们的光辉如此耀眼，竟压低我的面容。
此刻，贝阿特丽切含笑对我说：
“光荣的魂灵，我的天廷
的宽宏大量曾由你写明，
你使希望之名相称这高空：
你知道，你曾多次把这希望加以体现，
每逢耶稣向这三位表示更大的爱怜”。
“抬起头来，要有自信；
因为凡是从尘世来到这天上的人，
都必定在我们的光辉照耀下，达到成熟之境”。
这正是那第二束光焰对我所做的鼓励；
于是，我抬起双眼，向那两座高山望去，
而他们方才曾以过大的分量把我的双眼压低。

关于希望问题的考试

“既然我们的皇帝开恩，
要你在死亡之前，
到最隐密的宫院中，与他的众伯爵相见，
以致在你眼见这天朝的真情实景之后，
那使尘世热爱至善的希望
会因此而在你和其他人身上得到加强，
那么，你的就说一说，那希望究竟是什么，
它又怎样使你的心灵绽开花朵，
它是从何处来到你的身上的。”
那第二束光辉又这样继续说道。
那位慈悲为怀的贵妇曾引导我的羽翼，飞翔到这样的高度，
这时则在我之先，做出答复：
“战斗的教会没有任何儿子胸怀更大的希望，
正如在太阳身上所记载的那样，
而这太阳则在把我们整个群体全部照亮：
因此，才恩准他在为他规定的战斗期限结束之前，
从埃及来到耶路撒冷，
亲眼观看一番。
其他两点的提出并非为了了解起见，
而是为了让他汇报：
这一美德是多么令你喜欢，
我把这两个问题且留给他，因为它们对他并不困难，
也不会使他狂妄自大；他尽可对此做出回答，
但愿这也表明：上帝在降恩于他”。
犹如一个准备充分、跃跃欲试的学生，
在他所擅长的范围之内，立即答复老师提问，
以求显示他的才能，
我于是说道：“希望是对未来光荣的一种满怀信心的期待，
而产生这种期待的是：
神的恩泽和以前的功德。
这光芒是来自许多星宿，把我照亮；
但是，有一位曾首先把这光芒注入我的心房：
他正是那歌颂最高元首的最伟大的歌王。
这位歌王在他那颂神的诗篇中说道，
‘凡认识你名的人，都必对你抱希望’：
谁又能不认识此名，倘若他有与我同样的信仰？
后来，你与他的注入一起，
在书信中也把光芒注入我的心房，
以致我心中溢满光芒，也便把你们的甘霖泼洒到他人身上。”
在我说话的同时，那熊熊火光的明亮内部，
突然有一道刺目闪电在抖颤，
竟像是雷电在打闪。
于是他说道：“我至今仍满怀对那美德的热爱，
它曾一直追随我，
直到棕树枝，直到从战场上离开，
正是这热爱要我向你说明，你对那美德感到欢欣，
我也感到高兴，因为你说出希望令你追求的那个内容”。
我说道：“上帝曾把一些灵魂视同友好，
而新旧经书提出的正是这些灵魂所追求的目标，
而目标本身也就此向我作出指教。
以赛亚说，每个灵魂所着的衣衫
在他的土地上，都将是由两件衣裳制做；
而他的土地正是这甜蜜的生活。
你的兄弟也曾更加详细地指出：
正是在他谈及白袍之处，
这种显示也使我们看得清清楚楚”。
这些话语刚刚讲完，
在我们上方，就先听到，“对你抱希望”；
所有光环都对此应和歌唱。

圣约翰

接着，在这些光环中间，有一束光辉在闪烁发亮，
倘若巨蟹星座有这样一颗水晶，
冬季将会有一个月都只有白昼之光。
犹如一个快乐的少女战起身来走过去，
加入舞蹈当中，并非出于任何虚荣，
而只有为了向新娘道贺致敬，
我看到那束闪烁发亮的光辉
正是这样向那两位走来：他们正随着歌声节奏，跳着圆舞，
这也与他们那炽热的爱恰恰相符。
这光辉在那里加入歌唱和舞蹈，
而我的贵妇则把他们注意观瞧，
恰如新娘沉默不语，不动分毫。
“这便是躺在我们的塘鹅胸前的那位，
这位曾被人从十字架上
选定，把那伟大的职责承当”。
我的贵妇就是这样开言；
但是，她在讲出她的话语之后，并不比在此之前，
更多地移动她那注意观瞧的视线。

令但丁目眩的光辉

犹如一个人凝眸而视，想方设法
要把日蚀略加观看，
而正因为要看，却又变成一无所见；
我看那最后一束火光，也正是这般，
这时，那火光说道：“你为何
因为看见一件
这里并不存在的东西而眼花目眩？
我的肉体在尘世已化为尘土，
并将与其他肉身一道呆在那里，
这便使我们的数目相当于那永恒的意图。
身着两件衣裳、
呆在这幸福的隐修之所的，只有方才飞升的两束光芒；
你该把这一点带到你们的世上”。
这个声音响起时，那火光灿烂的旋转
便静止下来，随之停顿的还有那甜美的混声合唱，
这合唱曾与那三束光辉唱出的歌声打成一片，
这正像为停止劳作或避免风险，
原先拍打水浪的船桨，
在一声口哨吹起时，全都停放。
唉，我的心灵是多么迷茫慌乱！
因为这时我转过身去，想看见贝阿特丽切，
却又不能看见，虽然
我就在她的身边，就在那幸福的世界里面。


 [意] 但丁：神曲·天堂篇

第二十六首

关于仁爱问题的考试
视力的恢复
亚当

关于仁爱问题的考试

我正在为被磨灭的视力而满腹疑云，
这时，从那把视力磨灭掉的耀眼光辉中，
传出引起我的注意的一个声音，
它说道：“你的视力从我的身上被损耗，
在你恢复视力的当儿，
还是以论述来弥补它为好。
那么，就开始吧；你且说明：
你的灵魂究竟朝何处瞄准，
你该想到，你身上的视觉只是暂时迷茫，而不是永远失掉；
因为把你领到这个仙境的那个女人，
在她的目光之中，
有亚拿尼亚的手具有的德能”。
我说道：“医治这双眼睛，或早或晚，悉听她的尊便，
这双眼睛曾是大门两扇，
而她曾满怀烈火，从中进入，使我至今一直燃烧不断。
曾使这个天朝感到意足心满的善，
正是爱或轻或重地教导于我的全部情感
的阿拉法和亚米加”。
那曾消除我对突然的目眩眼晕
所感到的惊恐的同一个声音，
又促使我急忙做出论证；
它说道：“当然，你应当经过更细微的筛子，
把你的思维筛清：你该说明，
是谁引导你的弓把这个目标射中”。
我于是说：“这种爱必定要
通过哲学论据和由此降下的权威，
刻印在我的心中；
因为善作为人们所理解的善，
正是这样把爱点燃，
它本身包含的善心愈多，这爱也便愈深湛。
因此，每个认清这种论证所依据的真理的人，
就应当以爱来使自己的心灵
更多地朝这个基因，而不是朝其他基因移动，
这个基因拥有绝对优势，
以致除它之外，任何善都无非是
它的光线中的一点光明。
正是那位把这个真理向我说明：
他曾把一切永恒实质
的首要的爱向我展示。
也正是那真理的提出者的声音说明这一点，
他谈到他自己，向摩西说：
‘我将让你看到一切美德’。
你还在那崇高的宣言的卷首，向我说明这一点，
那宣言把这里的奥秘向尘世高声喊叫，
胜过任何其他文告”。
我听到那声音说道：“正是通过人的心智
和与这心智相符的种种权威，
你的爱的最高情感是朝上帝表示。
但是，你且再说一说：你是否感到还有其他绳索
在把你朝他拉去，这样，你就可以说明：
这种爱究竟用多少牙齿把你咬定”。
这只基督的鹰的神圣意图，
并不晦暗不明，
我甚至还发觉：他想要引导我表白哪些事情。
因此，我又开言道：“所有那些
能使我心向上帝的咬啃，
促使我的仁爱得以油然而生；
因为世界的存在和我本人的存在，
那位为使我得以活在世上而忍受的死亡
以及每个像我这样的信徒所抱有的那种希望，
加上前面所说的深刻认识，
都把我从那错爱的大海中拉将出来，
并把我送到正爱的大海岸边，妥善安排。
那永生的园丁的菜园枝繁叶茂，
我热爱这些枝叶的程度，
要根据它们从他那里得到的善有多少”。

视力的恢复

正当我静默下来，
一曲极为甜美的歌声就立即响彻天空，
我的贵妇与其他精灵一齐说道：“圣哉，圣哉，圣哉！”。
犹如一个人为强光所照，骤然惊醒，
因为视觉神经与那光辉相迎，
而那光辉又在通过层层眼膜射进，
那被惊醒的人厌恶他所见之物，
突然的惊醒竟是如此不自觉，
只要判断力不前来相助；
贝阿特丽切正是这样用她的一线光明，
把我的双眼中的一切污垢扫净，
这线光明闪烁发亮，从一千多里外也能看清：
正因为如此，我随后看得比以前更明；
我看到在我们当中有第四束光芒出现，
为此，我几乎感到吃惊，便提出疑问。

亚当

我的贵妇于是说道：“在那片光辉之中，
有那第一个德能所创造的第一个灵魂，
他的造物主正把他爱抚地看个不停”。
犹如树梢经风一吹，便把顶端弯下，
随即又依靠令它挺立的本身能力，
又把自身竖起，
我也正是如此，就在她讲话的同时，
先是惊愕，随后又有一股说话欲望令我变为自信，
这欲望在烧灼我的心。
我于是开言道：“哦，果子弹，只有你是生来就已成熟，
哦，远古的生父，
每个新嫁娘都是你的女儿和儿妇，
我竭尽所能向虔诚地祈求，
求你与我谈话：你看出我的心愿，
为了立即听你讲话，我也就不说出它”。
有时，一只被布蒙盖的动物乱踢乱动，
以致那情感不得不
依靠那罩布随它而做的动作来让人看清；
这第一个灵魂也正是以类似的方式，
透过那复盖物向我显示，
他对于满足我的要求，是感到多么欢喜之至。
他随即说出：“尽管你不曾向我说明你的心愿，
我却把它看得一清二楚，
胜过你辨明任何你所最确信不疑之物；
因为我是从那面真实的镜子里看出你的心愿，
那镜子把自身变得与其他所有东西完全相像，
而没有任何东西能把自身变得与它一模一样。
你想听我说明：何时上帝
把我放到那座精美的花园里，
正是在那里，这一位把你安置在如此漫长的阶梯，
在我眼中，这座花园令人心悦究竟有多久，
上帝雷霆大发的真正原因为何，
我所使用和创造的语言又是什么。
现在，我的孩子，偷尝树果本身
并非遭到如此长久的放逐的起因，
而唯一的起因则在于超越限定。
从你的贵妇请动维吉尔的地方来计算，
我渴慕这聚会之所，
已有四千三百零二次太阳周转；
当我活在尘世时，
我也曾看到它返回它运行路线的所有光点，
有九百三十次。
我所讲的语言，
早在宁录手下的人们专心从事那永难完成的工程之前，
就已完全烟消云散：
因为任何理性产物，
由于人的喜好随上天影响而更新不断，
都永不能经久不变。
人类讲话是自然的活动；
但是随后，自然又以这种或那种方式，
让你们根据自身所好来做出决定。
在我降入地狱的痛苦深渊之前，
世上曾把‘I’称为至善，
而至善正是包拢我的那欢乐之光的来源；
后来又称作‘EL’：而这是理所当然，
因为凡人用词犹如
枝头的树叶更换，此去彼返。
我曾呆在那座距离海浪最高的耸立的山峰，
生活既单纯，又不老诚，
从第一时呆到紧随第六时的那个时辰，
恰好是太阳把四分之一圆变更”。


 [意] 但丁：神曲·天堂篇

第二十七首

对上帝的歌颂
圣彼得对腐败教皇的谴责
但丁登上原动天
贝阿特丽切的预言

对上帝的歌颂

整个天堂开始唱道：“光荣
归于圣父、圣子和圣灵！”
那甜美的歌声竟令我如痴如醉，颠倒神魂。
我觉得，我所眼见的情景
竟像是宇宙的笑容；
因为我的陶醉是通过听觉和视觉，渗入我的身。
哦，喜悦！哦，难以言表的欢乐！
哦，充满爱与和平的生活！
哦，不生贪求之心的可靠的财富哟！

圣彼得对腐败教皇的谴责

在我的眼前，那四束光焰
在熊熊点燃，而那首先前来的一束
则开始变得更加灿烂，
他那容貌竟变成像木星那样，
倘若木星与火星都是飞鸟，互换羽毛，
木星也就会变为这样的容貌。
在这里分配任务与职责的神意，
从各自方面，令那幸福的群体
停止歌唱，保持沉寂，
这时，我闻听有声音说：“倘若我改变颜色，
你且不必惊奇；因为在我说话的时际，
你将会看到在场的各位都在变颜变色。
在尘世篡夺我的地位、
我的地位、我的地位的那个
——我的地位在上帝之子面前，仍在虚空着，
曾把我的坟墓变为
污血狼籍、恶臭薰天之所，
这就使那从天上跌落的恶棍，在地下悠然自得”。
于是，我就看见整个天空染上那种颜色：
在位于对面的太阳反照下，
那颜色在清晨和傍晚把云霭涂抹。
犹如一个贤德的妇人，尽管充满自信，
却只是闻听别人犯下的过错，
就变得满面羞涩；
贝阿特丽切此刻正是这样改变面色；
我相信，当那最高权力受难时，
苍穹也是这样暗无天日。
接着，他把话语继续说下去；
那声音变得与以前如此大不相同，
以致那面色也并不变得比它更甚：
“基督的新娘是用我的、林的鲜血
以及克列托的鲜血抚养，
她不擅于成为金钱收买的对象；
但是，为了获得这幸福的生活，
西斯托、庇护、卡利斯托和乌尔巴诺，
在流淌许多泪水之后又把鲜血洒泼，
我们的意图并非是：让基督教人民的一部分
坐在我们后继者的右边，
让另一部分坐在左面；
也不是要使赐予我的那两把钥匙
变为教皇旗帜上的标志，
用来与受洗礼者战斗不止；
也不是要使我成为印章上的图像，
盖在批准被出售的虚假特权的谕旨上，
这令我经常感到羞愧难当，怒满胸膛。
在尘世的所有草场上，
都可看见身披牧人外衣的凶残豺狼：
哦，求上帝救护，你为何竟躺倒不顾？
卡奥尔人和瓜斯科人，
在准备把我们的鲜血开怀畅饮：
哦，善始啊，你该落到怎样的恶终！
但是，崇高的神意曾通过西庇阿，
保卫罗马在世界上的荣光，
不久必将前来救助，如我所想。
而你，孩子啊，由于还有凡人的体重，
你还将返回尘土，届时你该张开嘴巴，
不要把我所不遮隐的事情遮隐。”

但丁登上原动天

犹如我们的大气把冷气化为朵朵雪花，向下飘落，
这时，天羊的羯角
则与太阳恰相结合，
我眼见那用胜利的气体装饰一新的太空，
也在把这些曾与我们在此相聚的气体
化为朵朵雪花，向上抛去。
我的视线紧随着他们的外貌容颜，
一直追到中间的一片太空，由于过分辽阔，
使我的视线无法再向前伸展。
那贵妇见我不再向上凝眸观看，
于是便对我说道：“把你的视线朝向下边，
看一看你已旋转多远”。
从我最初向下观看的时间算起，
我发现我已移动我的身躯，
跨过第一气候带从中间到终点的整个弧度距离；
这就使我从加德那边的地点，看到尤利西斯疯狂跨越的海面，
而从这边，则看到靠近那片海滩之处：
在那海滩上，欧罗巴曾使自己变成温柔的负载物。
这片花坛本会向我展露更多的景色；
但是，太阳却在我的脚下继续前进，
移动有一个多星座。
那一直热衷于凝望我的贵妇的爱恋心灵，
此刻比以往任何时候都更想
把炽烈的眼睛向他移动：
固然人体的自然或绘画的艺术
曾起过美食的作用，
能吸引双眼，俘获心灵，
但是若把它们全部加在一起，与那照耀我的神的美色相比，
却会显得无足轻重，
而这时，我正转过身去，面对她那笑逐颜开的面容。
那视线恩赐与我的能力
使我摆脱莱达的美丽巢窝，
把我推入旋转极速的天体。
它的各个部分都是光彩夺目，精美绝伦，
彼此又都是如此一致均匀，
这令我说不出，作为落脚地，贝阿特丽切为我选择了哪个部分。
但是，她看出我的渴望，便开始说明，
她是如此欢天喜地，满面笑容，
竟像是上帝在她的脸上显示欢庆：
“世界的本性使中心静止不动，
其他一切则都绕它而行，
这本性正是由此开始，犹如从它的起终点起动；
这重天没有其他归属之处，只有把神的心意作为归属，
也正是在神的心意之中，
燃起令它转动的爱和它所普降的德能，
一个圆圈的光与爱把它包拢；
也只有把那头一道圈缠绕的那位，才能对这头道圈神会心领。
它的运动不是由其他运动来分清；
而是其他各重天由这重天来测定，
正如十要由它的一半和五分之一来测定。
现在，你可以一目了然：
时间如何把它的根子藏在这个花瓶里面，
又如何把它的枝叶露在其他花瓶里边。

贝阿特丽切的预言

哦，贪婪 ，你把世人深深淹没在你的下面，
任何人都没有力量
把眼睛伸出你的浪涛外边！
向善的心愿在人们身上如繁花开放；
但是，连绵的阴雨
却把真正的李子变为劣果酸汁。
诚实与清白只能从孩童身上发现；
随后，早在双颊盖上须毛之前，
这两者便都悄然逃窜。
有的人尚在呀呀学语时，却能守斋禁食，
后来随着舌头变得流畅，
则不问月亮是何形状，都把任何食物大吃大嚼一场；
还有的人在呀呀学语时，热爱和听从自己的母亲，
而后随着语言变得完整，
却渴望看到她殒命葬身。
同样，在带来清晨、留下夜晚的那位
的美丽女儿直射下，
皮肤也由白变黑。
为了使你不必对此感到惊奇，
你该想到，世上没有人在管理，
这便使人类的大家庭把正道脱离。
但是，在一月因为尘世疏忽对百分之一日的计算
而完全走出冬季之前，
这一圈圈高天将会普照人间，
以致人们久已企盼的幸运女神
将会把船尾掉向船头所在的一边，
这就使船队将直航水面；
花开之后必将有真正的果子出现”。


 [意] 但丁：神曲·天堂篇

第二十八首

一个光点和九个火圈
贝阿特丽切的解释
天使的等级

一个光点和九个火圈

在引导我的心灵领略
天国之乐的那位，揭示真理，
谴责凡人凄楚堪怜的现时生活之后，
犹如一个人看到镜子里有双支烛台的火焰，
这火焰闪烁发光在他的后面，
而这又是在他看到它或想到它之前，
他于是转过身去，想看一看那镜子是否向他说出真相，
他看到镜子果然与真相恰好相符，
正像歌曲符合它的乐谱；
我的记忆也正是这样记起：
我曾定睛观看那双秀目，
而爱曾把它们变成绳索，把我捉住。
这时，我转过身去，
我的双眼被那重天体显露的景象所刺激，
每逢把它的旋转观察仔细，
我就看到有一点在如此强烈地光芒四射，
它在把视线烧灼，
这就使双眼不得不为强光所迫而闭合；
从这里看，任何一颗显得最小的星，
若与它一起安放，都会显得像是月亮，
犹如星与星并列天上。
或许，那光晕也似乎是如此邻近地把光束缠紧，
而当带来光晕的水气是更加浓密时，
那光束便把那光晕染得五彩缤纷，
有一个火圈在这光点周围也是同样远近，
那火圈旋转得如此迅速，
竟胜过那飞速绕世界而转的运动。
这个火圈被另一个火圈团团围绕，
那第二个又被第三个围绕，接着第三个被第四个围绕，
第四个被第五个围绕，接着第五个被第六个围绕。
在上方，第七个又接踵而来，
它延展得竟然如此宽阔，
即使尤诺的使者用全身把它包拢，也会嫌得狭窄。
第八个和第九个也是这般；
每个都运转得更慢，
速度是随距离“一”更远的数字而递减；
火光最亮的是那个：
它与那纯净的星火有不远的距离，
我想，这是因为从星火那里得到更多的真理。

贝阿特丽切的解释

我的贵妇见我心神不安，满腹疑团，
便说道：“天与整个自然
都依赖那一点。
你注意观看离它最近的那一圈；
它的运动之所以如此之快，
就是因为有推动它的火一般的爱”。
我于是对她说：“倘若世界是依照
我从这些光轮中所看到的秩序来安排，
对我提出这样的解释就会令我感到心畅意快；
但是，在感觉世界中，可以看到一些旋转天体，
它们愈是远离中心，
便愈是具有神性。
因此，我的欲望若能从这座令人惊叹
的天使圣殿中得到满足，
而它又只以爱与光作为界限，
那便应当令我进一步听到
抄件与原件何以不是一致行动，
因为靠我自己来对此冥思苦想，却是徒劳无功”。
“倘若你的手指不足以解开这个绳扣，
却也不必大惊小怪，
这绳扣系得如此之紧，也不曾有人尝试把它解开！”
我的贵妇就是这样言讲；她随即又说：
“你要把我将向你说的仔细听取，倘若你想让自己感到满意；
你该围绕我说的话，细心揣摩，发挥智力；
这些有形的光圈或大或小，
都取决于渗透在它们的各个部分
的德能是多是少。
更大的善必会带来更带的福；
更大的福则包含在更大的形体里，
只要这形体的各个部分都完美划一。
因此，把另一片宇宙全部带动起来
与自身一起运转
的那个，便相当于那最爱最知的光圈。
因此，倘若你把你的估量
放在各实质的德能而非外形之上，
而这些实质在你眼中又显示为圆圈的火光，
你就会看到令人惊奇的后果：
每重天体的大小快慢，
都与它的智慧相符合”。
犹如大气的半球层
始终是明亮晴朗，碧空万里，
因为这时有北风从风势最柔的一面吹起，
这就洗净和荡涤原先布满的乌烟瘴气，
天空也因此露出笑意，
从它的四面八方显示美丽；
我此刻也正是这样，既然我的贵妇
用她的明晰回答给我以赐赏，
真理为我所见，犹如天上一颗星光。

天使的等级

在她的话语说完之后，
那些光圈则在迸射火星，
烧沸的热铁火星四射也不会有两种情形。
每个火星都在把它的熊熊烈焰追踪；
火星是那么众多，
以致它们的数字比双倍棋盘格翻成千倍还要多。
我听到一班一班地在歌唱“和散那”，此唱彼和，
朝着那静止不动的光点，它现在、将来也永远
让这些班队保持在它们各自所在的地点。
那位看出我心中充满疑云，
便说：“那有两圈向你显示的是
撒拉弗和叽噜叭。
他们如此迅速地追随他们的纽带，
因为他们在尽可能地与那光点相像；
而他们的瞻仰能力最高，他们也便最能做到相像。
围绕这两圈运转的那些其他的爱，
名叫体现神的容貌的德乐尼，
因此他们结束了三级一组的头一批。
你该知道，所有这三级享有的欢乐程度，
与他们各自对真理的觐见深度恰成正比，
而任何心智都在这真理中得到平息。
由此可以看出：享有天福
是以觐见的行为作基础，
而不是基于爱的行为，爱的行为是随后而来，处于第二位；
觐见的程度在功德，
而功德又是天恩与善良愿望之产物，
正是这样一步推进一步。
另一批三级一组在这永恒的春天里
如此抽枝发芽，莘莘向荣，
以致黑夜的白羊星座也无法使它凋零，
它们把‘和散那’唱个不停，
带着三种优美旋律，
这些旋律响在它们各自所属的欢乐的三层。
在这个等级中，有其他那些神灵：
先是德权天使，后是德能天使；
德威天使则是在第三层。
随后，在欢乐的随后前两级中，
旋转的是统权天使和天使长；
最后一级则全部是天使，他们都在喜庆欢畅。
这几级都在朝上凝神瞻望，
朝下则施加影响，
他们都被牵向上帝，同时又牵动下方。
杜内修曾满怀渴望，
对这些级别沉思默想，
他把他们一一命名，加以区分，如我所见的一样。
但是后来，格雷高里奥却与他产生歧见；
这就使他刚刚来到这重天，睁开双眼，
就立即把自己嘲笑一番。
倘若一个凡人在尘世展示了如此神秘的真理，
我不希望你会感到惊异；
因为正是曾在天上目睹这番景象的那位向他揭示了这个真理奥秘，
外加许多其他有关部门这些旋转光圈的真理。”


 [意] 但丁：神曲·天堂篇

第二十九首

天使的创造
天使的职能
天使的数目
上帝与天使

天使的创造

拉托娜的一双儿女
被白羊和天秤多覆盖
他们一齐把地平线变成腰带，
从天顶使他们保持平衡的那一刻，
到二者最后掉换所处的半球，
各自摆脱那条腰带的那一时，
正是在这同样长短的时间，贝阿特丽切带着那笑意盎然的面庞，
静默不言，凝眸观看，
观看曾把我征服的那一点。
她随即开言道：“我要说出——我不想询问——
你所想要听到的那番话语，
因为我从那汇集一切地点与一切时间之处，看出你的心意。
那永恒的爱展现为种种新爱，
并非为了使自身得到什么好处，
而且这也不可能，其目的则是要使他那反射的光辉焕发出
他那超出时间、超出任何其他包容之地的永恒光彩，
如他喜欢的那样，
能说出‘我存在’。
在这之前，他也并不曾睡卧，几乎像是麻木不仁；
因为上帝在这众人之上运行，
正是先后不论。
形态与物质，不论是复合还是单纯，
都一涌而出，成为毫无暇疵之物，
犹如三弦之弓把三箭一并射出。
正像光线在玻璃、琥珀或水晶中闪烁，
从它射来到全部射入，
其中并无间隔，
同样，造物主的三种效果
把他的造物正一齐全部辐射，
不分先后始末。
与创造这些实质的同时，也创造了秩序和本性；
那些实质位于世界的顶峰，
而正是在它们身上，单纯的能动得以产生；
单纯的潜力占据最低部位；
在中央，有一条把潜力与能动系紧的纽带，
这样的纽带永不会解开。
耶罗尼莫曾著书告诉你们：
天使是在另一个世界被创造前
许多个世纪，就已造成；
但是，这个真理却在许多章节
由圣灵的各位作者写明；
你若能善加体察，比能把它看清；
甚至理性也把它看得相当分明，
理性不会容许这些动力
在这样长久的时间内，不能达到其完美之境。
现在，你知道这些爱
是在何地、何时和如何被创造出来；
这就使你的渴望中的三把烈火得以熄灭下来。
时间是如此之快，竟勿须从一数到二十：
正是在这段时间内，一部分天使
便打乱了你们四大要素中的那个居下物质。
另一部分留下来，你所眼见的这种技艺便开始运用，
这技艺运用得如此欢快，
以致永不会从绕转中离开。
堕落的原因在于
那一个的该诅咒的狂傲，
你曾目睹他被世界的全部重量压牢。
你在这里所见的那些以谦卑为本，
他们都承认自己是由善而生，
这善创造出他们，使他们能迅速把神意领悟得如此之深；
正本清源因如此，他们的视力才得到提高，
既依靠光辉普照的恩泽，又依靠他们各自的功绩，
这就使他们拥有坚定而完美的意志。
我不希望你对此有怀疑，
而是你该确信：蒙受恩泽就是树立功绩，
这与心悦诚服地接受恩泽的情感深浅成正比。

天使的职能

现在，围绕这个群体，
你可以不需其他帮助，自行看待许多问题，
倘若你确实领悟我的话语。
但是，正因为在尘世，你们的那些学派教导说，
天使的本性究竟是这样的：
他们理解，他们记忆和他们愿意，
我还要再说上几句，为的是让你看到纯净的真理，
而在凡尘，人们却把它弄混，
在这样的教导中，使它变得暧昧不明。
既然这些实质从上帝的面容中得到欢快，
他们就不会把视线从那面容移开，
而任何事物都无法向那面容掩盖；
因此，他们的目光
不会被新的客体所打断，
因此，也不需要用相互分离的概念来把事物牢记心间；
这一来，在尘世便有人不睡而梦，
他们有的相信、也有的不相信自己所言是真；
而在这后一种人身上，则罪过更大，耻辱更重。
你们探讨哲理，不是沿着一条路径走下去；
那对出头露面的热衷和念头，
竟使你们如此忘乎所以！
在天上，对此尚能容忍，
愤慨的情绪也要比对待那种
把神书放到次要地位或加以歪曲的态度为轻。
人世间不会想到，在世界上
播种神书要流出多少鲜血，
而谦卑地坚守神书一旁的人，又会使上帝感到多么欢畅。
为了出头露面，每个人都在绞尽脑汁，炮制各自创见；
那些创见竟被布道者大事宣传，
对福音书则只字不谈。
有人说，在基督受难时，
月亮曾倒退，插在中间，
因此，太阳的光辉就不能照到下边；
他是在撒谎，因为阳光是自行把自己隐藏；
因此，在西班牙人和印度人眼前，都相应地出现这样的日蚀，
正如出现在犹太人眼前一样。
佛罗伦萨没有那么多拉波和宾多，
像每年在布道台上炮制同样多的寓言，
从这里和那里宣扬叫喊；
这便使那些无知的小绵羊
在饱餐一顿大风之后从牧场回转，
不能因看不出害处而把它们鉴原。
基督不曾对他的最早一批门徒说出：
‘你们去吧，去向世界传播废话’；
而是向他们提供了真实的基础；
从他们的双颊中响出的也只有这个，
这就使他们把福音书变为盾和矛，
他们手持这两件武器，把信仰之火燃烧。
如今，人们传道则以玩笑俏皮、插科打诨取悦，
只要能引起哄堂大笑，
便鼓起风帽，洋洋自得，不再要求别的。
但是，在那风帽尖里，却栖息着这样一只鸟儿：
百姓一旦把它发现，就会看出
他们所相信的究竟是怎样的宽恕；
正因如此，世上才有那么多的愚昧与日俱增，
而由于没有任何证据作为见证，
人们便趋之若骛地把任何许诺追踪。
圣安东尼正是以此来养肥他的猪，
也养肥许多其他人——他们比猪还要脏，
并用未经铸造的钱币来付尝。

天使的数目

但是，因为我们已经离题很远，
我们现在就把眼睛重新转向那条笔直的道路，
这样，论述也可以岁时间缩短。
这类自然造物数目是如此众多，
等级是如此一层高似一层，
以致凡人的言语和思维都永不能表明；
倘若你能考虑一下但以理揭示的问题，
你就会看到，那确定的数目
被隐藏在他所说的成千上万里。

上帝与天使

那起初之光把这类自然造物全部照亮，
接受这光芒的方式也有多种多样，
这与光芒多辐射的种种光辉的数目恰好相当。
正因如此，既然随认识的行动而来的是感情，
在这自然造物身上，
爱的甜美程度就有热有温，互不相同。
你现在可以看出那永恒的德能
的至高无上和宽宏大量，
既然他使自己分裂成如此众多的明镜，
同时又依然如以前那样，保持自己完整的一身。”


 [意] 但丁：神曲·天堂篇

第三十一首

洁白的玫瑰
但丁的惊愕
圣贝纳尔多
对贝阿特丽切的感谢
圣母的胜利

洁白的玫瑰

因此，那神圣的战士队伍就在我面前，
展示成洁白玫瑰的形状，
而基督曾在他的血泊中娶她为新娘；
但是，另一批战士则在凌空翱翔，
他们观看和歌唱使他们产生爱心的那位的荣光，
他们也观看和歌唱善，正是善使他们如此不同凡响，
他们正像一群蜜蜂，
时而飞入花丛，时而又返回原地：
在那里，它们的辛苦会产生甘 ，
他们落在那巨大的花朵里面：
那花朵装饰着那么多的花瓣，
他们随即又向上飞去，飞到他们的爱永久栖息的空间。
他们的面庞都燃烧着熊熊的火焰，
他们又纯金的翅膀，其余都是洁白一片，
任何雪花都达不到那样的极限。
当他们飞落在花上时，
他们就一级一级地送来平和与热爱，
这平和和热爱正是他们扇动双翼、拍打身侧而得来。
那么众多的飞翔之物
置身于上方与花朵之间，
也并不能把视力和光辉阻挡；
因为神光能穿透宇宙，
依照宇宙承受照射的资格何如，
这便使任何障碍都无法把它拦阻。

但丁的惊愕

这个王国欢乐而安稳，
拥有旧的和新的国民，
视线与爱都朝一个标的对准。
哦，三合一的光啊——它闪烁晶莹，在他们眼中，只是唯一的一颗星，
它使他们感到心满意足，无比欣幸，
请你看一看下面尘世我们所经受的骤雨暴风！
若是说，来自这样一片地区的野蛮人：
这片地区每天都被爱丽丝所笼罩，
她伴随她依依不舍的儿子，旋转不停，
这些野蛮人一见罗马和它那巍峨壮丽的建筑，
立即惊得口呆目瞪，
当时，拉特兰曾超越尘世间一切工程；
我此刻从人间来到仙境，
从时间来到永恒，
从佛罗伦萨来到正义而健全的民众当中，
我又该是怎样大吃一惊！
可以肯定，在这又惊又喜之中，
我宁愿有耳而不听人言，有口而不作声。
几乎像是长途跋涉的朝圣者
休息在他许愿朝拜的圣殿之中，
他四下张望，早已企盼能讲述那圣殿是什么模样，
我这时也是如此，顺着那强烈的光芒，
将目光沿着一级级阶梯向上扫去，
时而向上观，时而向下望，时而又环顾四方。
我看到一张张透露仁爱之心的面庞，
这些面庞闪烁着他人的光辉，浮现着自身的笑意，
我还看到举止庄重得体，无懈可击。

圣贝纳尔多

我的视线已了解
天堂的全部总的情景，
却尚未停留在任何一个局部，细看分明：
我怀着重又燃起的欲望，转过身去，
想要向我的贵妇询问一些事情，
对这些事情，我的心灵充满疑问。
我所想的是这一位，回答我的却是另一人：
我以为看见的是贝阿特丽切，而我所见的却是一位老翁，
他的衣着与那些光荣的精灵相同。
他的双眼和面颊
洋溢着和善的欢畅，仪态慈祥，
正如一位温和的父亲应有的模样。
我立即说道：“她在哪里？”
他于是说：“贝阿特丽切动员我离开我所在的地方，
来最后满足你的欲望；
倘若你朝上观看那从最高一级向下的第三层，
你就会再次看到她坐在那个座位上：
那座位是她的功绩位她安排停当”。
我不曾回答，向上抬起双眼，
我见她为自己绕上一道光环，
从身上反射出永恒的光线。
不论是谁纵身潜入最深的海底，
仰望那雷声轰鸣的最高的天际，
任何凡人的肉眼与那天际的距离，
都不如在那里我的视线与贝阿特丽切的距离那样遥远，
但是，任何东西都不曾把我遮拦，
因为她的形象下降到我的眼前，并无杂物掺入其间。

对贝阿特丽切的感谢

“哦，贵妇人啊，你是我的希望所寄，
你曾为了拯救我，不惜
把你的足迹留在地狱，
我感激你的恩惠与德能，
让我看到所有这些情景，
而这恩惠与德能又都是来自你的威力与善行。
你使我摆脱了奴役，获得了自由，
经过所有那些途径，
把使你能做到这一点的所有方式都全部运用。
请把你对我的宽厚善加保存，
以便让我那被你医治痊愈的灵魂
能在脱离肉体时仍然令你欢欣”。
我就是这样祷告；而那一位，尽管显得如此之远，
却仍嫣然一笑，并看我一眼：
随即又转向那永恒的泉源。

圣母的胜利

那神圣的老翁这时说道，
“为了让你完善地结束你的行程——
而请求和圣洁的爱也正是为此驱使我前来此境，
你且用双眼遍览一下这座花园；
因为观望它将会锻炼你的视线，
使它更能向上望去，把神光觐见。
那位天后点燃我的全部爱心，
她必将把一切恩泽赐予我们，
因为我正是她的忠实信徒贝纳尔多”。
如同一个人也许是来自克罗地亚，
他是前来瞻仰我们的维罗妮卡，
由于饥渴久远，他竟总是不觉饱餐，
他站在那幅图像面前，心中一直说道：
“我主耶稣基督，真正的上帝，
难道你的相貌就是这样的？”
我此刻也正是这样，把那位的强烈仁爱仔细端详，
那位曾在这个世界上，
通过静修默想，把平和的滋味饱尝，
他开始说道，“蒙受恩泽的孩子啊，你若把眼光
只是放在这下面底部，
这快乐的景物就不会向你展露；
你还是该把那一圈梯阶仔细观看，直到那最远的一圈，
这样，你就会看到天后端坐在上面，
这个王国都臣服于她，对她至诚至虔。”
我抬起双睛，正像在清晨，
地平线的东方
压倒日落的那个部分，
我看到那最高一圈有一处，
也同样是光辉灿烂，胜过所有其他地方，
几乎像是用双眼从低谷向高峰观望。
正如在那等待法厄同胡乱驾驭的车辕出现的方位，
光焰烧得最亮，
而这里和那里则变得暗淡少光，
同样，那片平和的金红色光芒，
位于中央，灿烂辉煌，
而四面八方的光焰则一概减弱光亮。
我看见正是在那中央，
有一千多位欢乐喜庆的天使在展翅飞翔，
他们各有各的技艺和亮光。
我看见这里有一个美女，
在对他们的玩耍和歌唱露出笑意，
她正是所有其他圣者的目光中显示的欢喜。
即使我的语言与我的想象一样丰富，
我也不敢贸然一试，
来把她那悦耳的姿色做最低限度的描述。
贝纳尔多看到我在目不转睛、全神贯注地
仰望她那炽热的火光，
也便十分亲切地把他的目光转到她的身上，
这目光使我的双眼变得更加热切地想眼把她观望。


 [意] 但丁：神曲·天堂篇

第三十二首

享天福者在天国玫瑰中的秩序安排
天真无邪儿童的命运
天使与圣者对圣母的歌颂
最大的圣者

享天福者在天国玫瑰中的秩序安排

那位静修默想者满怀热情，把他喜爱的对象瞻望，
他自动地承担起导师的任务，
开始把如下神圣的语言说出：
“在玛利亚脚下的那个如此美丽的妇女，
就是曾刺伤和撕裂创口的那一位，
正是玛利亚把那伤口弥合和治理。
在那第三排座位的序列当中，
坐着拉结，她与贝阿特丽切一起，
正如你所见，坐在此女的下边。
撒拉、利百加、犹滴和那一位：
她曾是那位歌者的曾祖母，
那歌者曾痛恨自己的过错，说道：‘求你怜悯我’，
你可以这样一级一级地向下望去，
正如我依照那玫瑰的一朵朵花瓣，
由上而下叫出各个名字。
从第七级向下算起，直到最后一级，
相继都是希伯莱贵妇，
她们把花朵的所有发髻分隔两部；
因为根据信仰是如何把目光投在基督身上，
这些贵妇就构成一道隔墙，
那些神圣的阶梯便由此分列两旁。
这一边，花朵盛开，
所有花瓣全部齐放，
席坐的那些，都曾是对未来的基督满怀信仰；
另一边，那一级级半圆形
参杂着一些空档，
坐在那里的都是曾把面庞朝向已来的基督瞻望。
正如在这里，那位天国贵妇的光荣座位
与在这座位之下的其他座位，
形成一条分界线，
同样在对面，则有那伟大约翰的座位，
他作为始终的圣者，曾遭受荒野之苦与殉道之惨，
后来又在地狱受苦两年；
在他下边，座位也同样分有界线，
方济、本笃和奥古斯丁，
以及其他，也环坐在这一圈到那一圈，直到这里的下面。
现在，你该注意一下那崇高的神意安排；
因为信仰的这一方面和另一方面
都将同等动充满这座花园。
你该知道，从下面一层算起
——这一层把两条分界线从中间分切两半，
席坐在那里的绝非出于各自功绩，
而是依靠他人功绩，并且还有某些条件：
因为所有这些都是被解脱的精灵，
他们的被解脱是早在他们能做出真正选择之前。
倘若你能把他们仔细观察，注意聆听，
你就能从他们那天真的面孔乃至那稚嫩的声音中，
把这一点发觉得透彻分明。

天真无邪儿童的命运

如今，你满腹疑问，而尽管疑问丛生，你却默不作声；
但是，我将眼把难解的纽带解开，
这纽带在把你那细微的思维束紧。
在这王国的广大范围之内，
点滴的偶然因素也不可能有立足之地，
正如没有干渴或饥渴或悲戚；
因为你所见的任何事物，
都是由永恒的法律所规定，
正如指环与手指恰好相应。
因此，这一个仓促来到真正生活之中的群体，
在这里，相互之间的地位有高有低，
这并非毫无道理。
正是因为有了这位国王，
这个王国才享有这么多的爱，这么多的欢畅，
任何意志都不敢有更多的欲望，
也正是这位国王在创造所有这些心灵的愉快形象之际，
赐予他们不同程度的恩泽，听凭自己的欢喜；
在这里，只消有结果便足矣。
这一点你们从《圣经》中可以得到说明，也可以看得很清，
其中谈到那一对孪生兄弟，
他们在母腹中就愤怒相争。
因此，把最崇高的光辉
必须依照头发的颜色，
使他们匹配得当地戴上这种花冠似的恩泽。
正因如此，并非根据他们在行为上的功绩，
他们被安置在不同的等级，
他们的地位不同，只在于那原生目光是否锐利。
在最近两个世纪，
为了得救，除去天真无邪之外，
只须具备父母的信仰便足矣。
既然前两个阶段已成过去，
就须在男孩那清白的羽翼上，
实行割礼，以求获取能力。
但是，在神恩的时期来临之后，
若不经基督的完善洗礼，
这样的天真无邪也要被打入地狱。

天使与圣者对圣母的歌颂

你现在该把那张脸庞瞻望，
它与基督最为相像，
因为单只她那光明就能令你把基督瞻仰”。
我看到有那么多的欢乐落在她的脸上，
而这欢乐正是那些神圣的心灵携带在身旁，
他们被创造出来，就是要沿着那高空飞翔，
在这之前，我所见到的一切，
都不曾令我如此叹为观止，
也不曾显示有什么容貌竟与上帝如此相似；
那曾最先飞落到那里的爱，
歌唱着“恭喜你，玛利亚，蒙上帝恩宠”，
正在她的面前，把他的翅膀张开。
那幸福的天廷从四面八方，
应和那神圣的歌唱，
这就使每张脸上都焕发出更加明郎的容光。
“哦，神圣的父亲啊，你为我竟甘愿降临这下面，
离开那根据永恒的安排
你所席坐的甜蜜所在，
那位如此欢快地观望我们天后
的双眼的天使，究竟是谁？
他是如此充满爱意，竟显得炽烈如火。”
这样，我又求教于这位的言训：
他曾从玛利亚那里获得姿色，
犹如晨星从旭日那里借得光明。
他于是对我说道：“每位天使和每个魂灵
所能具备的自信和欢欣，全都集于他一身；
我们也希望他确是这般情形，
因为他正是那一位：
当上帝之子想眼把我们的分量负载于一身时，
那位曾来到下界，向玛利亚献上棕树枝。

最大的圣者

但是，你现在来用目光，跟随我将要说出的话语规定，
你可以注意观察这个最最公正和悲天悯人的帝国中
的一个个伟大名人。
那两位高坐其上，最为幸福，
因为他们距离奥古斯塔最近，
几乎是这朵玫瑰的两条根：
在左面靠近她的那位是众人之父，
正因为他胆大包天，贪尝禁果，
人类才尝尽那么多的苦涩；
在右面，你可以看到圣教会的那位年迈之父，
基督曾把这朵艳丽鲜花
的两把钥匙交付给他。
那一位在死前鞥目睹那美丽的新娘
所经历的所有苦难时期，
而那新娘又是以长矛与钉子赢得来的，
他就坐在前一位的身旁，而在另一位的身旁，
则端坐着那位导师，正是在他的领导下，
那些忘恩负义、反复无常、存心对抗的人，曾以吗哪为粮。
在彼得的对面，你可以看到席坐着安娜，
她是那么满意地把她的女儿凝望，
竟致目不转睛，一心把和散那歌唱；
在那最大的族长对面，坐着露齐亚，
她曾在你低垂眼帘、身陷危难之际，
催动你的贵妇前来救急。
但是，因为令你昏沉入睡的时间正在疾驰，
我们将在这里画个句号，正如一个好裁缝，
要依照他所拥有的布料来剪裁衣裙；
我们将把双眼转向那首要之爱，
这就使你在朝他观望的同时，
要以竭尽其能，透过他的强光，深入探视。
但是，为了使你不致扇动你的翅膀，向后倒退，
而你却以为是在向前迈进，
也许在祈祷上天降恩时，理应
向能助你一臂之力的那位祈求降恩；
你该满怀热情，把我紧跟，
让你的心灵不要与我的话语离分”。
于是，他便开始把这神圣的祷告念诵：


 [意] 但丁：神曲·天堂篇

第三十三首

圣贝纳尔多的祷告
觐见上帝
三位一体与化为肉身
结局

圣贝纳尔多的祷告

“你是贞女兼母亲，你是你子之女，
你最卑微也最崇高，超过其他造物，
你是永恒意旨的固定不移的最终限度，
你正是曾经使人类变得如此高贵的那一位，
这就使人类的造物主
并不厌弃使自己也成为他本身的造物。
在你的腹内，燃烧起爱，
正是依靠这爱的热气，
这花朵才如此萌芽在这永恒的平和里。
在这里，你是如日中天的火把，点燃我们的仁爱，
在下面，在凡人中间，
你则是他们活跃的希望源泉。
圣母啊，你是如此伟大，如此无所不能，
谁要想获得恩泽而又不求助于你，
他的渴望就等于想要飞翔而又不要双翼。
你的善心不仅限于把祈求的人拯救，
而且有多少次，
它都是自动地走在祈求的前头。
你身上有慈悲，你身上有怜悯，
你身上有宽容，你身上聚集
造物身上所能有的一切善意。
现在，此人从宇宙的最低洼地
一直来到此处，
他曾把所有精神生命都一一看在眼里，
他祈求你施恩，赐予他足够的能力，
使他能用双眼向上望去，
仰望最高处，仰望那最后之永福。
我位我自己的觐见，
从未像现在为他那样，满怀更大的热诚，
我现在向你奉献我的全部祈求——我也祈求这些祈求不致有嫌过轻，
望你能以你的请求，为他驱散
他那凡尘的一切迷雾，
使那最大的欢乐能在他眼前展现。
我还向你祈求，王后——
你能做你所愿做的一切事由，
望你能在完成如此重要的觐见之后，把他的健康情感保留。
愿你的监护能战胜人类的冲动：
请看一看：贝阿特丽切与多少享天福者
在向你双手合十，为了我的这些祈求！”
那双备受上帝尊敬的喜悦的眼睛
凝视着祷告者，正向我们表明：
那些虔诚的祈求是多么受到她的欢迎；
这双眼睛随即朝那永恒之光转去，
不该认为，有什么造物
曾把如此明晰的眼光送入那片光辉里。

觐见上帝

我此刻正像我应有的那样，
以接近一切欲望的尾声，
我心中的炽热愿望也达到顶峰。
贝纳尔多向我微笑，向我示意：
让我向上看去；
但是，我早已如他所愿那样，自行做出此举；
因为我的视力已变得异常清晰，
它愈来愈深地透入那崇高光芒射出的光线里，
而这崇高光芒本身便是真理。
此后，我的所见就超出我的谚语的表现力，
言语赶不上视力，
记忆力也便赶不上那么所难以言表的奇迹。
正像一个人在睡梦中观看事物，
睡醒之后，激动之清依然弥留心底，
其他则不见重返脑际，
我也正是这般模样，因为我之所见几乎都销声匿迹，
只有那来自梦中所见的甜蜜感觉，
还涓涓滴流在心里。
白雪正是这样在阳光下消融；
西比拉的警句也是这样，
失落在被风吹乱的树叶中。
哦，至高无上的光芒啊，你是如此凌驾在凡人的观念之上，
请你把曾显示过的景象，哪怕只是一点一滴，
送回到我的脑海里，
并使我的舌头变得足够强劲有力，
能把你的荣光中哪怕只是一粒火星，
流传给未来的世人；
因为一旦一些景象返回我的记忆，
一旦在这些诗句中，能有一点回音响起，
人们就必将更多地领悟你的胜利。
尽管我受到那强光的刺激，
我却相信，倘若我的双眼把它回避，
我就会神昏目迷。
而我现在记得：当时正是为了这个原因，
我曾更加果敢地承受那强光照射，
这就使我的视线与把无穷的威力相接合。
哦，浩瀚的恩泽啊，正是依靠它，我才敢于
把视线凝望那永恒之光，
直到我把视力在其中消耗殆尽！
我从它的深处看见，
在宇宙中被撕得五零七散的那些东西，
在它里面则依靠爱连为一体；
一些实体、偶有性和它们相互的关系，
正是以这种方式，几乎像是交融在一起，
我说的这一点无非是简单的光明一线而已。
我相信，我当时所见的恰是这纽带的宇宙形式，
因为我在谈出这一点的同时，
我感到自己在享受更大的乐趣。
只不过是一瞬间，对我却像患上嗜睡症，
这瞬间的嗜睡竟比对二十五世纪以前的壮举的记忆更加昏迷不清，
正是那壮举曾令奈图努斯呆望阿耳戈船影。
我的心灵也正是这样，全神贯注，
我目不转睛、纹丝不动、聚精会神地呆望者，
心中愈来愈旺地燃烧着热望观看的烈火。
在这光芒照耀下，竟然变成这样一个人：
他永不能容许自己转身
离开那光芒，而去把其他物象观望；
因为作为心愿对象的善，恰恰完全汇聚在这光芒里面，
凡是在那里面属于完美的东西，
在那光芒外面就变成有缺陷。
现在，我的话语将要变得更加简短，
即使仅限于描述我所极大的那一星半点，
甚至我还不如一个婴儿，他仍在把舌头舔在乳头上边。

三位一体与化为肉身

这倒不是因为我所观望的那片强光，
有了不仅是一个简单的形象，
它始终是方才那个模样；
而是我身上的视力，在观望的同时，不断增强，
正因如此，在我自身发生变化的同时，
单纯一个外貌，在我看来，便改变了形状。
在那崇高光芒的深邃而明亮的实质当中，
我觉得似乎有三个光圈，
三个光圈有三种颜色，一个规模；
一个似乎是另一个的反射，犹如一道彩虹反射着另一道彩虹，
第三个光圈红如烈火，
它同等地来自这边和那边，在熊熊烧灼。
哦，我的言语是多么无能，我的思维又是多么软弱！
拿这一点与我所目睹的景象相比，
甚至说是“微不足道”，也还差得很多。
哦，永恒之光啊，只有你自己存在于你自身，
只有你自己才能把你自身神会心领，
你被你自身理解，也理解你自身，你热爱你自己，也向你自己微笑吟吟！
那个光圈竟像是孕育在你身上，
犹如一道反射的光芒，
它被我的双眼仔细端详，
我觉得它自身内部染上的颜色，
竟与我们形象的颜色一模一样；
因此，我把我的全部目光都投在它身上。

结局

如同一未几何学家倾注全部心血，
来把那圆形测定，
他百般思忖，也无法把他所需要的那个原理探寻，
我此刻面对那新奇的景象也是这种情形：
我想看清：那人形如何与那光圈相适应，
又如何把自身安放其中；
但是，我自己的羽翼对此却力不胜任：
除非我的心灵被一道闪光所击中，
也只有在这闪光中，我心灵的宿愿才得以完成。
谈到这里，在运用那高度的想象力方面，已是力尽词穷；
但是，那爱却早已把我的欲望和意愿移转，
犹如车轮被均匀地推动，
正是这爱推动太阳和其他群星。