伊利亚特(荷马)

伊利亚特

作者：荷马[古希腊]

前言
第01卷 | 第02卷 | 第03卷
第04卷 | 第05卷 | 第06卷
第07卷 | 第08卷 | 第09卷
第10卷 | 第11卷 | 第12卷
第13卷 | 第14卷 | 第15卷
第16卷 | 第17卷 | 第18卷
第19卷 | 第20卷 | 第21卷
第22卷 | 第23卷 | 第24卷


白鹿书院——荷马-->伊利亚特-->前言

前言

    在西方文学史上，希腊史诗《伊利亚特》和《奥德赛》是现存最早的精品。一般认为，这两部史诗的作者是西方文艺史上第一位有作品传世的天才、饮誉全球的希腊诗人荷马。荷马史诗的历史背景是旷时十年、规模宏伟、给交战双方造成重大创伤的特洛伊战争。像许多重大事件一样，这场战争，用它的血和火，给文学和艺术提供了取之不尽的素材。英雄们的业绩触发了诗人的灵感，给他们安上了想像的翅膀，使他们在历史和现实之间找到一片文学的沃土，在史实和传闻之上架起五光十色的桥梁，用才华的犁头，耕耘在刀枪碰响的田野，指点战争的风云，催发诗的芳草，歌的香花。

                          特洛伊战争和史诗系列

    久逝的岁月给特洛伊战争蒙上了一层神秘的色彩。但是，包括希罗多德和修昔底得在内的历史学家们一般都不否认这场战争的真实性，虽然对它进行的年代，自古以来便没有一种统一的定说。按希罗多德推测，特洛伊战争进行的年代约在公元前1250年左右，[●]而根据Mor Pchum的记载，希腊人攻陷特洛伊的时间应在前1290—8年间。近代某些学者将破城时间估放在前1370年左右。希腊学者厄拉托塞奈斯（Eratosthenes，生于前275年）的考证和提法得到一批学人的赞同——他的定取是前1193—84年。大体说来，西方学术界一般倾向于将特洛伊战争的进行年代拟定在公元前十三到十二世纪，即慕凯奈（或迈锡尼）王朝（前1600—1100年）的后期。
    ●《历史》或《希波战争史》2·145·4。
    根据故事和传说，特洛伊（即伊利昂）是一座富有的城堡，坐落在小亚细亚的西北部，濒临赫勒斯庞特的水流。国王普里阿摩斯之子帕里斯（即亚历克山德罗斯）曾出游远洋，抵斯巴达，备受王者墨奈劳斯的款待。其后，他将墨奈劳斯之妻海伦带出斯巴达，返回特洛伊。希腊（包括它的“殖民地”）各地的王者和首领们于是风聚云集，意欲进兵特洛伊，夺回海伦。舰队汇聚奥利斯，由慕凯奈国王阿伽门农统领。经过一番周折，希腊联军登岸特洛伊，兵临城下，但一连九年不得破获。在第十年里，阿伽门农和联军中最好的战将阿基琉斯发生争执，后者由此罢兵不战，使特洛伊人（由赫克托耳统领）节节获胜，兵抵希腊人的海船和营棚。赫克托耳阵杀帕特罗克洛斯后，阿基琉斯重返战场，逼回特洛伊军伍，战杀赫克托耳。其后，阿基琉斯亦战死疆场。按照神意，阿开亚人（即希腊人）最终攻下特洛伊，荡劫了这座城堡。首领们历经磨难，回返家园，面对新的挑战，新的生活。
    如果说特洛伊战争是一件确有其事的史实，世代相传的口述和不可避免的“创新”已使它成为一个内容丰富、五彩缤纷、充满神话和传奇的故事或故事系列。继荷马以后，诗人们又以特洛伊战争为背景，创作了一系列史诗，构成了一个有系统的史诗群体，即有关特洛伊战争（或以它为背景）的史诗系列。[●]“系列”中，《库普利亚》（Kypria，十一卷）描写战争的起因，即发生在《伊利亚特》之前的事件；《埃西俄丕斯》（Aethiopis，五卷）和《小伊利亚特》（Ilias Mikra，四卷）以及《特洛伊失陷》（Niupersis，两卷）续补《伊利亚特》以后的事件；《回归》（Nosti，五卷）叙讲返航前阿伽门农和墨奈劳斯关于回返路线的争执，以及小埃阿斯之死和阿伽门农回家后被妻子克鲁泰奈丝特拉和埃吉索斯谋害等内容。很明显，这三部史诗填补了《伊利亚特》和《奥德赛）之间的“空缺”。紧接着俄底修斯回归的故事（即《奥德赛》），库瑞奈诗人欧伽蒙（Eugamon）创作了《忒勒戈尼亚》（Telegonia，两卷），讲述俄底修斯和基耳凯之子忒勒戈诺斯外出寻父并最终误杀其父，以后又婚娶裴奈罗佩等事件。《库普利亚》和《小伊利亚特》等史诗内容芜杂，结构松散，缺少必要的概括和提炼，其艺术成就远不如荷马的《伊利亚特》和《奥德赛》。亚里斯多德认为，史诗诗人中，惟有荷马摆脱了历史的局限，着意于摹仿一个完整的行动，避免了“流水账”式的平铺直叙，摈弃了“散沙一盘”式的整体布局。[●]从时间上来看，《库普里亚》等明显的晚于荷马创作的年代，它们所描述的一些情节可能取材于荷马去世后开始流行的传说。
    ●除了荷马的《伊利亚特》和《奥德赛》外，其他史诗均已失传。此外，这些作品或史诗只是古希腊史诗系列（epikos kuklos）中的一部分。为了便于区分和对比，传统上，人们一般不把荷马史诗列入epic cycle的范围。
    ●《诗学》8·1451a16—30，26·1462B8—11。

                                  荷马

    历史上是否确曾有过荷马其人，希腊人的回答是肯定的。生活在公元前七世纪上半叶的厄菲索斯诗人卡利诺斯（Callinos）曾提及史诗《塞拜德》，认为它是荷马的作品；生活在前六世纪的色谱法奈斯（Xenophanes）和开俄斯诗人西摩尼得斯（Simonides，约前556—468年）也曾提及荷马的名字。
    希腊人相信，荷马（Homeros）出生在小亚细亚，可能在伊俄尼亚（Ionia），也可能在埃俄利斯（Aeolis）。古时候，至少有七个地方或城市竞相争夺荷马的“所有权”，包括和小亚细亚隔海相望的雅典和阿耳戈斯。在众多的竞争者中，人们较为倾向于接受的有两个，即伊俄尼亚的基俄斯（Chios）和埃俄利亚的斯慕耳纳（Smuma）。开俄斯诗人西摩尼得斯称荷马为Chios aner（基俄斯人）[●]，品达则认为基俄斯和斯慕耳纳同为荷马的故乡。[●]哲学家阿那克西墨奈斯（Anaximenes）认定荷马的家乡在基俄斯；史学家阿库西劳斯（Acusilaos）和赫拉尼科斯（Hellanikos）也表示过同样的意向。此外，在古时归于荷马名下的“阿波罗颂”里，作者称自己是个“盲人”，来自“山石嶙峋的基俄斯。”[●]
    ●片断85，Bergk；另见片断8，West
    ●古时候，人们传统上将斯慕耳纳定为荷马的出生地，而将基俄斯看作是他创编《伊利亚特》的地方，即《伊利亚特》的“故乡”。
    ●《荷马诗颂》，“阿波罗颂”172。
    萨摩斯史学家欧伽昂（Eugaion）相信荷马为斯慕耳纳人，荷马问题专家、萨索斯人斯忒新勃罗托斯（Stesimbrotos，生活在前五世纪）不仅认定荷马是斯慕耳纳人，而且还说那里有诗人的词龛，受到人们像敬神般的崇仰。在早已失传的《论诗人》里，亚里斯多德称荷马卒于小岛伊俄斯（Ios），这一提法可能取自当时流行的传闻。
    按希罗多德推算（以每百年三代人计），荷马的生活年代，“距今至多不超过四百年”，换言之，大约在公元前850年左右。[●]希罗多德将荷马和黑西俄得归为同时代的诗人，[●]而色诺法奈斯则以为荷马的活动年代早于黑西俄得。[●]修昔底得对此有过间接的提述，认为荷马生活在特洛伊战争之后，其间不会有太久远的年隙。[●]至迟在公元前七至六世纪，已有人引用荷马的诗句；至前五世纪，荷马已是家喻户晓的名字。由此可见，将荷马的生活年代推定在公元前八世纪（至七世纪初），应当不能算是太过草率的。一般认为，《伊利亚特》的创编时间可能在公元前750至675年间。
    ●《历史》2·53·2。
    ●《历史》2·53·2。
    ●片断B13，Diels—Kranz。
    ●《伯罗奔尼撒战争史》l·3·3。

                              《伊利亚特》

    荷马既不是古希腊惟一的、也不是最早的史诗诗人。《伊利亚特》基本上取用古老的伊俄尼亚方言，同时亦包容大量的埃俄利斯方言的用语、变格和其他语法特征，有的甚至可以追溯到古老的慕凯奈时代。此外，阿耳卡底亚一塞浦路斯方言也在《伊利亚特》中留下了它的印迹。很明显，关于特洛伊战争的史诗起源于古远的年代，（可能）以不太长的故事形式流传于宫廷、军营和民间。荷马的功绩，不在于首创描述特洛伊战争的故事或史诗，而在于广征博采，巧制精编，苔前人之长，避众家之短，以大诗人的情怀，大艺术家的功力，创作了《伊利亚特》和《奥德赛》这两部不朽的诗篇。
    Ilaias，即《伊利亚特》，意为“关于伊利昂的故事”或“伊利昂诗记”，作为诗名，最早见之于希罗多德的著作。《伊利亚特》共二十四卷（系后人所分），15,693（±）行，各卷的长度从429到999行不等。荷马史诗采用六音步长短短格（即扬抑抑格），取其前长后短的下冲之势。但是，荷马史诗又不是长短短格的“一统天下”。实际上，除第五音步外，其他音步亦可接受长长格（即扬扬格）；此外，第六音步更是长短短格的“禁区”，一般用长短格（即扬抑格）取而代之。这样，我们可用下列符号或符号组合，表示荷马史诗（或六音步长短短格叙事诗，英雄史诗）的格律或节奏形式：
    —UUI—UUI—UUI—UUI—UUI—UUI—U
    荷马是一位吟诵诗人（aoides），生活在一个还没有书面文字，或书面文字已经失传、尚未复兴或重新输入（至少尚不广泛流行）的时代。所以，《伊利亚特》首先是一部口头文学作品。口诵史诗的一个共同和显著的特点是采用一整套固定或相对固定的饰词、短语和段落。显然，这一创作方式有助于诗人的构制。记忆以及难度很大的临场吟诵和不可避免的即兴发挥。在《伊利亚特》里，阿伽门农是“军队的统帅”（或“兵众的首领”），墨奈劳斯是“啸吼战场的”战将；我们读到“沉雷远播的”宙斯。“白臂膀的”赫拉、“足智多谋的”俄底修斯、“头盔闪亮的”赫克托耳、“捷足的”阿基琉斯、“胫甲坚固的”阿开亚人、“酒蓝色的”大海和“土地肥沃的”特洛伊。这些程式化用语（form．lae）不仅点出了被修饰者（名词，人或物）的某个或某些特点。属性和品类，而且有助于渲染和墨饰史诗凝重、宏伟和肃穆的诗品特征。英雄们“高大”、“魁伟”、“英俊”，在满足了吃喝的欲望后雄辩滔滔，送吐“长了翅膀的话语”，或躺下享受睡眠的香甜。英雄们敢作敢为，盛怒时“恶狠狠地盯着”对手，阵亡后淬然倒地，“轰然一声，铠甲在身上铿锵作响”。他们先是全副武装，接着冲上战场，跳下战车，和对手互骂一通，撂倒数名战将，把敌人赶得遑遑奔逃，然后自己受挫负伤，举手求告神佑，重新获得勇气和力量，继续战斗，阵杀敌方的犹首。接着，两军围着尸体展开恶战，伤亡惨重，凭借神的助佑，从枪林箭雨下救出阵亡的将领和伴友。《伊利亚特》中描述了五次这样的“壮举”（aristeiai），用了类似的模式，虽然在某些单项上略有出入。大段的复述（如 2·11—15， 23—33， 60—70，9·123—57，354—99等）有助于减轻诗人的劳动强度，加长史诗的篇幅，深化听众对某些内容的印象。
    程式化用语的形成和发展经历了漫长的岁月。某些用语，尤其是某些神祗的指称，如阿耳吉丰忒斯（赫耳墨斯）、阿特鲁托奈（雅典娜）等，在荷马生活的年代可能已是“化石”或“古董”。作为饰词，“牛眼睛的”可能产生于崇拜图腾的时代，在荷马史诗里已失去它的字面意义，成为“美丽的”、“漂亮的”同义语。
    一位神或英雄往往有一个以上、甚至几十个饰词或程式化用语。诗人可以根据格律和音步的需要选用合适的饰词。以对宙斯为例，在不同的上下文和格律组合里，诗人用了不同的修饰成分，包括“多谋善断的”、“汇聚乌云的”、“沉雷远播的”等等。同样，根据格律和音律的需要，诗人有时用“长发的”，有时则用“胫甲坚固的”，偶尔也用“身披铜甲的”修饰阿开亚人。格律和音律原则制约着诗人的用词，同时也丰富了史诗的语言，增强了它的表现力。众多的饰词使诗人有可能不仅根据格律的要求，而且还能照顾到意思或语义的需要，选用合适的用语。当阿基琉斯筹备帕特罗克洛斯的葬礼时，他就不再是“捷足的”英雄，而是“心胸豪壮的”伙伴，因为在这一语境中，后者似乎比前者更具庄重肃穆的色彩。然而，有时，为了照顾格律和句式的规整，也为了维护史诗中程式化用语的稳定性，诗人亦会有意识地“忽略”饰词的原意，而把它们当做纯粹的格律成分，附加在名词或被修饰成分之上。例如，我们一般不会把恶魔波鲁菲摩斯看作是“神一样的”（《奥德赛》l·70）英雄，也不会倾向于认为“尊贵的母亲”符合乞丐伊罗斯娘亲的身份（《奥德赛10·5）。有的程式化饰词明显地不符合被修饰成分当时的状态和处境。比如，阿芙罗底忒在冤诉时仍然是“欢笑的”（5·375），白日的晴空是“多星的”（8·46），而肮脏的衣服照旧是“闪光的”（《奥德赛》6·26）等等。
    荷马是一位功底深厚、想像丰富、善于创新的语言大师。《伊利亚特》“词章华丽，妙语迭出，精彩、生动的用词和比喻俯拾皆是。荷马知用暗喻（如“战斗的屏障”（喻善战的壮勇）。“羊群的母亲”（喻山地），但却更为熟悉，也更善使用明喻。《伊利亚特》中的明喻分两类，一类为简单型，另一类则是从简单型的基础上发展而来的复杂型。简单型明喻的结构特征是A像B。埃阿斯的战盾“像一堵墙”，兵勇们像狼或狮子似地战斗。阿波罗从俄林波斯上下来，“像黑夜一般”（l·47）；塞提丝从海里出来，“像一层薄雾”（l·359）。此类明喻，荷马用来得心应手，熨贴自如，其技巧可谓已达炉火纯青的地步。
    另一类明喻，即复杂型明喻，在其他民族早期的史诗中绝少出现，但在荷马史诗中却是个用例众多、趋于普通的语言现象。此类明喻的结构特征是在A像B之后附加一整段完整的内容，其修饰或解说对象不是接受喻示的A，而是作为喻象物的B。例如：
    如同一位迈俄尼亚或卡里亚妇女，用鲜红的颜料
    涂漆象牙，制作驭马的颊片，尽管许多驭手
    为之唾涎欲滴，它却静静地躺在
    里屋，作为王者的佳宝，受到双重的
    珍爱，既是马的饰物，又能为驭者增添荣光。（4·141－45）
    通常，诗人以“就像这样……”结束明喻，继续故事的进程：
    就像这样，墨奈劳斯，鲜血浸染了你强健的
    大腿，你的小腿和线条分明的踝骨。（4·146—47）
    一般说来，史诗属叙事诗的范畴。《伊利亚特》中的叙述分两种，一种是诗人以讲叙者的身份所作的叙述，另一种是诗人以人物的身份所进行的表述、表白和对话。亚里斯多德称第一种形式为“描述”，称第二种形式为“表演”。[●]《伊利亚特》中，直接引语约占一半左右，而直接引语即为人物的叙述（包括复述），近似于剧中人（dramafis personae）的话白。毫无疑问，此类语言形式为表演式叙述提供了现成的材料。从这个意义上来说，《伊利亚特》是介于纯粹的叙事诗（即诗人完全或基本上以讲述者的身份叙述）和戏剧（诗）之间的一种诗歌形式。柏拉图认为，荷马史诗属于悲剧的范畴，[●]而荷马是“第一个悲剧诗人”。[●]
    ●《诗学》3·1448a21—24。
    ●《共和国》10·595C。
    ●《共和国》10·607A。
    《伊利亚特》描述了一场轰轰烈烈的战争中最悲壮的一页。它展示了战争的暴烈，和平的可贵；抒表了胜利的喜悦，失败的痛苦；描述了英雄的业绩，征战的艰难。它阐释人和神的关系，审视人的属性和价值；它评估人在战争中的得失，探索催使人们行动的内外因素；在一个神人汇杂、事实和想像并存、过去和现在交融的文学平面上对影响人的生活、决定人的思想、制导人的行为的一系列重大问题，进行了严肃的、认真的、有深度的探讨。
    《伊利亚特》所触及的一个最根本的问题是人生的有限和在这一有限的人生中人对生命和存在价值的索取。和平时期的生活是美好的。牛羊在山坡上漫步，姑娘们在泉溪边浣洗；年轻人穿梭在笑语之中，喜气洋洋地采撷丰产的葡萄。诗人弹拨竖琴，动情的引吭高歌；姑娘小伙们穿着漂亮的衣衫，跳出欢快的舞步（18·561—72）。然而，即便是典型意义上的幸福生活，也不可避免地包孕着悲愁的种子，人的属类使他最终无法摆脱死的迫胁。人是会死的，不管他愿不愿意见到死的降临。人生短暂，短得让人不寒而栗：
    裂地之神，你会以为我头脑发热，
    倘若我和你开打，为了可怜的凡人。
    他们像树叶一样，一时间风华森茂，
    如火的生机，食用大地催产的硕果；然而好景不长，
    他们枯竭衰老，体毁人亡。（21·462—6）
    人生如同树叶的催发和枯亡；在第六卷第145—49行里，荷马已表述过这一思想。在战争中，在你死我活的绞杀中，死亡每时每刻都在发生；人们尖叫着纷纷倒地，“头脸朝下”，“手抓泥尘”。死神把成百上千的壮勇拖人阴暗的地府；战争张开血盆大口，吞噬年轻的斗士，啐嚼蓬勃的人生。即便勇烈如阿基琉斯，最终也将走上战死疆场的辛酸路：
    但现在，谁也甭想死里逃生，倘若神3氏把他送到
    我的手里，在这伊利昂城前……所以，
    我的朋友，你也必死无疑。既如此，你又何必这般疾首痛心？
    帕特罗克洛斯已经死去，一位远比你杰出的战勇。
    还有我——没看见吗？长得何等高大、英武，
    有一位显赫的父亲，而生我的母亲更是一位不死的女神。
    然而，就连我也逃不脱死和强有力的命运的迫胁，
    将在某一天拂晓、黄昏或中午，
    被某一个人放倒，在战斗中，
    用投枪，或是离弦的箭镞。（21·103—13）兵勇们知晓他们的使命，他们的归宿；那是战斗的人生。正如俄底修斯慷慨陈辞的那样：……我们，按着
    宙斯的意志，历经残酷的战争，从青壮
    打到老年，直至死亡，谁也不能幸免。（且485—87）生命短暂，战争无情。但是，壮勇们并没有悲观失望，消极颓废，也没有因此贪生怕死，畏缩不前。不错，凡人的生聚就像树叶一样，秋风一起，籁籁落地，一去不返。但是，倘若
    ……一日
    春风拂起，枝干便会抽发茸密的新绿。
    人同此理，新的一代崛起，老的一代死去。（6·147—49）
    人生充满生机，充满创建功业的希望和喜悦。世代的更替给家族带来的不是悲生厌世的情绪，不是怨天尤人的悲叹，不是无所作为和默默无闻，而是枪马创立的霸业，汗血浇铸的英名，世代相传的美谈。战勇们不厌其烦地对着敌人大段地宣讲自己的宗谱，从中享受作为英雄后代的光荣和骄傲。战争诚然无情，死亡确实可怕，但战士的责职是效命疆场，战士的荣誉是拼杀掳掠，战士的喜悦是千古留芳：
    我的朋友啊，要是你我能从这场战斗中生还，
    得以长生不死，拒老抗衰，与天地同存，
    我就再也不会站在前排里战斗，
    也不会再要你冲向战场，人们争得荣誉的地方。
    但现在，死的精灵正挨站在我们身边，
    数千阴影，谁也逃生不得，躲不过它的击打——
    所以，让我们冲上前去，要么为自己争得荣光，要么把它
    拱手让给敌人！（12·322—28）在向对手挑战时，赫克托耳高声喊道，倘若让他得手，他将把遗体交还长发的阿开亚人，使他们得以礼葬死者，堆坟筑墓，在靠海的地方。他预言：
    将来，有人路经此地，驾着带坐板的海船，
    破浪在酒蓝色的洋面，眺见这个土堆，便会出言感叹：
    “那里埋着一个战死疆场的古人，
    一位勇敢的壮士，倒死在光荣的赫克托耳手下。”
    将来，有人会如此说告，而我的荣誉将与世长存。
    （7·87—91）　今生匆忽，所以在所必争；生命可贵，所以必须珍惜。财富可以通过掠劫获取，但人的魂息，一经滑出齿隙，就无法“再用暴劫掠回，也不能通过易贾复归”。阿基琉斯宁可做一个农人的帮工，也不愿当冥府里鬼魂的王者（《奥德赛》12·489—21）。然而，对生命的挚爱，没有使英雄成为生命的奴仆——除开神的因素，他们始终是它的主人。明知命运险厄，但却拒不向它屈服；明知征战艰难，但即使打到头破血流，也要拼个你死我活。活要活得扬眉吐气，死要死得明明白白。在黑雾弥漫的战场上，忒拉蒙之子埃阿斯喊出了悲愤的呼号：
    哦，父亲宙斯，把阿开亚人的儿子们拉出迷雾吧！
    让阳光照泻，使我们重见天日！把我们杀死吧，
    杀死在灿烂的日光里，如果此时此刻，毁灭我们能使你欢悦！
    （17·645—47）　用有限的生命抗拒无限的困苦和磨难，在短促的一生中使生命最大限度地获取和展现自身的价值，使它在抗争的最炽烈的热点上闪烁出勇力、智慧和进取的光华。这便是荷马的勇士们的人生，凡人试图冲破而又无法冲破自身的局限的悲壮（另见“英雄”节）。很明显，这是人生的悲剧，也是人生的自豪。虽然这一主题在后世的悲剧作家、尤其是索福克勒斯的作品中得到了淋漓尽致的发挥——我们不要忘记，是荷马和他的《伊利亚特》首先教我们看到人生的悲苦，人生的英烈，人生的渺小和伟大。

                                  英雄

    按照荷马的观点，英雄或壮士是神的后裔，天之骄子，凡人中的宠儿。英雄们具备凡人所羡慕的一切，是阿开亚人中的俊杰（aristees panachaion）。他们出身高贵，人人都有显赫的门第，可资夸耀的家族，坐霸一方，王统天下。他们相貌俊美，仪表堂堂，鹤立鸡群在芸芸众生之中。阿基琉斯是男性美的典范（《奥德赛》11·470）。前往赎取儿子遗体的普里阿摩斯，在“满足了吃喝的欲望后”，凝目阿基琉斯，
    惊慕他的俊美，高大挺拔的身躯，就像
    神明一般……（24·630—31）　在特洛伊城楼上，普里阿摩斯望着阿伽门农的雄姿，开口问道（对海伦）：
    走近些，告诉我他的名字，那个伟岸的勇士，
    他是谁，那位强健、壮实的阿开亚人？
    我从未见过如此出类拔萃的人物，
    这股高豪的气派——此人必是一位王贵！（3·166—70）　英雄俄底修斯，虽说比阿伽门农矮了一头，但他的肩膀和胸背却长得更为宽厚（3·193—94）。
    英雄们膀阔腰圆，力大如牛。埃阿斯的战盾大得像一面围墙，而阿基琉斯“仅凭一己之力，即可把它捅入检孔”的插杠，需要三个阿开亚人方能拴拢和拉开（24·454—56）。硕大的石岩，当今之人，即便站出两个，也莫它奈何，而图丢斯之子狄俄墨得斯却仅凭一己之力，轻松地把它高举过头（5·303－4）。很自然，在荷马看来，神的血脉，高贵的王家子弟，要是没有过人的勇力，那是荒唐的。英雄是力量的象征。
    尽管战争是“可怕的”、“可恨的”、“屠人的”，壮士们却嗜战如命，“渴望着”冲战杀敌，品味“战斗的喜悦”。勇敢战斗是祖传的古训。格劳斯对秋俄墨得斯嚷道：家父
    要我英勇作战，比谁都勇敢，以求出人头地，
    不致辱没我的前辈，生长在厄芙拉
    和辽阔的鲁基亚的最勇敢的人。（6·208—10）他们不仅嗜战，而且善战——天底下哪有英雄不会打仗的道理？面对埃阿斯的威胁，赫克托耳（在《伊利亚特》里，他还不是超一流的战将）针锋相对，开口作了一番“自我介绍”：
    我请熟格战的门道，杀人是我精通的绝活。
    我知道如何左抵右挡，用牛皮坚韧的
    战盾，此乃防卫的高招。
    我知道如何驾着快马，杀人飞跑的车阵；
    我知道如何攻战，荡开战神透着杀气的舞步。（7·237—41）　壮士们不仅擅使枪矛，而且能用口舌。荷马史诗中的英雄是口才出众的辩者，行动果敢的勇士（9·443，另见2·273，18·105—6，18·252）。勇猛豪强，雄辩滔滔，方为英雄本色，凡人的楷模。会场，如同战场一样，是人们“争得荣誉的地方”（1·490）。作为阿基琉斯的私人教师，福伊尼克斯负责教授辩说的技巧或本领，因为雄辩“使人出类拔萃”。能谋善辩的俄底修斯之所以受到全军的爱戴，除了作战勇敢和受到雅典娜的特别关照外，出众的辩才亦是一个不可忽略的原因。特洛伊智者安忒诺耳赞赏墨奈劳斯的表述，认为他用词精炼，出言迅捷，但却更为赞赏俄底修斯的稳笃，赞慕他的词锋和无与伦比的话辩：
    但是，当洪亮的声音冲出他的丹田，词句像冬天的
    雪片一样纷纷扬扬地飘来时，凡人中就不会有他的对手；
    谁也不能匹敌俄底修斯的口才！（3·221—23）　文武双全的奈斯托耳，虽说年纪轻轻（在他年轻时代），却已能征战掳掠，欢悦父亲的心胸（11·682—84）；用他的如簧之舌，大江奔水般的辩才，争得同僚们的慕爱，使他们倾听他的意见，尊重他的言论（1·273）。年轻的狄俄墨得斯既是战场上的主将，又是会场上的精英，他的才华博得了老英雄奈斯托耳的称赞：
    图丢斯之子，论战斗，你勇冠全军；
    论谋辩，你亦是同龄人中的佼杰。
    阿开亚人中，谁也不能轻视你的意见，
    反驳你的言论……
    ……你，面对阿耳吉维人的
    王者，说话头头是道，条理分明。（9·53—59）　不过，狄俄墨得斯的辩才还没有臻达登峰造极的水平，因为他还年轻——论年龄，可做奈斯托耳的儿子，“最小的儿子”。
    英雄世界的价值观的中心内容是time（荣誉、声誉、面子）。他们把个人的荣誉和尊严看作是比生命更重要，因而是更可贵的东西。损害壮士的time，夺走应该属于他的所有，意味着莫大的刺激和冒犯。维护自己的time亦即维护自己的人格、家族的名誉和人际关系的公正，即dike。显然，如果发展不当，误入歧途，time是把英雄推向at6和hubris（见下文）的一个重要的价值观方面的因素。勇力和辩才是英雄手中的两种武器；通过它们，壮土为自己和家族争得土地、财富和尊荣，维持、巩固和捍卫已有的社会地位、分配格局和既得利益。
    毋庸置疑，英雄不是完人的同义词。他们（至少他们中的许多人）困于人生的局限，受欲念的支配和time的催激，有着秉性或性格上的弱点或缺点。由于阿伽门农的狂暴，夺走阿基琉斯的女伴，从而导致这位联军中最杰出的壮勇挟怒罢战，使希腊人遭受惨重的伤亡。当帕拉丝·雅典娜从天上下凡，试图阻止阿基琉斯和阿伽门农火并时，裴琉斯之子开口责问道：
    带埃吉斯的宙斯的孩子，为何现时降临？想看看
    阿特柔斯之子，看看阿伽门农的骄横跋扈（hubris）吗？
    （l·202－3）　奈斯托耳批评阿伽门农被高傲和狂怒蒙住了双眼，屈辱了全军最好的战勇；阿伽门农接受他的指责，承认“我是疯了……瞎了眼，听任恶怒的驱使”（9·116—19），并愿拿出丰厚的偿礼，弥补过失。他感叹道，是克罗诺斯之子把他推入了狂盲（ate）的陷阱（9·18）。同样，阿基琉斯的悲剧也有他自身方面的原因。他固执、刚愎、狂蛮，连身边最亲密的伴友对他亦不无微言，说他“刚烈、粗暴，甚至可对一个无辜之人动怒发火”（11·654）。“此人全然不顾礼面”——阿波罗骂道——“心胸狂蛮，偏顽执拗，像一头狮子，沉溺于自己的勇力和高傲”（24·40—42）。面对阿基琉斯重新出战的严酷局面，头脑冷静的普鲁达马斯劝说赫克托耳退兵城堡，以便在城内抗击阿开亚人的进攻，但赫克托耳不但不听忠告，反而“恶狠狠地盯着他”，把他骂得狗血喷头。赫克托耳的蛮横和暴虐造成了严重的后果；他葬毁了军队的前程，断送了自己的性命。

                                   神

    荷马描述了一个好斗的、擅于辞令而不会或很少进行道德说教的神的群体。荷马史诗里的众神，不是普渡众生的菩萨，也不是作为道德楷模的基督，亦不是作为凡人的精神寄托的穆罕默德。古希腊诗人以人的形象、性情、心态和行为方式为原型，创造或塑造了一个神的群体。在荷马史诗里，神们按人的心理动机思考和行动，有着人的七情六欲，沿用人的社群特点，人的交际模式。神们分享人的弱点和道德方面的不完善——神是不死的凡人。在那个时代，神和人的交往是直接而具体的。神的参与贯穿着整部《伊利亚特》的进程。神可以在他或她需要的任何时候（除非受到宙斯的阻止）下到凡间，寻找任何一个要找的凡人，谈论任何想要谈论的事情。作为一种沟通的方式，凡人可以通过祈祷求得神的帮助。
    和凡人一样，神以家庭或家族的形式存在，而宙斯是神界的家长或旅长。神界的权威甚至比人间更明显地取决于单纯的、不加掩饰的力或体力。凭藉无与伦比的神力，宙斯推翻了父亲克罗诺斯的统治，夺得神界的王位。俄林波斯众神中谁也不敢和他抗衡，梦想和他争霸，因为宙斯的勇力远非其他诸神所能企及。他兽警告多管闲事的赫拉，用词相当粗暴、严厉：
    闭上你的嘴，静静地坐到一边去。按我说的办——
    否则，当我走过去，对你甩开我的双臂，展示不可抵御的
    神力时，
    俄林波斯山上的众神，就是全部出动，也帮不了你的忙！
    （1·565—67）
    这是个赤裸裸的力的世界。当然，宙斯不是个有勇无谋的莽汉。他是“工于心计的”克罗诺斯的儿子，以“能谋善辩”著称。俄林波斯众神分作两派，一派支持阿开亚人，以赫拉和雅典娜为骨干；另一派帮助特洛伊人，以阿波罗和埃阿斯为核心。宙斯时而偏袒这一方，时而放纵那一方，从中享受权势带来的喜悦。他曾严厉警告赫拉，也曾一本正经地威胁波塞冬，俨然一副凌驾于两派之上的神主模样。然而，他从来不想认真解决两派之间的争端。他喜欢远离众神，静静地坐在俄林波斯或伊达的峰脊，以此表示自己的独特和超群——不是吗，宇宙的孤主，既不同污于凡人，也不合流于他所统管的神群。“他远远地坐在那里，既不关心我们，也不把我们放在眼里”（15·105—6）。兴致上来时，他甚至可以就着某件事由，指令神界的两派大打出手，搅个天昏地暗，愉悦他的心怀（20·22—25）。这，或许就是神界的政治，而《伊利亚特》中的宙斯是个懂得如何运用权术和擅搞政治平衡的行家。
    同幸福的神祗相比，凡人是“可怜的”或“可悲的”。人的一个程式化用语是deiloisibrotoisi（悲苦的众生）。神的生活，由于超越了死的禁限，因而既没有人生的艰难，也缺少人生的严肃和厚重。按照诗人的观点，神们理所当然地拥有几人想要而又不那么容易得获的东西，并把它们赠送给可怜的、在体力、心力和智力方面都受到极大局限的凡人。对这些不幸的苍生，神是勇力、智慧和权威的赐造者。阿基琉斯凭着神的赐助而勇冠群雄，阿伽门农则凭藉神赋的权杖得以王统阿耳吉维人。如果说某人特别聪明，那是因为神给了他智慧；相反，倘若有人干出傻事，那就可能是因为神们夺走了他的睿智。神给了赫尔卡斯卜占的奇术（1·71），给了菲瑞克洛斯制作的绝艺（5·59—61），使菲弥俄斯获得唱诗的灵感（《奥德赛》22·347）。好猎手的技艺得之于阿耳忒弥丝的教诲，好射手的强弓得之于阿波罗的馈赠。
    荷马的史诗世界里不存在“盲目”、“偶然”或和事态的正常及一般状态对比而言的“偶发现象”。自然界和人世间的一切事端和现象，如果不是人为的，便是神的手笔。雷电是宙斯送来的，地震是波塞冬制导的，性爱是阿芙罗底忒驱怂的。《伊利亚特》里没有什么不能解释的事情。对人物作出的重大决定，荷马一般采用“双重动因”的解法（从中我们亦可看到人的作用；在荷马史诗里，人，尽管多灾多难，但决不是无足轻重的）。阿基琉斯作出夺取阿基琉斯女伴的决定，一则因为自己生性刚蛮，二则也因为受到神力的驱使（19·86—90）。同样，雅典娜的劝阻和阿基琉斯的抉择使他避免了和阿伽门农的火并（1·188—218）。在第九卷里，狄俄墨得斯预言阿基琉斯将重返战场，受（他自己）心灵的驱使，神明的催督（703）。对一些重大战事（和赛事）的处理，荷马亦常常沿用这一方法。帕特罗克洛斯死于神力和凡人战力的混合；同样，赫克托耳的死亡归之于阿基琉斯的骁勇和雅典娜的帮忙。
    按照荷马的神学观，除了神以外，人生还受到另一种超自然的力量，即命运或命限（moira，aisa）的制约和摆布。对命运，荷马一般不作人格化的描述；此外，moira亦没有家谱，不像一般神祗和神灵那样，可以找出祖宗三代。Moira的力量主要在于限定人生的长度或限度；凡人在出生的那一刻即已带上死亡的阴影（20·127—28，23·78—79，24·209—10）。凡人一般不能通过祈祷解脱命运的束缚。至少从理论上来说，命运是可以在一定程度上被冲破或超越的。在第二十卷里，宙斯对众神说道，挟着由帕特罗克洛斯之死引发的暴怒，阿基琉斯可能冲破命运的制约，攻破城堡（29—30）。作为“神和人的父亲”，无所不能随宙斯自然握有冲破命运的神力。在爱子萨耳裴冬死前，宙斯曾考虑把他救离战场，只是因为遭到赫拉的强烈反对而作罢：
    你打算把他救出悲惨的死亡，一个凡人，
    一个命里注定要死的凡人？
    做去吧，宙斯，但我等众神绝不会一致赞同。（16·441—43）可见，如果愿意，宙斯可以救出萨耳裴冬，但这么做可能会引起众神的反感，带出一系列连锁反应，破坏天体的和谐，产生难以预期的结果。

                               城堡及兵民

    荷马史诗里的核心社区单位是城堡或城镇（polis，astu，Ptoliethron）。Polis既是兵民的集会地点，又是抗御敌人进犯的堡垒；既是社会活动的中心，又是进行贸易和举行宗教仪式的场所。阿基琉斯的战盾上铸着两座城市，集中反映了兵民们在战争及和平时期的两种不同的生活景状。城堡的外围有一片农野或乡村地区，即agros或erga；城市和乡村一起组成“区域”或“地域”（demos，gaia）。广义上的polis往往包括城镇、郊区和城里城外的人民——由此组成荷马史诗中的一个基本的政治实体。
    城堡的统治者是basileus（国王、王者）；某些王者或统治者（如阿伽门农等）拥有一个以上的城镇，而以王者居住的城堡为政治、军事和文化的中心。战时，basileus是本部兵民的统帅，下设若干分队，由头领们管带（1·171—72）。重要的社会行当包括信使、祭司等。在荷马史诗里，先知、医者、木匠和诗人同属“工作者”（demiourgoi）的范畴（《奥德赛》17·383—85），即用自己的手艺或本领为民众服务的人。荷马用laos、laoi、plethus、demos表示一般民众（或兵丁），即来自城堡的“公民”。来自外邦的定居者叫metanastes或xeinos（客民）。无业游民（thetes）似乎亦属自由人阶层，没有自己的土地，以帮工为生。此外，在一个以军事民主制为特征的古代社会里，当然不会没有奴隶（dmoes，dmoai）。如同分得的其他战礼（战利品）一样，奴隶一般归属个人所有。

                           王者、辩议会、集会

    作为贵族的子弟和代表，王者是城邦或属地内的最高军政首长。在《伊利亚特》里，阿伽门农以希腊联军统帅的身份雄居众王之上，比后者更具决策的权威。“你统领着浩浩荡荡的大军”——奈斯托耳说道——“宙斯把王杖交在你的手里，使你有了决断的权力，得以训导麾下的兵丁”（998—99）。狄俄墨得斯承认，阿伽门农拥有“别人不可企及的尊荣”（9·37）。奈斯托耳劝慰盛怒中的阿基琉斯不要和阿伽门农争吵，“在荣誉的占有上，别人得不到他的份子”（1·278）。俄底修斯更是直截了当地警告遑遑奔跑的兵勇：阿开亚人不能个个都是王者，“王者众多不是一件好事——这里只应有一个统治者，一个大王”（2·203—5）。王者拥有上好的份地（temenos），享有率先挑取战礼（geraas）的特权，接受属民的礼物和贡奉。在宴会上，他们享坐尊位，吃用特份的肉食，喝饮满杯的醇酒。作为对权力的平衡，王者有义务宴请共事的首领和权贵。在第九卷里，奈斯托耳——在作过一番明智的劝议后——对阿伽门农说道：现在
    应由你，阿伽门农，作为最高贵的王者，行使统帅的职权。
    摆开宴席，招待各位首领；这是你的义务，和你的
    身份相符。……（9·69—71）
    荷马史诗里的王者尽管刚傲不羁、粗莽狂烈，但却不是典型意义上的暴君。事实上，在政治、司法，甚至在军事方面，最高统帅的权力都受到辩议会（Boule geronton）的掣肘。与会的gerontes（首领）通常本身即是王者——战场上，他们是统兵的将帅。他们享有很高的威望，言行举足轻重。阿伽门农必须认真倾听他们的意见，按最好的办法行事（9·74—75）。
    辩议会上商讨过的事情，如果事关重大，还要提交大会或集会（agore或agora）的讨论和通过。在《伊利亚特》里，阿开亚人的集会扩大到普通的laioi；而特洛伊人的集会还包括年老体弱的非战斗人员。有地位的发言者一般要手握王杖，以得体的方式讲话。首领们遵从“言论自由”的原则；在集会上，此乃他们的权利（9·33）。Gerontes可对任何人提出批评（甚至谩骂），包括对最高军事首长阿伽门农。不过，对地位比较低下的人，情况则不尽相同。卜者卡尔卡斯担心他的真言会招来阿伽门农的报复，只是在得到阿基琉斯的承诺后，方才道出阿波罗为何发怒的原因。对一个身份不够“吃重”的人，责辱王者只能替自己招来麻烦和不幸。兵众们通过呼喊表示他们的倾向和意志——是赞成，还是反对。

                                  穿戴

    在荷马史诗里，人们穿着十分简单。男子们巾身穿用一件用亚麻布织制的衣衫（或许可称之为套衫），即chiton，然后，如果需要的话，罩上一件（或一条）衣篷或披篷（chlaina，pharos）。一般认为，chiton是个外来词，取自近邻闪米特人的用语。Chiton卡及膝上腹下，短袖。在第二卷里，阿伽门农起身后，穿上一件簇新的chiton和一领硕大的pharos。阿开亚人从普里阿摩斯进送的赎礼中留出一件chiton和一件pharos，作为遮裹遗体的用物（24·588）。赴战前，雅典娜穿上父亲的chiw，然后扣上胸甲chlainai取料羊毛，分单层和夹层（双层）两种，用饰针或钩扣连系（10·133）。披篷上可织出精美的图纹，并可染成深红、绛紫等视感庄重的色彩。Chlainai和pharos的具体区别，今人不得而知；但有一点可以肯定，即二者都可作铺盖之用。阿基琉斯的仆属们用chlainai为普里阿摩斯备床（24·646）；慕耳弥冬兵勇们将帕特罗克洛斯抬上尸床，盖上一层薄薄的亚麻布，用一条白色的pharos罩掩全身（18·352—53）。甚至可作风帆的用料（《奥德赛》5·258）。在这些上下文里，chlaina和pharos似乎和大片的织布没有什么两样。兵勇们一般足蹬条鞋，可能取料坚韧的牛皮。
    妇女们通常身着裙衫（peplos，heanos），并和男子一样，穿用pharos。Peplos短袖，需用饰针别连。亚麻布裙衫常取其白亮的本色，亦可织出各种条纹，染出多种色彩（可能系羊毛质料）——荷马用“黎明抖开金红色的裙袍”（8·1）表现曙光铺泻大地的瑰丽景色。裙衫一般长垂直泻，hebewi（长裙飘摆的）是好的一个程式化饰语。妇女们几乎无例外地使用腰带，扎在peplos。外面——“束腰紧深的”和“束腰秀美的”正是对这一装束习惯的贴切而又富有诗意的写照。
    妇女们通常带用头巾（kredemnon，kaluptre），可能系一种亚麻布织物。Kredemon从头顶遮及脖项，甚至可能垂过肩头。倘若需要，用者可将头巾掩起脸面，如同裴奈罗珮在走入求婚者们的厅堂。

                               后器、铠甲

    荷马本身没有经历过特落伊战争。荷马史诗是传统和天才创作的产物，而不是严格意义上的历史。像对其他一些事物、状态和现象的描述一样，荷马对兵械的描述也带有“跨时代”的特征。他所提及的甲械，有的属于慕凯奈时期的用物，有的则可能出现在以后，甚至晚至荷马生活的年代。所谓史诗，是诗和史的结合，可以，而且应该有一些不合史实、甚至凭空想像出来的成分。
    （1）胫甲
    “胫甲坚固的”（euknemides）是形容阿开亚士兵的最常用的程式化饰语，在《伊利亚特》中出现了三十一次。早期的胫 甲可能用生牛皮（甚至粗布）制成，类似莱耳忒斯在葡萄园里工作时所有的皮质护腿（《奥德赛》24·228—29）。在慕凯奈时代，铜胫甲的使用并不普遍。从原文看，knemis（胫甲）本身并不包含“金属”的意思。在《伊利亚特》里，“胫甲青铜的（chalkoknemides）阿开亚人”仅出现一次（7·41）。赫法伊斯托斯用白锡为阿基琉斯打过一副胫甲，但这是神工的铸品，可能与众不同。胫甲上安着银质的拌扣，围系在脚踝边。胫甲的功用一可挡御敌人的击射，二可保护小腿不受盾牌（遮掩全身的巨盾，见“盾牌”节）的擦伤。弓战者一般用体积较小的圆盾，所以常常不带胫甲。
    （2）胸甲
    尽管到目前为止，考占学家们还拿不出一件实物，证明慕凯奈王朝的武士们——正如荷马所描述的那样——是“身披铜甲的”，但鉴于诗人一而再、再而三地使用这一程式化套语（不少于二十四次）的现实，我们很有必要在这个问题上采取严肃、谨慎的态度。“身披铜甲的”原文作chalkochitones（穿青铜chiton的）； Chiton在比喻“甲”或“甲衣”。荷马似乎毫不怀疑阿开亚勇士是“身披铜甲的”（chaleorekon）。赫法伊斯托斯替阿基琉斯打过一副铜甲，欧墨洛斯亦收受过一副铜甲的赏礼。如果说这两副铜甲一副是神工制作的精品，另一副是馈赠的礼物而不足以说明普通胸甲的质地，那么，在另一些较为一般的场合，荷马描述的thorekes（胸甲）亦同样明显地包容“金属制作”的含义。诗人的用词包括“闪亮的”、“擦得锃亮的”等等。小埃阿斯和特洛伊人安菲俄斯穿用亚麻布胸甲（中间可能有所充填），但他们并不是一流的战将。在某些上下文里，荷马还提及一种叫做guala的东西（15·530），可能指胸甲前后的铜片，缀嵌在皮革或其他质料的甲面上，以增强thorekes的防护能力。
    （3）盾牌
    Sakose和aspis可能原指两种不同的战盾。Aspis通常是“盾面突鼓的”（omphaloessa）、“溜圆的”（pantos eise，而常常是“硕大、坚固的”（mpga te stibaronte）、“用七层牛皮制作的”（haptaboeion）、和“墙面似的”或“塔一般的”（eute purgos）。到了荷马生活的年代，aspis和sakos很可能已成为可以互换的同义词。
    据考古发现，慕凯奈时代的战勇们使用两种体积硕大、几可遮掩全身的皮盾，一种为长方形的、双边内卷的拱盾，另一种是中腰内收、呈8字形的护盾。二者都有盾带（telamon），背挎于左肩之上，横贯于右腋之下；不用时，可以甩至背后。《伊利亚特》中多次提及此类层面硕大的战盾。埃阿斯身背“墙面似的”巨盾（7·219），而赫克托耳的盾牌可以遮掩脖子以下、脚踝以上的身体部位（15·646）。荷马史诗里的战后通常是“闪亮的”或“闪光的”，此类饰语明显地喻指盾面或皮面上的铜层。慕凯奈王朝的后期是否出现带铜面的皮盾，到目前为止，我们还不能作出确切的答复。
    圆形战盾体积较小，中心突鼓，带图纹，有背带，出现于慕凯奈王朝的后期，可能亦是公元前九至七世纪的史诗诗人们在生活中常见的盾式。
    （4）头盔
    荷马用korus、kunee、truphaleia和pelex等词表示头帽或帽盔。这些词原来可能分指不同的盔样，但在荷马史诗里已具通用的性质。荷马可在同一个上下文里，用上述名词（不是全部）指称同一顶头盔。上述四词中，前二者更较常用。
    早期的头盔一般为皮料制品，遮盖头顶、前额和太阳穴，由盔带紧扣下颌；冠顶插缀马鬃（确切地说，应为马毛，包括马鬃和马尾），有的还带角质的或金属的突角（Phalos）。
    在荷马史诗里，头盔一般用料金属，或带有金属的护片。某些饰词，如chalkeres（铜光闪烁的）和phaeinos（铮亮的）等，明显地告示头盔的金属性质。在若干上下文里，荷马干脆在头盔前后加上“铜”字，称其为“铜盔”（chalkeie korus，kunee pagchalkos）。间忽出现的chalko pareios等词表明头盔带有青铜的颊片。自古以来，学者们对phalos的所指难能取得一致的解释：有的把它解作“突角”或某种形式的突出物，有的则取“冠脊”，还有的把它等同于“颊片”。头盔的用料和式样当不只限于一种。例如，在第十卷里，斯拉苏墨得斯给了狄俄墨得斯一顶帽盔，“牛皮做就，无角，也没有盔冠”（257—58）；而墨里俄奈斯则给俄底修斯戴上一顶皮盔，“外面是一排排雪白的牙片”，“中间垫着一层绒毡”（262—65）。此种皮里牙片面的头盔在出土的慕凯奈文物中已有发现。
    （5）剑
    Xiphos、aor和phasganon三词均喻“剑”，意思上没有明显的区别。在同一个上下文里，荷马曾用这三个词表指同一柄利剑。在荷马史诗里，剑战的场合不多，亦没有大段的描述。“嵌缀银钉的”（arguloelon）一词把我们带到遥远的慕凯奈时代。战剑青铜，带鞘，有背带，可斜挎肩头。
    （6）枪矛
    长枪是《伊利亚特》中的主要兵器。在程式化的“武装赴战”场景中，阿基琉斯操提一杆长枪（egchos），而阿伽门农和帕特罗克洛斯则各拿两支枪矛（doUle）。 EgChO6较为粗重，常以“硕大、粗长、沉重（的）”为饰词。在第十六卷里，帕特罗克洛斯穿起阿基琉斯的铠甲，但却不曾抓握他的枪矛，“那玩艺……（除了阿基琉斯）阿开亚人中谁也提拿不得”（141—42）。一般认为，egchos用主要用于近战刺捅，而douree则主要用于远距离的投射。不过，在《伊利亚特》里，这两个词通常可以互换使用，其“自由”程度不下于xiphos和phasganon的替换。
    （7）弓箭（和弓手）
    荷马对弓的描述不多。在第四卷里，他告诉我们，潘达罗斯的弯弓取自一头自打的野山羊的叉角（105—6）。在《伊利亚特》里，尤其是在特洛伊盟军方面，弓（toxon）的使用相当普遍。在人员庞杂的兵队里，agkulotoxoi（弓手）似乎已是一个专门的兵种。鲁基亚人、卡里亚人和迈俄尼亚人都是使弓的兵勇，而鲁基亚首领潘达罗斯更是一位知名的好弓手。特洛伊人中，帕里斯。赫勒诺斯和多隆等都是携弓的战将。阿开亚人擅使长枪，弓手相对稀少，主要有菲洛克忒忒斯、墨里俄奈斯和丢克罗斯。在《伊利亚特》里，弓箭似乎是一种相对古旧的兵器；诗人显然以为“手对手”的攻战更能表现英雄搏杀的壮烈。在第十一卷里，狄俄墨得斯对使弓的帕里斯似乎颇有微词（385）。
    箭矢一般为铜头，但潘达罗斯的羽箭却以铁为镞。
    （8）战车
    战车（diphros）一般为木架结构，边围和底面用皮条绑扎，既可减轻车身的重量（一人即可顶抬，10·504—5），又可消缓跑动时的颠簸。战车做工精致，有的甚至带有金银的镶饰（10·438）。神用的diphros，如赫拉的战车，几乎是金、银、铜的拼合（5·722—31）。
    在《伊利亚特》里，战车的作用相当于今天的兵车。驭马将战车拉至战地，壮士（通常只有一人）从车上跳下，徒步介入战斗，而驭手则勒马留在后面，等待战勇的回归。作为一种定型的战式，它的产生大概多少带有诗人“创作”的成分。荷马应该不会不知道diphros的作战功用（除了运兵以外），但在《伊利亚特》里，他对这方面的描述却只有绝无仅有的一例。在第四卷里，老辈人物奈斯托耳命嘱他的部属：谁也不许单独出击或退却；交手时，车上的斗士要用长枪刺捅敌人（303—7）。奈斯托耳宣称，过去，这是一种相当成功的战式。

    ------------------
    亦凡公益图书馆扫校


白鹿书院——荷马-->伊利亚特-->第一卷

第一卷

    歌唱吧，女神[●]！歌唱裴琉斯之子阿基琉斯的愤怒——
        ●女神：缪斯。
    他的暴怒招致了这场凶险的灾祸，给阿开亚人[●]带来了
        ●阿开亚人：Akhaioi，古希腊人的一个主要部族，集居在塞萨利亚（Thess
    -alia）。墨塞奈（Messene）、阿耳戈斯（Argos）和伊萨凯（Ithake）等地。“阿
    开亚人”在此泛指希腊人。
    受之不尽的苦难，将许多豪杰强健的魂魄
    打入了哀地斯，而把他们的躯体，作为美食，扔给了
    狗和兀鸟，从而实践了宙斯的意志，
    从初时的一场争执开始，当事的双方是
    阿特柔斯之子、民众的王者阿伽门农和卓越的阿基琉斯。
        是哪位神祗挑起了二者间的这场争斗？
    是宙斯和莱托之子阿波罗，后者因阿特桑斯之子
    侮辱了克鲁塞斯，他的祭司，而对这位王者大发其火。
    他在兵群中降下可怕的瘟疫，吞噬众人的生命。
    为了赎回女儿，克鲁塞斯曾身临阿开亚人的
    快船，带着难以数计的财礼，
    手握黄金节杖，杖上系着远射手
    阿波罗的条带[●]，恳求所有的阿开亚人，
        ●条带：stemata，可能是一种羊毛织物（头带），绑在节杖上，作为通神的
    标志。
    首先是阿特柔斯的两个儿子，军队的统帅：
    “阿特柔斯之子，其他胫甲坚固的阿开亚人！
    但愿家住俄林波斯的众神答应让你们洗劫
    普里阿摩斯的城堡，然后平安地回返家园。
    请你们接受赎礼，交还我的女儿，我的宝贝，
    以示对宙斯之子、远射手阿波罗的崇爱。”
        其他阿开亚人全都发出赞同的呼声，
    表示应该尊重祭司，收下这份光灿灿的赎礼；
    然而，此事却没有给阿特柔斯之子阿伽门农带来愉悦，
    他用严厉的命令粗暴地赶走了老人：
    “老家伙，不要再让我见到你的出现，在这深旷的海船边！
    现在不许倘留，以后也不要再来——
    否则，你的节杖和神的条带将不再为你保平信安！
    我不会交还这位姑娘；在此之前，岁月会把她磨得人老珠黄，
    在远离故乡的阿耳戈斯，我的房居，
    她将往返穿梭，和布机作伴，随我同床！
    走吧，不要惹我生气，也好保住你的性命！”
        他如此一顿咒骂，老人心里害怕，不敢抗违。
    他默默地行进在涛声震响的滩沿，
    走出一段路后，开始一次又一次地向王者
    阿波罗、美发菜托的儿子祈愿：
    “听我说，卫护克鲁塞和神圣的基拉的银弓之神，
    强有力地统领着忒奈多斯的王者，史鸣修斯[●]，
        ●史鸣修斯：Smintheus，一说意为“鼠神”。
    如果，为了欢悦你的心胸，我曾立过你的庙宇，
    烧过裹着油脂的腿件，公牛和山羊的
    腿骨，那就请你兑现我的祷告，我的心愿：
    让达奈人[●]赔报我的眼泪，用你的神箭！”
        ●达奈人：Danaoi，希腊人的另一个统称。Danaoi原指一个部族，得名或许
    和传说中的国王达那俄斯（Danaos）和他的女儿们的活动有关。
        他如此一番祈祷，福伊波斯·阿波罗听到了他的声音。
    身背弯弓和带盖的箭壶，他从俄林波斯山巅
    直奔而下，怒满胸膛，气冲冲地
    一路疾行，箭枝在背上铿锵作响——
    他来了，像黑夜降临一般，
    遥对着战船蹲下，放出一枝飞箭，
    银弓发出的声响使人心惊胆战。
    他先射骡子和迅跑的狗，然后，
    放出一枝撕心裂肺的利箭，对着人群，射倒了他们；
    焚尸的烈火熊熊燃烧，经久不灭。
        一连九天，神的箭雨横扫着联军。
    及至第十天，阿基琉斯出面召聚集会——
    白臂女神赫拉眼见着达奈人成片地倒下，
    生发了怜悯之情，把集会的念头送进了他的心坎。
    当众人走向会场，聚合完毕后，
    捷足的阿基琉斯站立起来，在人群中放声说道：
    “阿特柔斯之子，由于战事不顺，我以为，
    倘若尚能幸免一死，倘若战争和瘟疫
    正联手毁灭阿开亚人，我们必须撤兵回返。
    不过，先不必着忙，让我们就此问问某位通神的人，某位先知，
    哪怕是一位释梦者——因为梦也来自宙斯的神力——
    让他告诉我们福伊波斯·阿波罗为何盛怒至此，
    是因为我们忽略了某次还愿，还是某次丰盛的祀祭；如果
    真是这样，那么，倘若让他闻到烤羊羔和肥美的山羊的熏烟，
    他就或许会在某种程度上中止瘟疫带给我们的磨难。”
        阿基琉斯言毕下座，人群中站起了塞斯托耳之子
    卡尔卡斯，释辨鸟踪的里手，最好的行家。
    他博古通今，明晓未来，凭藉
    福伊波斯·阿波罗给他的卜占之术，
    把阿开亚人的海船带到了伊利昂。
    怀着对众人的善意，卡尔卡斯起身说道：
    “阿基琉斯，宙斯钟爱的壮勇，你让我卜释，
    远射手、王者阿波罗的愤怒，我将
    谨遵不违。但是，你得答应并在我面前起誓，
    你将真心实意地保护我，用你的话语，你的双手。
    我知道，我的释言会激怒一位强者，他统治着
    阿耳吉维人[●]，而所有的阿开亚兵勇全都归他指挥。
        ●阿耳吉维人：Argeioi，“家住阿耳戈斯的人”，常泛指希腊人。
    对一个较为低劣的下人，王者的暴怒绝非儿戏。
    即使当时可以咽下怒气，他仍会把
    怨恨埋在心底，直至如愿以偿的时候。
    认真想想吧，你是否打算保护我。”
        听罢这番话，捷足的阿基琉斯答道：
    “勇敢些，把神的意思释告我们，不管你知道什么。
    我要对宙斯钟爱的阿波罗起誓——那位你，卡尔卡斯，
    在对达奈人卜释他的意志时对之祈祷的天神——
    只要我还活着，只要还能见到普照大地的阳光，
    深旷的海船旁就没有人敢对你撒野。
    没有哪个达奈人敢对你动武，哪怕你指的是阿伽门农，
    此人现时正自诩为阿开亚人中最好的雄杰！”
        听罢这番话，好心的卜者鼓起勇气，直言道：
    “听着，神的怪罪，不是因为我们没有还愿，也不是因为没有举
      行丰盛的祀祭，
    而是因为阿伽门农侮辱了他的祭司，
    不愿交还他的女儿并接受赎礼。
    因此，神射手给送来了苦痛，并且还将继续
    折磨我们。他将不会消解使达奈人丢脸的瘟疫，
    直到我们把那位眼睛闪亮的姑娘交还她的亲爹，
    没有代价，没有赎礼，还要给克鲁塞赔送一份神圣而丰厚的
    牲祭。这样，我们才可能平息他的愤怒，使他回心转意。”
        卡尔卡斯言毕下座，人群中站起了阿特柔斯之子，
    统治着辽阔疆域的英雄阿伽门农。
    他怒气咻咻，黑心里注满怨愤，
    双目熠熠生光，宛如燃烧的火球，
    凶狠地盯着卡尔卡斯，先拿他开刀下手：
    “灾难的预卜者！你从未对我说过一件好事，
    却总是乐衷于卜言灾难；你从未说过
    吉利的话．也不曾卜来一件吉利的事。现在，
    你又对达奈人卜释起神的意志，声称
    远射神之所以使他们备受折磨，
    是因为我拒不接受回赎克鲁塞伊丝[●]姑娘的
        ●克鲁塞伊丝：确切地说，Chruseis只是一个指称，而不是人名，意为“克
    鲁塞斯的女儿”。
    光灿灿的赎礼。是的，我确实想把她
    放在家里；事实上，我喜欢她胜过克鲁泰奈斯特拉，
    我的妻子，因为无论是身段或体形，
    还是内秀或手工，她都毫不差逊。
    尽管如此，我仍愿割爱，如果此举对大家有利。
    我祈望军队得救，而不是它的毁灭。不过，
    你们得给我找一份应该属于我的战礼，以免
    在所有的阿耳吉维人中，独我一人缺少战争赐给的荣誉——
      这，何以使得？
    你们都已看见，我失去了我的战礼。”
        听罢这番话，捷足的战勇、卓越的阿基琉斯答道：
    “阿特柔斯之子，最尊贵的王者，世上最贪婪的人——你想过
      没有，
    眼下，心胸豪壮的阿开亚人如何能支给你另一份战礼？
    据我所知，我们已没有大量的库存；
    得之于掠劫城堡的战礼都已散发殆尽，
    而要回已经分发出去的东西是一种不光彩的行径。
    不行。现在，你应该把姑娘交还阿波罗；将来，倘若
    宙斯允许我们荡劫墙垣精固的特洛伊，
    我们阿开亚人将以三倍、四倍的报酬偿敬！”
        听罢这番话，强有力的阿伽门农答道：
    “不要耍小聪明，神一样的阿基琉斯，不要试图胡弄我，
    虽然你是个出色的战勇。你骗不了我，也说服不了我。
    你想干什么？打算守着你自己的战礼，而让我空着双手，
    干坐此地吗？你想命令我把姑娘交出去吗？
    不！除非心胸豪壮的阿开亚人给我一份新的战礼，
    按我的心意选来，如我失去的这位一样楚楚动人。
    倘若办不到，我就将亲自下令，反正得弄到一个，
    不是你的份儿，便是埃阿斯的，或是俄底修斯的。
    我将亲往提取——动怒发火去吧，那位接受我造访的伙计！
    够了，这些事情我们以后再议。现在，
    我们必须拨出一条乌黑的海船，拖人闪光的大海，
    配备足够的桨手，搬上丰盛的祀祭——
    别忘了那位姑娘，美貌的克鲁塞伊丝。
    须由一位首领负责解送，或是埃阿斯，
    或是伊多墨纽斯，或是卓越的俄底修斯
    也可以是你自己，裴琉斯之子，天底下暴戾的典型
    以主持牲祭，平息远射手的恨心。”
        听罢这番话，捷足的阿基琉斯恶狠狠地看着他，吼道：
    “无耻，彻头彻尾的无耻！你贪得无厌，你利益熏心！
    凭着如此德性，你怎能让阿开亚战勇心甘情愿地听从
    你的号令，为你出海，或全力以赴地杀敌？
    就我而言，把我带到此地的，不是和特洛伊枪手
    打仗的希愿。他们没有做过对不起我的事情，
    从未抢过我的牛马，从未在土地肥沃。
    人了强壮的弗西亚糟蹋过我的庄稼。
    可能吗？我们之间隔着广阔的地域，
    有投影森森的山脉，呼啸奔腾的大海。为了你的利益——
    真是奇耻大辱——我们跟你来到这里，好让你这狗头
    高兴快慰，好帮你们——你和墨奈劳斯——从特洛伊人那里
    争回脸面！对这一切你都满不在乎，以为理所当然。
    现在，你倒扬言要亲往夺走我的份子，
    阿开亚人的儿子们给我的酬谢——为了她，我曾拼命苦战。
    每当我们攻陷一座特洛伊城堡[●]，一个人财两旺的去处，
        ●特洛伊城堡：指特洛伊或特罗阿得地区的城镇。
    我所得的战礼从来没有你的丰厚。
    苦战中，我总是承担最艰巨的
    任务，但在分发战礼时，
    你总是吞走大头，而我却只能带着那一点东西。
    那一点受我珍爱的所得，拖着疲软的双腿，走回海船。
    够了！我要返回家乡弗西亚——乘坐弯翘的海船
    回家，是一件好得多的美事。我不想忍声吞气，
    呆在这里，为你积聚财富，增添库存！”
        听罢这番话，民众的王者阿伽门农答道：
    “要是存心想走，你就尽管溜之大吉！我不会
    求你留在这里，为了一己私利。我的身边还有其他战勇，
    他们会给我带来荣誉——当然，首先是宙斯，他是我最强健的
      护佑。
    宙斯钟爱的王者中，你是我最痛恨的一个；
    争吵、战争和搏杀永远是你心驰神往的事情。
    如果说你非常强健，那也是神赐的厚礼。
    带着你的船队，和你的伙伴们一起，登程回家吧；
    照当你的王者，统治慕耳弥冬人去吧！我不在乎你这个人，
    也不在乎你的愤怒。不过，你要记住我的警告：
    既然福伊波斯·阿波罗要取走我的克鲁塞伊丝，
    我将命令我的伙伴，用我的船只，
    把她遣送归还。但是，我要亲往你的营棚，带走美貌的
    布里塞伊丝，你的战礼。这样，你就会知道，和你相比，
    我的权势该有多么莽烈！此外，倘若另有犯上之人，畏此
      先例，
    谅他也就不敢和我抗争，平享我的威严。”
        如此一番应答，激怒了裴琉斯的儿子。多毛的
    胸腔里，两个不同的念头争扯着他的心魂：
    是拔出胯边锋快的铜剑，
    撩开挡道的人群，杀了阿特柔斯之子，
    还是咽下这口怨气，压住这股狂烈？
    正当他权衡着这两种意念，在他的心里和魂里，
    从剑鞘里抽出那柄硕大的铜剑，雅典娜
    从天而降——白臂女神赫拉一视同仁地
    钟爱和关心着他俩，故而遣她下凡——
    站在裴琉斯之子背后，伸手抓住他的金发，
    只是对他显形，旁人全都一无所见。
    惊异中，阿基琉斯转过身子，一眼便认出了
    帕拉丝·雅典娜——那双闪着异样光彩的眼睛。
    他开口说话，用长了翅膀的言语：
    “带埃吉斯[●]的宙斯的孩子，为何现时降临？想看看
        ●埃吉斯：叫一是一种神用的兵器，相当于凡人的盾牌或供防护的生牛皮。
    阿特柔斯之子，看看阿伽门农的骄横跋扈吗？
    告诉你——我以为，老天保佑，此事终将成为现实：
    此人的骄横将会送掉他的性命！”
        听罢这番话，灰眼睛女神雅典娜答道：
    “我从天上下来，为的是平息你的愤怒，但愿你能听从
    我的劝言。白臂女神赫拉给了我这趟差事，
    因她一视同仁地钟爱和关心着你俩。
    算了吧，停止争斗，不要手握剑把，
    虽然你可出声辱骂，让他知道事情的后果。
    我有一事相告，记住，此事定将成为现实：
    将来，三倍于此的光灿灿的礼物将会放在你的面前，
    以抵销他对你的暴虐。不要动武，听从我俩的规劝。”
        听罢这番话，捷足的阿基琉斯答道：
    “女神，我完全遵从——只要你们二位有所指令，凡人必须
      服从，
    尽管怒满胸怀。如此对他有利。
    一个人，如果服从神的意志，神也就会听到他的祈愿。”
        言罢，他用握着银质柄把的大手
    将硕大的铜剑推回剑鞘，不想违抗
    雅典娜的训言。女神起程返回俄林波斯，
    带埃吉斯的宙斯的宫殿，和众神聚首相见。
        其时，裴琉斯之子再次对阿特桑斯之子亮开嗓门，
    夹头夹脑地给他一顿臭骂，怒气分毫不减：
    “你这嗜酒如命的家伙，长着恶狗的眼睛，一颗雌鹿的心！
    你从来没有这份勇气，把自己武装，和伙伴们一起拼搏，
    也从未汇同阿开亚人的豪杰，阻杀伏击。
    在你眼里，此类事情意味着死亡；与之相比，
    巡行在宽阔的营区，撞见某个敢于和你顶嘴的壮勇，下令
    夺走他的战礼——如此作为，在你看来，才算安全。
    痛饮兵血的昏王！你的部属都是些无用之辈，
    否则，阿特柔斯之子，这将是你最后一次霸道横行！
    这里，我有一事奉告，并要对它庄严起誓，
    以这支权杖的名义——木杖再也不会生出
    枝叶，因为它已永离了山上的树干；
    它也不会再抽发新绿，因为铜斧已剥去它的皮条，
    剔去它的青叶。现在，阿开亚人的儿子们
    把它传握在手，按照宙斯的意志，维护
    世代相传的定规。所以，这将是一番郑重的誓告：
    将来的某一天，阿开亚人的儿子们，是的，全军将士都会
    翘首盼望阿基琉斯；而你，眼看着士兵们成堆地倒死在
    杀人狂赫克托耳手下，虽然心中焦恼，
    却只能仰天长叹。那时，你会痛悔没有尊重阿开亚全军
    最好的战勇，在暴怒的驱使下撕裂自己的心怀！”
        言罢，裴琉斯之子把金钉嵌饰的权杖
    扔在地上，弯身下坐；对面，阿特柔斯之子
    怒火中烧，恶狠狠地盯着他。其时，口才出众的
    奈斯托耳在二者之间站立，嗓音清亮的
    普洛斯辩说家，谈吐比蜂蜜还要甘甜。
    老人已经历两代人的消亡，那些和他同期
    出生和长大的人以及他们的后代，
    在神圣的普洛斯；现在，他是第三代人的王权。
        怀着对二位王者的善意，他开口说道：
    “天呢，巨大的悲痛正降临到阿开亚大地！
    要是听到你俩争斗的消息——你们，
    达奈人中最善谋略和最能搏战的精英，
    普里阿摩斯和他的儿子们将会何等的高兴；
    特洛伊人会放声欢笑，手舞足蹈！
    听从我的劝导吧，你俩都比我年轻。
    过去，我曾同比你们更好的人
    交往，他们从来不曾把我小看。其后，
    我再也没有，将来也不会再见到那样的人杰，
    有裴里苏斯、兵士的牧者德鲁阿斯。
    开纽斯和厄克萨底俄斯，还有神一样的波鲁菲摩斯
    以及埃勾斯之子、貌似天神的塞修斯——
    大地哺育的最强健的一代。
    这些最强者曾和栖居山野的另一些
    最强健的粗野的生灵[●]鏖战，把后者杀得尸首堆连。
        ●粗野的生灵：指马人（上身像人，下身似马），生活在裴利昂山地。
    我曾和他们为伍，应他们的征召，
    从遥远的故乡普洛斯出发，会聚群英。
    我活跃在战场上，独挡一面。生活在今天的
    凡人全都不是他们的对手。然而，他们
    倾听我的意见，尊重我的言谈。所以，
    你们亦应听从我的劝解，明智者应该从善如流。
    你，阿伽门农，尽管了不起，也不应试图带走那位姑娘，
    而应让她呆在那里；阿开亚人的儿子们早已把她分给他人，
    作为战礼。至于你，裴琉斯之子，也不应企望和一位国王
    分庭抗礼；在荣誉的占有上，别人得不到他的份子，
    一位手握权杖的王者，宙斯使他获得尊荣。
    尽管你比他强健，而生你的母亲又是一位女神，
    但你的对手统治着更多的民众，权势更猛。
    阿特柔斯之子，平息你的愤怒；瞧，连我都在求你
    罢息对阿基琉斯的暴怒——在可怕的战争中，
    此人是一座堡垒，挡护着阿开亚全军。”
        听罢这番话，强有力的阿伽门农答道：
    “我承认，老人家，你的话条理分明，说得一点不错。
    但是，此人想要凌驾于众人之上，
    试图统治一切，王霸全军，对所有的人
    发号施令。然而，就有这么一位，我知道，咽不下这口气！
    虽然不死的神祗使他成为枪手，
    但却不曾给他肆意谩骂的权利！”
        听罢这番话，卓越的阿基琉斯恶狠狠地盯着他，答道：
    “好家伙！倘若我对你惟命是从，而不管你是否在
    信口开河，那么，人们就会骂我，骂我是胆小鬼和窝囊废。
    告诉别人去做这做那吧，不要再对我
    发号施令！阿基琉斯再也不想听从你的指挥。
    此外，我还有一事相告，并要你牢记在心：
    我的双手将不会为那位姑娘而战，既不和你，
    也不和其他任何人打斗。你们把她给了我，你们又从我这边
      带走了她。
    但是，对我的其他财物，堆放在飞快的黑船边，
    不经我的许可，你连一个指儿都不许动。
    不信的话，你可以放手一试，也好让旁人看看，
    顷刻之间，你的黑血便会喷洗我的枪头！”
        就这样，俩人出言凶暴，舌战了一场后，
    站起身子，解散了这次阿开亚人的集会，在云聚的海船旁。
    裴琉斯之子返回营棚和线条匀称的海船，
    同行的还有墨诺伊提俄斯之子和他们的伙伴。
    与此同时，阿特柔斯之子传令拖船，把一条快船拖下大海，
    配拨了二十名桨手，让人抬着祭神的奠物，
    丰足的牲品，手牵着美貌的克鲁塞伊丝，
    登上木船；精明能干的俄底修斯同行前往，作为督办。
        一切收拾停当，海船朝着洋面驶去。
    滩沿上，阿特柔斯之子传令全军洁身祭神。
    他们洗去身上的污浊，把脏物扔下大海，
    供上丰盛的祭品，在荒漠大洋的边岸，
    用肥壮的公牛和山羊，祝祭神明阿波罗；
    熏烟挟着阵阵的香气，袅绕着升上青天。
        就这样，他们在军营里奔走忙碌。但是，阿伽门农
    却无意停止争斗，也不曾忘记先时对阿基琉斯发出的威胁，
    命令塔耳苏比俄斯和欧鲁巴忒斯，
    他的两位使者和勤勉的助手：
    “去吧，速往裴琉斯之子阿基琉斯的营棚，
    牵回美貌的布里塞伊丝。倘若
    他不让你们执令，我将亲往带走那位姑娘，
    引着大队的兵勇，从而大大加重他的悲难。”
        言罢，他遣走使者，严酷的命令震响在二位的耳畔。
    他们行进在拥抱荒漠大海的滩沿，
    违心背意，来到慕耳弥冬人的营区和海船边，
    发现阿基琉斯正坐在他的营棚和乌黑的海船旁，
    板着脸，使者的到来没有使他产生丝毫的悦念。
    怀着恐惧和敬畏之情，二位静立
    一边，既不说话，也没有发问。
    然而，阿基琉斯心里明白，开口说道：
    “欢迎你们，信使，宙斯和凡人的使者。来吧，走近些。
    在我眼里，你俩清白无辜——该受责惩的是阿伽门农，
    是他派遣二位来此，带走布里塞伊丝姑娘。
    去吧，高贵的帕特罗克洛斯，把姑娘领来，
    交给他们带走。但是，倘若那一天真的来到
    我们中间——那时，全军都在等盼我的出战，
    为众人挡开可耻的毁灭——我要二位替我作证，
    在幸福的神祗面前，在凡人、包括那位残忍的王者
    面前。毫无疑问，此人正在有害的狂怒中煎熬，
    缺乏瞻前顾后的睿智，无力
    保护苦战船边的阿开亚兵汉。”
        帕特罗克洛斯得令而去，遵从亲爱的伴友，
    以营棚里领出美貌的布里塞伊丝，交给
    二位带走，后者动身返回营地，沿着阿开亚人的海船；
    姑娘尽管不愿离去，也只得曲意跟随。阿基琉斯
    悲痛交加，睁着泪水汪汪的眼睛，远离着伙伴，
    独自坐在灰蓝色大洋的滩沿，仁望着渺无垠际的海水，
    一次次地高举起双手，呼唤着他的过来：
    “我的母亲，既然你生下一个短命的儿郎，
    那俄林波斯山上炸响雷的宙斯便至少
    应该让我获得荣誉，但他却连一丁点儿都不给。
    现在，阿特柔斯之子、强有力的阿伽门农
    侮辱了我，夺走了我的份礼，霸为己有。”
        他含泪泣诉，高贵的母亲听到了他的声音，
    其时正坐在深深的海底，年迈的父亲身边。
    像一缕升空的薄雾，女神轻盈地踏上灰蓝色的大海，
    行至悲声哭泣的儿子身边，屈腿坐下，
    伸手轻轻抚摸，出声呼唤，说道：
    “我的儿，为何哭泣？是什么悲愁揪住了你的心房？
    告诉我，不要把它藏在心里，好让你我都知道。”
        捷足的阿基琼斯长叹一声，答道：
    “你是知道的，你是知道此事的，为何还要我对你言告？
    我们曾进兵塞贝，厄提昂神圣的城，
    荡劫了那个去处，把所得的一切全都带到此地。
    阿开亚人的儿子们将战礼逐份发配，
    把美貌的克鲁塞伊丝给了阿特柔斯之子。
    此后，克鲁塞斯，远射手阿波罗的祭司，
    来到身披铜甲的阿开亚人的快船边，
    打算赎回女儿，带着难以数计的财礼，
    手握黄金节杖，杖上系着远射手
    阿波罗的条带，恳求所有的阿开亚人，
    首先是阿特柔斯的两个儿子，军队的统帅。
    其他阿开亚人全都发出赞同的呼声，
    表示应该尊重祭司，收下这份光灿灿的赎礼。
    然而，此事却没有给阿特柔斯之子阿伽门农带来愉悦，
    他用严厉的命令粗暴地赶走了老人。
    老人愤愤不平地离去，但阿波罗听到了
    他的告言——他是福伊波斯极钟爱的凡人——
    对着阿开亚人射出了毒箭。兵勇们
    成群结队地倒下，神的箭雨横扫着
    阿开亚人广阔的营盘。其后，幸得知晓
    内情的卜者揭出远射手的旨意；
    既如此，我就第一个出面，要求慰息阿波罗的愤烦。
    由此触犯了阿特柔斯之子，他跳将起来，
    对我恫吓威胁。现在，他的胁言已用行动实践。
    明眸的阿开亚人正用快船把姑娘
    带回克鲁塞，满载着送给阿波罗的礼物。
    刚才，使者带走了布里修斯的女儿，
    从我的营棚，阿开亚人的儿子们分给我的战礼。
    事已至此，你，如果有这个能力，要保护亲生的儿子。
    你可直奔俄林波斯，祈求宙斯帮忙，倘若从前
    你曾博取过他的欢心，用你的行动或语言。
    在父亲家里，我经常听你声称，说是
    在不死的神祗中，只有你曾经救过克罗诺斯之子，
    乌云的驾驭者，使他免遭可耻的毁灭。
    当时，其他俄林波斯众神试图把他付诸绳索，
    包括赫拉、波塞冬，还有帕拉丝·雅典娜。其时，
    女神，你赶去为他解下索铐，迅速行动，
    把那位百手生灵召上俄林波斯山面。这位力士，
    神们叫他布里阿桑斯，但凡人都称其为
    埃伽昂，虽说他的力气胜比他的亲爹。
    他在克罗诺斯之子身边就座，享受着无上的荣光；
    幸运的诸神心里害怕，放弃了捆绑宙斯的念头。
    你要让他记起这一切；坐在他的身边，抱住
    他的膝盖，使他产生帮助特洛伊人的心念，
    把阿开亚人逼向木船和大海，在那里
    长眠，使他们都能得益于那位王者的恶行，
    也能使阿特柔斯之子、统治着辽阔疆域的阿伽门农认识到
    自己的骄狂，后悔侮辱了阿开亚人中最好的俊杰。”
        听罢这番话，塞提丝泪水横流，答道：
    “唉，苦命的儿子！我让你随着不幸来到人间，为何又要把你
      带大？
    但愿你能聊无烦恼地坐在船边，和泪水绝缘，
    只因你今生短暂，剩时不多。现在看来，
    你不仅一生短促，而且要比世人承受更多的苦难。
    儿啊，我把你生在厅堂里，让你面对厄运的熬煎！
    尽管如此，我还要去那白雪覆盖的俄林波斯大山，求合于
    喜好炸雷的宙斯。或许，他会使我们得偿如愿。
    至于你，你可继续呆在自己的快船边，
    满怀对阿开亚人的愤怒，不要参战。
    宙斯已远行俄开阿诺斯，就在昨天，参加高贵刚勇的
    埃西俄丕亚人的欢宴，带着神的群族，同行的旅伴。
    到那第十二天上，他将回到俄林波斯；届时，
    我将带着你的祈愿，前往他那青铜铺地的房居，
    抱住他的膝盖，我想可以把他争劝。”
        言罢，女神飘然而去，留下儿子一人，
    为着那位束腰秀美的女子伤心——他们不顾
    他的意愿，强行带走了姑娘。与此同时，
    俄底修斯的木船。载着神圣的牲祭，已经驶人克鲁塞海面。
    当船只进入了畜水幽深的码头，他们
    收拢船帆，堆放在乌黑的海船里，
    松动前支索，使桅杆迅速躺倒在支架上，
    然后荡起木桨，划向落锚的滩岸。
    他们抛出锚石，系牢船尾的绳缆，
    足抵滩沿，迈步向前，抬着
    献给远射手阿波罗的丰盛的祭件。
    克鲁塞伊丝姑娘亦自个儿从破浪远洋的海船上下来，
    足智多谋的俄底斯引着她走向祭坛，
    把她送入父亲的怀抱，对他说道：
    “克鲁塞斯，受民众的王者阿伽门农派遣，
    我送回了你的女儿，并准备举行一次神圣的牲祭，
    代表达奈人，献给福伊波斯，以平抚这位
    王者；他给阿开亚人带来了痛苦和悲哀。”
        言罢，他把姑娘留给父亲的怀抱，后者高兴地
    接过爱女。其时，坚固的祭坛旁，人们手脚麻利，
    收拾着奉祭给阿波罗的牲献。
    然后，他们洗过双手，抓起大麦。
    克鲁塞斯双臂高扬，用洪亮的声音朗朗作祷：
    “听我说，银弓之神，卫护克鲁塞和
    神圣的基拉、强有力地统治着忒奈多斯的王者，
    倘若你以前曾听过我的诵告，
    给了我荣誉并狠狠地惩治了阿开亚人，
    那么，请你再次满足我的祈望，
    消止达奈人承受的这场可怕的瘟孽。”
        他如此一番祈祷，福伊波斯·阿波罗听到了他的声音。
    当众人作过祷告，撒过祭麦后，他们
    扳起祭畜的头颅，割断它们的喉管，剥去皮张，
    然后剔下腿肉，用油脂包裹腿骨，
    双层，把小块的生肉置于其上。
    老人把肉包放在劈开的木块上焚烤，洒上闪亮的
    醇酒，年轻人手握五指尖叉，站在他的身边。
        焚烧了祭畜的腿件，品尝过内脏，
    他们把所剩部分切成小块，用叉子
    挑起来仔细炙烤后，脱叉备用。
    当一切整治完毕，盛宴已经排开，
    他们张嘴咀嚼，人人都吃到足份的餐肴。
    当大家满足了吃喝的欲望，
    年轻人将醇酒注满兑缸，先在众人的
    杯盏里略倒一点祭神，然后灌满各位的酒盅。
    整整一天，他们用歌唱平息神的愤怒，
    年轻的阿开亚兵勇唱着动听的赞歌，
    颂扬发箭远方的射手，后者正高兴地听着他们的唱颂。
        当太阳西沉，夜色降临后，
    他们躺倒身子，睡在系连船尾的缆索边。
    然而，当年轻的黎明，垂着玫瑰红的手指，重现天际时，
    他们登船上路，驶向阿开亚人宽阔的营盘。
    远射手阿波罗送来阵阵疾风，
    他们树起桅杆，挂上雪白的篷帆，
    兜鼓起劲吹的长风；海船迅猛向前，
    劈开一条暗蓝色的水路，浪花唰唰地飞溅，唱着轰响的歌。
    海船破浪前进，朝着目的地疾行。
    及至抵达阿开亚人宽阔的营盘，
    他们把乌黑的木船拖上海岸，置放在
    高高的沙滩，搬起长长的支木，塞垫在船的底面。
    然后，众人就地散伙，返回各自的营棚和海船。
        但是，裴琉斯高贵的儿子、捷足的阿基琉斯
    此时仍然盛怒不息，置身迅捷的海船旁边。
    现在，他既不去集会——人们在那里争得荣誉，
    也不参加战斗，而是日复一日地呆在船边，耗磨着
    自己的心力，渴望重上战场，听闻震耳的杀喊。
        然而，那天以后，随着第十二个黎明的降临，
    永生的神祗，在宙斯带领下，一起返回
    俄林波斯山面。其时，塞提丝没有忘记
    儿子的恳求，一大早就从海浪里踏出
    身腿，直奔俄林波斯山顶，辽阔的天界，
    发现沉雷远播的宙斯，正离着众神，
    独自坐在山脊耸叠的俄林波斯的峰巅。
    她扑上前去，坐在他的面前，左手抱住
    他的膝盖，右手上伸，托住他的颌沿，
    向王者宙斯、克罗诺斯之子求援：
    “父亲宙斯，如果说，在不死的神祗中，我确曾帮过你，
    用我的话语或行动，那么，就请你答应我的祈愿：
    让我儿获得荣誉，帮助这个世间
    最短命的人儿！现在，民众的王者阿伽门农
    侮辱了他，夺走了他的份礼，霸为己有。
    多谋善断的宙斯，依林波斯的主宰，让我儿获取尊誉，
    让特洛伊人得胜战场，直到阿开亚人
    补足他的损失，增添他的荣光！”
        塞提丝如此一番恳求，但汇聚乌云的宙斯静坐
    不语，沉默了许久。塞提丝的左手一直不曾
    松开他的膝盖，此时更是紧抱不放，再次催求：
    “答应兑现我的恳求，父亲，给我点个头！
    要不，你就拒绝我的请求，因为你啥也不怕，倒是可以
    让我知道，神祗中，我这个最受委屈的女神，已经倒霉到了什
      么程度。”
        此番话极大地烦扰了宙斯的心境，乌云的汇聚者答道：
    “这是件会引来灾难的麻烦事，你将导致我同赫拉的
    抗争。看着吧，她会用刻薄的言词对我挑衅。
    即便在目前的情势下，她还总是当着众神的脸面，指责
    我的作为，说我在战斗中，如此这般地帮助了特洛伊兵汉。
    现在，你马上离开此地，以免让她抓住把柄。
    我会把此事放在心上，并保证使它实现。
    为了让你放心，我将对你点头；
    对不死的神祗，这是我所能给的最庄重的诺愿。
    只要我点头应允，我的言行就不会掺假，不容
    毁驳；我的意图必将成为不可逆转的现实。”
        克罗诺斯之子言罢，弯颈点动浓黑的眉毛，
    涂着仙液的发绺从王者永生的头颅上
    顺势泼泻，摇撼着巍伟的俄林波斯山脉。
    两位神祗，议毕，分手而行。塞提丝
    从晶亮的俄林波斯跃下，回到大海的深处，
    而宙斯则返回自己的宫殿。神们见状，起身离座，
    所有的神祗，向父亲致意；宙斯朝着宝座举步，谁也不敢
    留恋自己的座椅，全都起身直立，迎接他的来临。
    宙斯在王位上就座。然而，赫拉知晓事情的
    经过，曾亲眼看见海洋老人的女儿。
    银脚的塞提丝和宙斯的聚谋。
    她迅速出击，启口揶揄，对着克罗诺斯的儿子：
    “刚才，诡计多端的大神，又是哪一位神祗和你聚首合谋来着？
    背着我诡密地思考和判断，永远是
    你的嗜爱。你从来没有这个雅量，
    把你打算要做的事情直率地对我告言。”
        听罢这番话，神和人的父亲开口驳斥，说道：
    “赫拉，不要痴心企望了解我的每一丝心绪，
    这些不是你所能理解的事情，虽然你是我的妻侣。
    任何念头，只要是适合于让你听闻的，那么，
    不管是神还是人，谁都不能抢在你的头前。
    但是，倘若我想避开众神，谋划点什么，
    你不要总想寻根刨底，也不许探察盘问！”
        听罢这番话，牛眼睛夫人[●]赫拉答道；
        ●牛眼睛夫人：作为一个固定的修饰成分，“牛眼睛的”可能产生在远古的
    时代——那时，人们崇拜的神抵往往以动物的形象出现。
    “可怕的王者，克罗诺斯之子，你说了些什么？
    你知道，过去，我可从未询问，也不曾盘问过你。
    事实上，你总是随心思谋，按你自己的意愿。
    但现在，我却十分害怕，怕你已被她说服，
    那银脚的塞提丝，海洋老人的女儿。不是吗，
    今天一早，她就跑到你的身边，抱住你的膝盖，
    我想你已点头答应，使阿基琉斯获得
    光荣，把众多的阿开亚人放倒在海船边。”
        听罢这番话，宙斯，乌云的汇聚者，呵斥道：
    “你总是满腹疑忌，狂迷的夫人；我的一举一动都躲不过你的
      眼睛！
    不过，对这一切，你可有半点作为？你的表现只能进一步
    削弱你的地位，在我的心中——对于你，这将更为不利。
    如果说你的话不假，那是因为我愿意让事情如此这般地发生。
    闭上你的嘴，静静地坐到一边去。按我说的办——，
    否则，当我走过去，对你甩开双臂，展示不可抵御的神力时，
    俄林波斯山上的众神，就是全部出动，也帮不了你的忙！”
        听罢这番话，牛眼睛夫人赫拉心里害怕，
    一声不吭地克制着自己的心念，服从了他的意志。
    宙斯的宫居里，神们心绪纷荡，个个如此。
    其时，为了安抚亲爱的母亲、白臂膀的赫拉，
    赫法伊斯托斯，声名遐迩的工匠，在神祗中站立起来，说道：
    “要是你们二位争吵不休，为了凡人的琐事，
    在诸神中引起械斗，那么，这将是一场灾祸，
    一种无法忍受的苦难。盛宴将不再给我们
    带来欢乐；令人讨厌的混战会破毁一切。
    所以，我敦请母亲，虽说她自己办亦已明白，
    主动接近我们心爱的父亲，争取宙斯的谅解；这样，
    父亲就不再会责骂我们，也不会砸烂宴席上的杯盘。
    如果俄林波斯的主宰，玩闪电的大神，打算把
    我们拎出座椅，我等之中可没有与之匹敌的神选。
    母亲，走上前去，用温柔的声调和他说话，
    顷刻之间，俄林波斯大神便会恢复对我们的亲善。”
        言罢，他跳立起来，将一只双把的杯盏
    送到母亲手中，劝慰道：“耐心些，
    我的妈妈，忍让着点，虽然你心里难受。
    否则，尽管爱你，我将眼睁睁地看着你挨揍，
    在我的面前；那时，虽说伤心，我却难能
    帮援。同俄林波斯大神格斗，可是件吃力不讨好的苦差。
    还记得上回的情景吗？那时，我想帮你，
    被他一把逮住，抓住我的脚，扔出神圣的门槛。
    我飘落直下，整整一天，及至日落时分，
    跌撞在莱姆诺斯岛上，气息奄奄。
    当地的新提亚人趋身救护，照料倒地的神仙。”
        他侃侃道来，逗得白臂女神赫拉眉开眼笑；
    她笑容可掬地接过杯盏，从儿子手中。接着，
    赫法伊斯托斯从调缸里舀出甘甜的奈克塔耳[●]，
        ●奈克塔耳：一种神用的饮料。神不喝酒。
    从左至右，逐个斟倒，注满众神的杯盏。
    看着他在宫居里颠跑忙碌的模样，
    幸福的神祗忍俊不住，爆发出欢乐的笑声。
    就这样，他们享受着盛宴的愉悦，直到太阳西沉。
    整整痛快了一天。神们全都吃到足够的份额，
    聆听着阿波罗弹出的曲调，用那把漂亮的竖琴，
    和缪斯姑娘们悦耳动听的轮唱。
        终于，当灿烂的夕光从地平线上消失，
    众神返回各自的居所，倒身睡觉——声名遐迩的
    能工巧匠、双臂粗壮的赫法伊斯托斯曾给每
    一位神祗盖过殿堂，以他的工艺，他的匠心。
    宙斯，闪电之王，俄林波斯的主宰，此时亦行往他的睡床，
    每当甜蜜的睡眠降附神体，这里从来便是他栖身的地方。
    他上床入睡，身边躺着享用金座的赫拉。


白鹿书院——荷马-->伊利亚特-->第二卷

第二卷

        所有的神和驾驭战车的凡人
    都已酣睡整夜，但睡眠的香甜却不曾合上宙斯的双眼，
    他在谋划如何使阿基琉斯获得
    荣誉，把成群的阿开亚人杀死在海船边。
    眼下，他以为最好的办法是派遣险恶的
    梦幻，给阿特桑斯之子阿伽门农传送他的令言。
    他对着梦幻大叫，长了翅膀的话语飞向后者的耳畔：
    “去吧，险恶的梦幻，速往阿开亚人的快船，
    行至阿特柔斯之子阿伽门农的营棚，
    把我的指令原原本本地对他告传。
    命他即刻行动，把长发的阿开亚人武装，
    现在，他可攻破特洛伊人路面
    宽阔的城堡。家住俄林波斯的众神已不再
    为此事争吵；通过恳求，赫拉已消除
    他们的歧见。悲惨的结局正等待着特洛伊兵汉。”
        宙斯言罢，梦幻得令而去，
    迅速来到阿开亚人的快船边，
    出现在阿特柔斯之子阿伽门农的营棚，发现
    后者正躺在床上，酣睡中吞吐着神赐的香甜。
    梦幻悬站在他的头顶，化作奈琉斯之子
    奈斯托耳的形象——阿伽门农敬他甚于
    对其他首领。梦神开口发话，以奈斯托耳的形面：
    “还在睡觉呀，聪明的驯马手阿特柔斯的儿子？
    一个责在运筹帷幄，肩负着全军的重托，
    有这么多事情要关心处理的人，岂可熟睡整夜？
    好了，认真听我说来，因为我是宙斯的使者；他虽然置身
    遥远的地方，但却十分关心你的情况，怜悯你的处境。
    宙斯命你即刻行动，把长发的阿开亚人武装，
    现在，你可攻破特洛伊人路面
    宽阔的城堡。家住俄林波斯的众神已不再
    为此事争吵；通过恳求，赫拉已消除
    他们的歧见。按照宙斯的意愿，悲惨的结局正等待着
    特洛伊兵汉。记住，当你从甜美的
    酣睡中醒来，不要忘记此番话语，带给你的信言。”
        言罢，梦幻随即离去，留下独自思忖的
    阿伽门农，寄望于此番不会兑现的传话，
    以为在闻讯的当天，即可攻下普里阿摩斯的城垣——
    好一个笨蛋！他岂会知晓宙斯蕴谋的事愿？
    他哪里知道，宙斯已潜心谋划，要让特洛伊人和达奈人
    拼搏鏖战，一起承受悲痛，经受磨难。
    阿伽门农从睡境中苏醒，神的声音
    回响在他的耳边。他直身而坐，套上
    松软、簇新的衫衣，裹上硕大的披篷，
    系紧舒适的条鞋，在闪亮的脚面，
    挎上柄嵌银钉的铜剑，拿起
    永不败坏的王杖，祖传的宝杖。
    披挂完毕，他迈步前行，沿着身披铜甲的阿开亚人的海船。
        其时，黎明女神已登上高高的俄林波斯，
    向宙斯和众神报告白天的到来。
    阿伽门农命嘱嗓音清亮的使者，
    召呼长发的阿开亚人聚会。
    信使们奔走呼号，人们很快集合起来。
        首先，阿伽门农会晤了心胸豪壮的首领，
    聚集在出身普洛斯的王者奈斯托耳的船边。
    他把首领们召到一块，开口说道，话语中包容着诡诘：
    “听着，我的朋友们！在我熟睡之际，神圣的梦幻
    穿过神赐的的夜晚，来到我的营棚，从容貌、体魄
    和身材来看，极像卓越的奈斯托耳。
    他悬站在我的头上，对我说道：
    ‘还在睡觉呀，聪明的驯马手阿特柔斯的儿子？
    一个责在运筹帷幄，肩负着全军的重托？有这么多事情
    要关心处理的人，岂可熟睡整夜？
    好了，认真听我说来，因为我是宙斯的使者，他虽置身
    遥远的地方，但却关心你的情况，怜悯你的处境。
    宙斯命你即刻行动，把长发的阿开亚人武装——
    现在，你可攻破特洛伊人路面
    宽阔的城堡。家住俄林波斯的众神已不再
    为此事争吵；通过恳求，赫拉已消除
    他们的歧见。按宙斯的意愿，悲惨的结局正等待着
    特洛伊兵汉。’此番口嘱，不可忘怀。梦幻言罢，
    展翅飞去，甜蜜的睡眠就此离开了我的梦境。
    干起来吧，看看我们是否能把阿开亚人的儿子们武装。
    但首先——我以为此举妥当——待我先用话语
    试探，命令他们踏上凳板坚固的海船，启程归返。
    届时，尔等要站好位置，以便呵斥号令，把他们哄挡回来。”
        他言毕下坐，首领中站起了奈斯托耳，
    王者，统治着多沙的普洛斯地面。
    怀着对各位首领的善意，他开口说道：
    “朋友们，阿耳吉维人的首领和统治者们，
    倘若传告这件梦事的是别的阿开亚人，
    我们或许便会把它斥为谎言，不屑一顾。
    但现在，目睹此事的却是那位自称为最好的阿开亚人的王权。
    干起来吧，看看我们是否能把阿开亚人的儿子们武装。”
        言罢，他领头离开商议的地点：
    各位起身离座，这些有资格握拿权杖的王爷，
    服从了兵士的牧者。在他们身后，紧跟着熙熙攘攘的兵勇，
    像大群的花蜂，一股接着一股，
    没完没了地冲涌出空心的石窟，抱成
    一个个圈团，飞访着春天的花丛，
    四处游移漫舞，成群结队。
    就像这样，来自不同部族的战士捅出营棚和海船，
    一队连着一队，行进在宽阔的滩沿，走向集会的
    地点；谣言像火苗似地在人群中活跃，
    作为宙斯的使者，督励着人们向前。集聚的队伍
    使会场为之摇撼。兵勇们集队进入自己的位置，
    大地悲鸣轰响，和伴着笼罩全场的杂喧。九位使者
    高声呼喊，忙着维持秩序，要人们停止
    喧闹，静听宙斯钟爱的王者训告。经过
    一番折腾，他们迫使兵勇们屈腿下坐，
    停止了喧嚣。强有力的阿伽门农站立起来，
    手握权杖，由赫法伊斯托斯艰苦铸造。
    赫法伊斯托斯把权杖交给王者宙斯，克罗诺斯之子，
    后者把它转交给导路的阿耳吉丰忒斯[●]，
        ●阿耳吉丰忒斯：ARgeiphontes，即赫耳墨斯，一说意为巨鹿“Argos的屠杀
    者”。
    而王者赫耳墨斯又把它给了裴洛普斯，战车上的勇士。
    裴洛普斯把它给了阿特柔斯，兵士的牧者；
    后者死后，权杖传到苏厄斯忒斯手中，而这位富有
    羊群的领主又把它传给了阿伽门农，后者凭着王杖的
    权威，统领众多的海岛和整个阿耳戈斯。其时，
    倚靠着这支王杖，阿伽门农对聚会的阿耳吉维人喊道：
    “朋友们，达奈人的勇士们，阿瑞斯的随从们！
    宙斯，克罗诺斯之子，已把我推入狂言的陷阱，
    他就是这般凶残！先前，他曾点头答应，
    让我在荡劫墙垣精固的伊利昂后启程返航。
    现在，我才知道，这是一场赤裸裸的欺骗。他要我
    不光不彩地返回阿耳戈斯，折损了众多的兵将。
    这便是力大无穷的宙斯的作为，使他心花怒放的事情；
    在此之前，他已打烂许多城市的顶冠，
    今后还会继续砸捣——他的神力谁能抵挡？
    这种事情，既便让后代听来，也是一个耻辱：
    如此雄壮，如此庞大的阿开亚联军，竟然
    徒劳无益地打了一场没有收益的战争，
    战事旷日持久，杏无终期。这支军队占着
    兵力上的优势。如果双方愿意，阿开亚人和特洛伊兵壮，
    可以牲血为证，立下庄重的停战誓约，随后计点双方人数，
    特洛伊方面以家住城里者为计[●]，
        ●家住城里的人为计：换言之，不包括特洛伊的盟军。
    而我们阿开亚人则以十人为股。然后，
    让每个股组挑选一个特洛伊人斟酒，
    结果，斟酒的侍者已被挑完，十人的股组却还所余甚众。
    阿开亚人的儿子们，我认为，就以此般悬殊的比例，
    在人数上压倒了住在城里的特洛伊人。但是，他们有
    多支盟军帮衬，来自其他城市；那些投枪的战勇，
    打退了我的进攻，不让我实现我的意愿，
    荡劫伊利昂，这座人丁兴旺的城。
    属于大神宙斯的时间，九年过去了；
    海船的木板已经腐烂，缆绳已经蚀断。
    在那遥远的故乡，我们的妻房和幼小的孩子
    正坐身厅堂，等盼着我们，而我们的战事仍在继续——
    为了它，我们离家来此——像以往一样无有穷期。
    不干了，按我说的做！让我们顺从屈服，
    登船上路，逃返我们热爱的故乡——
    我们永远抢攻不下路面宽阔的伊利昂！”
        一番话掀腾起澎湃的心浪，在全体兵勇的胸腔，
    成群结队的兵勇，不曾听闻他对首领们的讲话。
    会场喧嚣沸腾，就像从天父宙斯制驭的云层里
    冲扫而下的东风和南风，在
    伊卡里亚海面掀起了滔天巨浪。
    宛如阵阵强劲的西风，扫过一大片
    密沉沉的谷田，呼喊咆哮，刮垂下庄稼的穗耳
    集会土崩瓦解，人们乱作一团，朝着
    海船扑跑，踢卷起纷飞的
    泥尘，相互间大声嘶喊，意欲
    抓住海船，拖人闪亮的水道。
    他们清出下水的道口，喊叫之声响彻云天；
    士兵们归心似箭，动手搬开船底的挡塞。
        其时，阿耳吉维人很可能冲破命运的制约，实现
    回家的企愿，若不是赫拉开口发话，对雅典娜说道：
    “太不像话了！你瞧瞧，阿特鲁托亲[●]，带埃吉斯的宙斯的
        ●阿特鲁托奈：Atrutone，出处不明，可能意为“不知疲倦的”。
      女儿。
    按眼下的事态，阿耳吉维人是打算跨过大海
    浩森的水浪，逃回世代居住的乡园，
    把阿耳戈斯的海伦[●]丢给普里阿摩斯和特洛伊兵壮，
        ●阿耳戈斯的海伦：海伦并非来自阿耳戈斯（城），而是来自斯巴达。关于
    “阿耳戈斯”，见词汇表有关部分。
    为他们增添光彩——为了她，多少阿开亚人
    亡命在远离故乡的特洛伊平野！
    现在，你要前往身披铜甲的阿开亚人的群队，
    用和气的话语劝阻口每一位兵汉，
    不要让他们拽起弯翘的木船，拖人滩外的大海！”
        赫拉言罢，灰眼睛女神雅典娜谨遵不违，
    急速出发，从俄林波斯山巅直冲而下，
    转眼便到了阿开亚人的快船边。
    她发现和宙斯一样精擅谋略的俄底修斯
    此刻正呆站在那边，不曾动手拖船，那条乌黑的。
    凳板坚固的海船——眼前的情景使他心灰意寒。
    眼睛灰蓝的雅典娜站在他的身边，开口说道：
    “莱耳忒斯之子，神的后裔，足智多谋的俄底修斯，
    怎么，这是件应该发生的事情吗？你们真的要把自己扔上
    凳板坚固的海船，逃回你们热爱的乡园，
    把阿耳戈斯的海伦丢给普里阿摩斯和特洛伊兵壮，
    为他们增添光彩——为了她，多少阿开亚人
    亡命在远离故乡的特洛伊平野！
    不要灰心，插入混跑的人群，
    用和气的话语拖劝回每一位兵汉，
    不要让他们拽起弯翘的木船，拖人滩外的大海。”
        雅典娜如此一番告诫，俄底修斯听出了女神的声音，
    马上蹽开腿步，甩出披篷，被跟随左右的
    伊萨凯使者欧鲁巴忒斯手接。
    他跑至阿特柔斯之子阿伽门农的面前，
    从后者手中抓过祖传的、永不败坏的权杖；
    然后，王杖在手，大步向前，沿着身披铜甲的阿开亚人的海船。
        每当遇见某位王者或某个有地位身份的人，
    他就止步在后者身边，好言好语地劝他回返：
    “我的朋友，我可不会出言威胁，把你当做贪生怕死的小人，
    但你自己应该站住，并挡回溃散的人群。
    你还没有真正弄懂阿特柔斯之子的用意，
    他在试探你们，马上即会动怒翻脸。我们不都
    听过他在辩议会上对阿开亚人的儿子们讲过的那番话吗？
    但愿他不致暴怒攻心，伤损军队的元气。
    王者的愤怒非同小可，他们受到神的思宠；
    他们的荣誉得之于宙斯，享受多谋善断的大神的钟爱。”
        然而，当见到喧叫的普通士兵，
    他便会动用王杖击打，辅之以一顿臭骂：
    “你这蠢货，还不给我老老实实地坐下，服从你的上司。
    那些比你们杰出的人的命令。你这个逃兵，贪生怕死的家伙，
    战场和议事会上一无所用的窝囊废！
    阿开亚人岂能个个都是王者？
    王者众多可不是件好事。这里只应有一个统治者，
    一个大王——此王执掌着工于心计的克罗诺斯的儿子授予的
    权杖和评审是非的标准，统治属下的子民。”
        就这样，他以强有力的手段整饬着军队的秩序，
    直到众人吵吵嚷嚷地涌回集会地点，从海船和
    营棚那边，一如在那惊涛轰响的洋面，浪峰冲击着
    漫长的滩沿，大海呼吼咆哮，翻卷沸腾。
        其时，人们各就各位，会场秩序井然，例外
    只有一个，多嘴快舌的塞耳西忒斯，仍在不停地骂骂咧咧。
    此人满脑袋的颠词倒语，不时
    语无伦次，徒劳无益地和王者们争辩，
    用词不计妥适，但求能逗引众人开怀。
    围攻伊利昂的军伍中，他是最丑的一个：
    两腿外屈，撇着一只拐脚，双肩前耸，
    弯挤在胸前，挑着一个尖翘的
    脑袋，稀稀拉拉地长着几蓬茸毛。
    阿基琉斯恨之最切，俄底修斯亦然，两位首领
    始终是他辱骂的目标。但现在，
    他把成串的脏话设向卓越的阿伽门农，由此
    极大地冒犯了阿开亚人，激起了他们的共愤。
    塞耳西忒斯扯开嗓门，出口辱骂，对着阿伽门农：
    “阿特柔斯之子，我不知你现时还缺少什么，或还有什么
    不满意的？你的那些个营棚，里面推满了青铜，成群的美女
    充彻着你的棚后——每当攻陷一座城堡，
    我们阿开亚人就把最好的女子向你奉献。
    或许，你还需要更多的黄金？驯马好手特洛伊人的
    某个儿子会把它当做赎礼送来，虽然抓住
    战俘的是我，或是某个阿开亚人。
    或许，我要一位年轻女子和你同床作乐，
    避开众人，把她占为己有？不，作为统帅，你不能
    为此把阿开亚人的儿子们推向战争的血口！
    儿子们？哼，懦弱的傻瓜，恬不知耻的可怜虫！你们是女人，
      不是阿开亚人的男儿！
    让我们驾起海船回家，把这个家伙
    离弃在特洛伊，任他纵情享受他的战礼，
    这样，他才会知道我等众人的作用，在此是否帮过他的忙。
    现在，他已侮辱了阿基琉斯，一个远比他
    杰出的战勇，夺走了他的份礼，霸为己有。
    然而，阿基琉斯没有因此怀恨在心，而是愿意任其舒缓消泻；
    否则，阿特柔斯之子，这将是你最后一次霸道横行！”
        就这样，塞耳西忒斯破口辱骂阿伽门农，
    兵士的牧者。其时，卓越的俄底修斯急步
    上前，怒目而视，大声呵叱道：
    “虽说讲得畅快流利，塞耳西忒斯，你的活
    简直是一派胡言！住嘴吧，不要妄想和王者们试比高低。
    在跟随阿特柔斯的儿子们来到伊利昂城下的官兵中，
    我相信，你是最坏的一个。所以，
    你不应对着王者们信口开河，
    出言不逊，也不要侈谈撤兵返航的事宜。
    我们无法预测战事的结局，天知道
    阿开亚人的儿子们将带着什么踏上归途，是胜利的喜悦，还是
      失败的惨痛。
    然而，你却坐在这边，痛骂阿特柔斯之子，兵士的牧者
    阿伽门农，只因达奈人的斗士们给了他
    大份的战礼。除了恶语伤人，你还会干什么？
    我还有一事奉告，相信我，它将成为现实。
    倘若让我再次发现你像刚才那样装疯卖傻，那么，
    假如我不抓住你，剥了你的衣服，
    你的披篷和遮掩光身的衣衫，
    狠狠地把你打出集会，任你鬼哭狼嚎，
    把你一丝不挂地赶回快船，
    就让我的脑袋和双肩分家——从此以后，
    尔等再也不要叫我忒勒马科斯的亲爹！”
        言毕，俄底修斯扬起权杖，狠揍他的脊背
    和双肩，后者佝偻起身子，豆大的泪珠顺着脸颊滴淌。
    金铸的王杖打出一条带血的
    隆起的条痕，在双脚之间；他畏缩着
    坐下，忍着伤痛，呆呆地睁着双眼，抬手抹去滚涌的泪珠。
    望着他的窘态，人们虽然心头烦恼，全都高兴得咧嘴哄笑，
    目视身边的伙伴，开口说道：
    “哈，真精彩！俄底修斯做过成千上百的好事，
    出谋划策，编组战阵，但所有的一切
    都比不上今天所做的这一件——
    他封住了一张骂人的嘴巴，一条厥词乱放的舌头！
    今后，这位勇士将再也不会受
    激情的驱使，辱骂我们的王爷！”
        众人如此一番说道，但俄底修斯，荡劫城堡的战勇，
    其时手握王杖，昂首挺立，身边站着灰眼睛的雅典娜，
    以使者的模样出现，命令人们保持肃静，
    使坐在前排和末排的阿开亚人的儿子们
    都能听到他的话语，认真考虑他的规劝。
    怀着对众人的善意，俄底修斯放声说道：
    “阿特桑斯之子，尊贵的王者——现在，你的士兵们
    正试图使你丢脸，在所有的凡人面前。他们
    不想实践当年从牧草丰肥的阿耳戈斯发兵时
    所作的承诺，保证决不还家，在血洗
    墙垣精固的伊利昂之前。
    现在，他们哭喊着试图拖船返航，
    像一群不懂事的孩子或落寡的妇人。
    诚然，让人们带着沮丧的心情返家，也同样是难事一件。
    任何出门在外，远离妻房的人，因受阻于冬日的
    强风和汹涌的海浪而不能前行时，只消一个月，
    便会在带凳板的海船上坐立不安。而我们，
    我们已在此挨过了第九个年头；所以，
    我不想责备海船边的阿开亚人，你们有理由
    感到焦烦。但尽管如此，在此呆了这么些年头，
    然后两手空空地回去，总是件丢脸的事儿。
    坚持一下，朋友们，再稍待一段时间，
    直到我们弄清卡尔卡斯的预卜是否灵验。
    我们都还清楚地记得那段往事，而你们大家，
    每一个死神尚未摄走灵魂的人，也都曾亲眼目见；
    此事就像发生在昨天或是前天——当时，阿开亚舰队正集聚
    在奥利斯，满载着送给普里阿摩斯和特洛伊人的灾愁。
    在一泓泉流的边沿，一棵挺拔的松树下，
    清湛的水面闪着烁烁的鳞光，当我们用全盛的牲品
    在神圣的祭坛上奠祀众神时，一个
    含意深邃的预兆出现在我们眼前。一条长蛇，俄林波斯
    大神亲手丢进昼光里的生灵，背上带着血痕，可怕，
    从祭坛下爬了出来，朝着松树匍匐向前。
    树上坐着一窝小鸟，一窝嗷嗷待哺的麻雀，
    鸟巢筑在树端的枝桠上，叶片下，雏鸟嗦嗦发抖，
    一窝八只，连同生养它们的母亲，一共九只。
    蛇把幼鸟尽数吞食，全然不顾后者凄惨的尖叫，
    雌鸟竭声哀鸣，为了孩子们的不幸，扑门在蛇的上方。
    青蛇盘起身子，迅猛出击，钳住她的翅膀，伴随着雌鸟的嘶号；
    长蛇吞食了麻雀，连同她的雏鸟。其后
    那位送蛇前来的大神把它化作一座碑标——
    工于心计的克罗诺斯之子把蛇变成了石头。
    我等震惊不已，站立观望，这发生在眼前的奇景。
    当那些可怕、怪诞的预卜之物掉进祀神的牲祭后，
    卡尔卡斯开口直言，卜释出神的旨意：
      ‘为何瞠目结舌，你们，长发的阿开亚人？
    多谋善断的宙斯已对我们显示了一个惊人心魂的兆示，
    此事将在以后，哪怕是久远的以后兑现；使大事业的光荣将与
      日月同辉。
    长蛇吞食了麻雀，连同她的雏鸟，
    一窝人只，连同生养它们的母亲，一共九只，所以，
    我们将在特洛伊苦战等同此数的年份，
    直到第十个年头，我们将攻克这座路面宽阔的城堡。’
    这便是他的卜释。现在，大家都已看到，这一切正在变成现实。
    振作起来，胫甲坚固的阿开亚人，让我们全都
    留在这里，直到夺取普里阿摩斯的这座宏伟的城堡！”
        听罢这番话，阿耳吉维人中爆发出震天的喊声；
    他们纵情欢呼，赞同俄底修斯的讲话，神一样的壮勇；
    身边的船艘回扬出巨大的轰响，荡送着阿开亚人的呼吼。
    其时，人群中响起了格瑞尼亚的[●]车战者奈斯托耳的声音：
        ●格瑞尼亚的：所指不明，可能是一个古老的饰词。
    “耻辱，耻辱啊！看看你们在集会上的表现吧，
    简直像一群调皮捣蛋的娃娃，对战事一窍不通的毛孩！
    应该给我们的那些协议和誓言找个去处了吧？
    把它们统统扔进火里，什么磋商啦，什么计划之类的东西，
    连同那泼出去的不掺水的奠酒——什么紧握的右手，还不是
      虚设的仪酬！
    我们只能徒劳无益地争吵辱骂，找不到任何解决
    问题的办法，虽然我们已在此挨过了漫长的时光。
    阿特柔斯之子，不要动摇，像往常一样坚强，贯彻初时的计划，
    率领阿耳吉维兵勇，冲向拼搏的战场！
    到于那些人，那一两个打算离开队伍的逃兵，
    让他们自取灭亡好了，他们将一无所得，
    匆匆跑回阿耳戈斯，连带埃吉斯的宙斯的
    允诺，连它的虚实都不曾弄明白。
    我要提醒你们，早在我们踏上快船的那一天，
    满载着送给特洛伊人的死亡和毁灭，
    力大无比的克洛诺斯的儿子就已对我们作过允愿；
    他把闪电打在我们的右上方，光亮中闪烁着吉祥的兆端。
    所以，在没有和一个特洛伊人的妻子睡觉之前——
    作为对海伦所经受的磨难和不让她实现回归愿望的
    报复[●]——谁也不要急急忙忙地启程回返。
        ●作为对……的报复：这句话亦可解作：作为对我们的补偿——为了海伦，
    我们承受了战争的悲愁和磨难。
    但是，如果有人发疯似地想要回家，那么，
    只要他把双手搭上凳板坚固的黑船，
    便会在众目睽睽之下惨死暴灭。
    至于你，尊贵的王者，也应谨慎行事，倾听别人的议说。
    我有一番告诫，你可不要把它置之脑后。
    听着，阿伽门农，把你的人按部族或宗族编阵，
    使宗族和宗族相互支助，部族和部族互为帮援。
    若能此般布阵，而将士又能从命，
    你就能看出哪位首领贪生，哪些兵勇怕死，谁个
    勇敢，哪支部队豪蛮——因为他们都以部氏为伍，投身拼斗。
    由此，你亦可进一步得知，假如这座城池久攻不下，原因何在：
    是天意，是兵卒的怯弱，还是他们不懂战争，一帮门外汉。”
        听罢这番话，强有力的阿伽门农答道：
    “说得好！争辩中，老人家，你又一次胜过了阿开亚人的
    儿子们，哦，父亲宙斯，雅典娜，阿波罗，
    阿开亚人中要是有十个如此杰出的谋士，
    何愁普里阿摩斯王的城堡不对我们
    俯首，被我们攻占，劫洗！然而，
    克罗诺斯之子，带埃吉斯的宙斯反倒给了我苦难，
    把我投入了有害无益的辱骂和争斗。
    为了一个姑娘，我和阿基琉斯竟至于
    唇枪舌剑，而我还率先动了雷霆。
    倘若我俩能齐心合谋，特洛伊人
    就难以继续躲避灭顶的重击，一刻也不能！
    好了，回去吃饱肚子，以便重新开战。
    大家要磨快枪尖，整备好盾牌，
    喂饱捷蹄的快马，仔细检察
    战车，加强战斗意识，以便投身
    可恨的战争，打上一个整天，
    没有间息，连喘气的时间都没有，
    直到夜色降临，隔开怒气冲冲的兵汉。
    汗水将会湿透勒在肩上的背带，
    连接着护身的盾牌，紧握枪矛的双手将要忍受酸痛，
    快马将跑得热汗涔涔，拖着滑亮的战车。
    届时，若是让我看到有人试图逃避战斗，
    藏身弯翘的海船，那么，对于他，要想躲避
    饿狗和兀鹫的利爪，将比登天还难！”
        言罢，阿耳吉维人中爆发出震天的呼声，犹如排空的
      激浪，
    受飞扫直下的南风的驱使，撞击在挺拔的峭壁上——
    此般突兀的石岩，永远是海浪扑击的对象，而
    各种去向不同的疾风，此时亦兴波助浪，有的刮自这片海面，
      有的扫往那个方向。
    众人站立起来，三五成群地走回海船，他们在
    营棚边点起炊火，填饱了肚子，
    每人都祀祭过一位不死的神祗，
    求神保佑，躲过死的抓捕，战争的煎磨。
    民众的王者阿伽门农献祭了一头肥壮的公牛，
    五岁的牙口，给宙斯，克罗诺斯力大无比的儿郎。
    他召来全军的精华，阿开亚人的首领，
    首当其冲的是奈斯托耳，然后是王者伊多墨纽斯，
    两位埃阿斯，图丢斯之子狄俄墨得斯，还有
    俄底修斯，来者中的第六位，和宙斯一样精擅谋略的壮勇。
    啸吼战场的墨奈劳斯不邀自来。
    心中明白兄长的心事重重。
    他们围着公牛站定，抓起大麦。
    强有力的阿伽门农在人杰中开口诵祷：
    “宙斯，光荣的典范，伟大的象征，雄居天空的乌云之神，
    我们求你助佑：在我没有掀翻普里阿摩斯那四壁焦黑的
    厅堂[●]，捣烂他的门户之前，
        ●四壁焦黑的厅堂：厅堂（megaron）的中间一般有个火炉或火塘，用时青烟
    弥漫，故会熏黑四周的墙壁。
    在我没有撕裂赫克托耳的衫衣，用铜矛剁碎
    他的胸膛之前，还有他身边的那许多伙伴，
    我要把他们打翻在地，嘴啃泥尘——在这一切没有发生之前，
    宙斯，不要让太阳沉落，不要让黑暗捆住我们的手脚！”
        他如此一番祈祷，但克罗诺斯之子将不会予以兑现。
    他收下祭礼，却反而加剧了谁也不想取要的痛苦。
    当众人作过祈祷，撒过祭麦后，他们
    扳起祭中的头颅，割断喉管，剥去皮张，
    然后剔下腿肉，用油脂包裹腿骨，
    双层，把小块的生肉置于其上。
    他们把肉包放在净过枝叶的、劈开的木块上焚烧，
    用又子挑起内脏，悬置在赫法伊斯托斯的柴火上烧烤。
    焚祭过牛的腿件，品尝过内脏，
    他们把所剩部分切成小块，用叉子
    挑起来仔细炙烤后，脱叉备用。
    当一切整治完毕，盛宴已经排开，
    他们张嘴咀嚼，人人都吃到足份的餐肴。
    当众人满足了吃喝的欲望，
    奈斯托耳，格瑞尼亚的车战者，开口说道：
    “阿特柔斯之子，最高贵的王者，全军的统帅阿伽门农，
    让我们不要吵个没完没了，也不要继续
    耽搁神祗交给我们的使命。
    干起来吧，让身披铜甲的阿开亚人的信使
    大声招呼各支部队，聚汇在海船旁。
    作为首领，我们要一起行进在阿开亚人宽阔的
    营盘，以便更快地催起凶蛮的战斗狂潮。”
        他如此一番诫告，民众的王者阿伽门农纳用了他的议言，
    马上命令嗓音清亮的使者，召呼
    长发的阿开亚人投身战斗。
    信使们奔走呼号，队伍很快聚合起来。
    首领们，这些宙斯哺育的王者，和阿伽门农一起
    四处奔跑，整顿队伍。灰眼睛的雅典娜活跃在
    他们中间，带着那面埃吉斯，贵重的、永恒的、永不败坏的
    珍宝，边沿飘舞着一百条金质的流苏，
    流苏织工精致，每条都抵得上一百头牛的换价[●]。
        ●一百头公牛的换价：当时尚无货币，贸易用“以物易物”的方式进行。牛
    是估价的一个基本单位。
    挟着埃吉斯的闪光，女神穿行在阿开亚人的队伍，
    督促他们前进，在每一个战士的心里
    激发起连续战斗的勇气和力量。
    其时，在他们看来，比之驾着深旷的海船，
    返回亲爱的故乡，战斗是一件更为甜美的事情。
        像横扫一切的烈焰，吞噬着覆盖群峰的
    森林，老远亦可跳见冲天的火光，
    战勇们雄赳赳地向前迈进，气势不凡的
    青铜甲械闪着耀眼的光芒，穿过气空，直指苍穹。
        宛如生栖在考斯特里俄斯河边的亚细亚[●]
        ●亚细亚：当时仅指鲁底亚境内的沿海地区。
    泽地上的不同种类的水鸟，有野鹤、鹳鹤和
    脖子颀长的天鹅，展开骄傲的翅膀，
    或东或西地飞翔，然后成群的停泊在
    水泽里，整片草野回荡着它们的声响——
    来自各个部族的兵勇，从海船和营棚里
    蜂拥到斯卡曼得罗斯平原，承受着人脚
    和马蹄的踩踏，大地发出可怕的震响。
    他们在花团似锦的斯卡曼得罗斯平原上摆开阵势，
    数千之众，人丁之多就像春天的树叶和鲜花。
        军队铺开了，像不同部族的苍蝇，
    成群结队地飞旋在羊圈周围，
    在那春暖季节，鲜奶溢满提桶的时候——
    就以此般数量，长发的阿开亚人
    挺立在平原上，面对特洛伊人，渴望着捣烂他们的营阵。
        军队排开战斗序列，像有经验的牧人，将大群的
    山羊——其时混合在一起，牧食在草野上——得体地分成
      小股，
    首领们忙着分遣部队，有的调这，有的去那，作好
    进击的准备。强有力的阿伽门农迈步在他们中间，
    头眼宛如喜好雷霆的宙斯，
    摆着阿瑞斯的胸围，挺着波塞冬的胸脯。
    恰似牛群中的一头格外高大强健的雄杰，
    一头硕大的公牛，以伟岸的身形独领风骚——
    那一天，宙斯让阿特柔斯之子显现出雄伟的身姿，
    鹤立在全军之上，突显在将勇之中。
        告诉我，家住俄林波斯的缪斯，
    女神，你们无处不在，无事不晓；而我们，
    只能满足于道听途说，对往事一无知了。告诉我，
    谁是达奈人的王者，统治着他们的军旅？
    我无法谈说大群中的普通一兵，也道不出他们的名字，
    即便长着十条舌头，十张嘴巴，即使有一管
    不知疲倦的喉咙，一颗青铜铸就的心。
    不，我做不到这一点，除非俄林波斯山上的缓斯，带埃吉斯的
    宙斯的女儿，把所有来到特洛伊城下的士卒都—一下告于我。
    所以，下面提及的，只是率统船队的首领和海船的数目。
        雷托斯和裴奈琉斯乃波伊俄提亚人的首领，
    和阿耳开西劳斯、普罗梭诺耳及克洛尼俄斯一起
    统领部队。兵勇们有的家住呼里亚和山石嶙峋的奥利斯，
    有的家住斯科伊诺斯、斯科洛斯和山峦起伏的厄忒俄诺斯，
    以及塞斯裴亚、格拉亚和舞场宽阔的慕卡勒索斯；
    有的家住哈耳马、埃勒西昂和厄鲁斯莱，
    有的家居厄勒昂、呼莱、裴忒昂。
    俄卡莱和墙垣坚固的城堡墨得昂，
    以及科派、欧特瑞西斯和鸽群飞绕的希斯北；
    还有的来自科罗奈亚和水草肥美的哈利阿耳托斯，
    来自普拉塔亚和格利萨斯，
    来自低地塞贝[●]，坚固的城堡，
        ●低地塞贝：Hupethebe，位于塞贝或“高地塞贝”（即Kadmeia）的下面。
    和神圣的昂凯斯托斯，波塞冬闪光的林地；
    来自米得亚和盛产葡萄的阿耳奈，
    神圣的尼萨和最边端的安塞冬。
    他们带来五十条海船，每船
    载坐一百二十名波伊俄提亚人的儿男。
        家住阿斯普勒冬和米努埃人的俄耳科墨诺斯
    的兵勇们，由阿斯卡拉福斯和亚尔墨诺斯统领，
    阿瑞斯的儿子——羞答答的阿丝陀开在
    阿宙斯之子阿克托耳的家里生下他们；
    她走进上层的阁房，偷偷地和强壮的阿瑞斯同床。
    她的两个儿子率领着三十条深旷的海船。
        斯凯底俄斯和厄丕斯特罗福斯，心胸豪壮的
    纳乌彼洛斯之子伊菲托斯的儿子，统领来自福基斯的兵勇；
    他们来自库帕里索斯、山石嶙峋的普索、神圣的
    克里萨，以及道利斯和帕诺裴乌斯；
    来自阿奈莫瑞亚一带和呼安波利斯近围，
    来自神河开菲索斯两岸，来自
    开菲索斯河泉边的利莱亚。
    他们带来四十条乌黑的海船。
    福克斯的首领们正忙着整编队伍，
    立阵在波伊俄提亚人的左边。
        俄伊琉斯之子、快捷的埃阿斯统领着洛克里斯兵勇，
    小埃阿斯，和忒拉蒙高大魁伟的儿子相比，个子
    矮小得多。然而，这位穿着亚麻布胸甲的小个子，
    却是赫勒奈斯人中最好的枪手。
    他的士兵有的家住库诺斯、俄波埃斯、卡利阿罗斯，
    有的家住伯萨、斯卡耳菲和美丽的奥格埃；
    还有的家居斯罗尼昂、塔耳菲和波阿格里俄斯流域。
    他带来四十条乌黑的海船，满载着洛克里斯
    兵勇，家乡和神圣的欧波亚隔海相望。
        来自欧波亚岛的兵勇们，怒气冲冲的阿邦忒斯人，
    散居在卡尔基斯、厄瑞特里亚和盛产葡萄的希斯提埃亚；
    来自靠海的开林索斯和陡峭的城堡狄昂，
    来自卡鲁斯托斯和斯图拉——统领
    这些人的是厄勒菲诺耳，阿瑞斯的后代
    卡尔科冬之子，心胸豪壮的阿邦忒斯人的首领。
    腿脚迅捷的阿邦忒斯人随他前来，
    长发及背，狂烈的枪手，渴望投出
    粗长的(木岑)木杆枪矛，捅开敌人护身的甲衣。
    他带来四十条乌黑的海船。
        他们的紧邻是来自雅典的兵勇，墙垣坚固的城堡，
    心志豪莽的厄瑞克修斯统治的地域。雅典娜，
    宙斯的女儿，看护过丰产谷物的大地生有的厄瑞克修斯，
    把他置放在雅典，她的丰足的
    神庙里。年复一年，雅典的儿子们用键牛
    和公羊祭盼着他的祝佑。
    墨奈修斯，裴忒俄斯之子，统领着这支军旅。
    他擅长布设战车和用盾牌护身的甲士，人世间
    谁也没有他的本领，只有奈斯托耳
    例外，因为他是老辈人物。
    他带来五十条乌黑的海船。
        埃阿斯从萨拉弥斯带来十二条海船，
    排列在雅典人的编队旁。
        来自阿耳戈斯的提金斯。
    赫耳弥俄奈和深谷环抱的阿西奈，来自
    特罗伊真、埃俄奈和丰产葡萄的厄丕道罗斯的兵勇们，
    来自埃吉纳和马塞斯的阿开亚人的儿子们——
    统领这些人的是啸吼战场的狄俄墨得斯，
    由塞奈洛斯辅佐，声名远扬的卡帕纽斯的儿子；
    神一样的欧鲁阿洛斯排位第三，
    塔劳斯之子、国王墨基丢斯的儿子。
    啸吼战场的秋俄墨得斯是全军的统帅；
    他们带来八十条乌黑的海船。
        还有一支劲旅，兵勇们来自城垣坚固的慕凯奈，
    繁荣富足的科林斯和城垣坚固的克勒俄奈；
    来自俄耳内埃以及美丽的阿莱苏里亚
    和西库昂——阿德瑞斯托斯曾在那里为王；
    来自呼裴瑞西亚和陡峭的戈诺厄萨，
    来自裴勒奈，来自埃吉昂地区以及
    整个沿海地带和广阔的赫利开岬域。
    他们带来一百条海船，统领全军的是强有力的阿伽门农，
    阿特桑斯之子，带来了最好和最勇敢的
    兵丁。营伍里，他身披闪光的铜甲，
    气宇轩昂，突显在骁勇的壮士群中，
    因他地位最高，统领着人数最多的军伍。
        来自群山环抱、沟壑宕跌的拉凯代蒙。
    法里斯、斯巴达和鸽群飞绕的墨塞的兵勇，
    来自布鲁塞埃和美丽的奥格埃，
    来自阿姆克莱和濒海的城堡赫洛斯，
    来自拉斯和俄伊图洛斯地带的兵勇们，
    由阿伽门农的兄弟、啸吼战场的墨奈劳斯率领，
    统辖六十条海船，离着其他军旅群聚。
    他巡视在队伍里，坚信自己的刚勇，
    催督部属向前，因他渴望报仇，
    比谁都心切：为了海伦，他们承受了战争的悲苦和磨难。
        还有一支军旅，兵勇们有的家住普洛斯、美丽的阿瑞奈。
    斯鲁昂、阿尔菲俄斯水津地区和坚固的埃普，
    有的家住库帕里赛斯和安菲格内亚，家住
    普忒琉斯、赫洛斯和多里昂——在那里，
    缪斯姑娘们曾遐遇萨慕里斯，窒息了他的歌声。其时，
    他正从俄伊卡利亚行来，别离俄伊卡利亚国王欧鲁托斯，
    扬言即便是缪斯姑娘，带埃吉斯的
    宙斯的女儿，倘若和他赛歌，也会败在他的手下。
    愤怒的缪斯将他毒打致残，夺走了他那
    不同凡响的歌喉，使他忘却了拨唱的本领。
    统带这些兵勇的是奈斯托耳，格瑞尼亚的车战者，
    率掌九十条弯翘的海船。
        来自陡峭的库勒奈山脚，埃普托斯的墓旁，
    来自阿耳卡底亚的善于近战杀敌的兵勇们，
    家住菲纽斯和羊儿成群的俄耳科墨诺斯，
    家居里培、斯特拉提亚和多风的厄尼斯培，
    来自忒格亚和美丽的曼提奈亚，
    来自斯屯法洛斯和家住帕耳拉西亚的兵勇们，
    均由安格凯俄斯的儿子、强有力的阿伽裴诺耳统领，
    带来六十条海船，满载着众多的
    兵卒，能征惯战的阿耳卡底亚军勇。
    民众的王者阿伽门农给了他们这些
    凳板坚固的海船，供他们征服酒蓝色的大海。是的，
    是阿特柔斯之子给他们配备了海船，这些不会航海的内地人。
        家住布普拉西昂和杰著的厄利斯，
    一整片地带，远至边城呼耳弥奈和慕耳西诺斯，
    以及它们之间的俄勒尼亚石岩和阿勒西昂的
    兵勇们，受制于四位首领，各带十条
    快船，满载着众多的厄利斯兵勇。
    安菲马科斯和萨尔丕俄斯，阿克托耳的后代，一位是
    克忒阿托斯之子，另一位是欧鲁托斯之子，各率一支分队；
    阿马仑丘斯之子、强健的狄俄瑞斯统领另一支兵伍；
    第四支分队由神一样的波鲁克塞诺斯统领，
    阿伽塞奈斯之子，墨格亚斯的后代。
    来自杜利基昂和神圣的厄基奈
    群岛——和厄利斯隔海相望——的兵勇，
    受制于墨格斯，阿瑞斯般的骁将，
    宙斯钟爱的车战者夫琉斯之子——因与
    其父闹翻，愤怒的夫琉斯跑到杜里基昂落户。
    他带来四十条乌黑的海船。
        俄底修斯率领着心胸豪壮的开法勒尼亚人；
    兵勇们有的来自伊萨卡和枝叶婆姿的奈里同，
    有的家住克罗库勒亚和岩壁粗皱的埃吉利普斯，
    有的来自扎昆索斯，有的家住萨摩斯，
    有的来自陆架及面对海峡和岛屿的去处[●]。
        ●面对海峡和岛屿的地方：可能指厄利斯或阿卡耳那尼亚沿海地区。俄底修
    斯在厄利斯拥有地产。
    俄底修斯，像宙斯一样精擅谋略的首领，统掌这支军伍，
    带来十二条海船，船首涂得鲜红。
        安德莱蒙之子索阿斯统领着埃托利亚人；
    兵勇们家住普琉荣、俄勒诺斯和普勒奈，
    来自濒海的卡尔基斯和岩石嶙峋的卡鲁冬——在那里，
    心志豪莽的俄伊纽斯的儿子们[●]已经销声匿迹：
        ●俄伊纽斯的儿子们：指墨勒阿格罗斯和图丢斯。
    俄伊纽斯自己早已作古，金发的墨勒阿格罗斯亦已不复存在。
    所以，王权落到了索阿斯手里，统治着所有的埃托利亚人。
    他带来四十条乌黑的海船。
        伊多墨纽斯，著名的枪手，是克里特人的统带，
    率领着来自克诺索斯和墙垣高耸的戈耳图那。
    鲁克托斯、米勒托斯和白垩闪亮的鲁卡斯托斯。
    法伊斯托斯和鲁提昂，清一色人丁兴旺的城，以及所有
    其他家住克里特的兵勇，这个拥有一百座城市的岛屿。[●]
        ●一百座城市的岛屿：《奥德赛》称克里特拥有九十个城镇。
    善使枪矛的伊多墨纽斯统领全军，
    由墨里俄奈斯辅佐，此人善能冲杀，像战神一样凶莽。
        高大强壮的特勒波勒摩斯，赫拉克勒斯之子，
    从罗得斯带来九条海船，满载着高傲的罗得斯兵勇。
    他们家住该地，按不同的区域编成三个分队：
    林多斯、亚鲁索斯和白垩闪亮的卡迈罗斯。
    统领他们的是著名的枪手特洛波勒摩斯，
    强有力的赫拉克勒斯的儿子，出自阿丝图陀开娅的肚腹。
    赫拉克勒斯掠劫过许多城市，里面住着强健、神祗
    哺育的壮勇，把她从厄芙拉和塞勒埃斯河畔带出。
    特勒波勒摩斯在精固的宫殿里长大。
    打死了亲爹钟爱的老舅，阿瑞斯的后代，
    利昆尼俄斯，当时已是一位年迈之人。
    他迅速整治好船队，招聚起随从，
    匆匆亡命海外——强有力的赫拉克勒斯的其他儿子们，
    连同他们的儿子们，已经放出要他偿还血债的口风。
    他来到罗得斯，一个流浪者，一个落魄的不幸之人。
    他们在那里落脚，按部族在三个地方安家，
    受到克罗诺斯之子、神和人的王者宙斯的
    钟爱，把极丰厚的财富像水一样地泼降给他们。
        从苏墨，尼柔斯带来三条匀称的海船；
    尼柔斯，阿革莱娅和国王卡罗波斯之子，
    尼柔斯，特洛伊城下最美的男子，在所有的
    达奈人中，容貌仅次于无可比及的阿基琉斯。
    但是，此人体弱，只带来寥寥无几的兵丁。
        来自尼苏罗斯、克拉帕索斯、卡索斯。
    科斯——欧鲁普洛的城——以及那些人称卡鲁德奈群岛的
      兵勇们，
    概由菲底波斯和安提福斯统领，
    王者赫拉克勒斯之子塞萨诺斯的两个儿子。
    他们统辖三十条深旷的海船。
        此外，兵勇们，有的家住裴拉斯吉亚人的阿耳戈斯，
    有的家住阿洛斯、阿洛培和斯拉基斯，
    还有的来自弗西亚和出美女的赫拉斯[●]，
        ●赫拉斯：公元前七世纪后，Hellas泛指全希腊，正如684中的赫勒奈斯人
    （Hellenes）以后泛指希腊人一样。
    统叫做慕耳弥冬人、赫勒奈斯人和阿开亚人，
    概由阿基琉斯统领，连同五十条海船。
    但是，这些人现在不想重上杀声震天的战场——
    谁来把他们编成战阵，列队冲杀？
    捷足的壮勇、卓越的阿基琉斯其时正盛怒不息，
    躺在他的海船旁，为了美发的布里塞伊丝，
    苦战得手的战礼，从鲁耳奈索斯城堡——
    他曾荡劫那个地方，捣烂了塞贝的城墙，
    击倒了厄丕斯特罗福斯和慕奈斯，两位凶狠的枪手，
    塞勒丕俄斯之子、国王欧厄诺斯的儿郎。为了那位
    姑娘，他心情悲悒，躺在船边——但他马上即会直立起身。
        兵勇们还来自夫拉凯和鲜花盛开的普拉索斯，
    黛墨忒耳的奉地；来自羊群的母亲伊同。
    濒海的安特荣和草泽深处的普忒琉斯。
    猛士普罗忒西劳斯生前曾统领他们冲杀，
    但乌黑的泥土早已把他埋葬。
    他的妻子，悲哭中撕破了双颊，撇留在夫拉凯，
    建家之业废毁中途。阿开亚人中，他第一个，是的，
    第一个跳出海船，被一个达耳达尼亚人所杀。然而，
    尽管怀念首领，兵勇们却没有乱成散沙一盘。
    波达耳开斯，阿瑞斯的后代，负起了统编队伍的责任。
    他乃伊菲克勒斯之子，而伊菲克勒斯又是富有羊群的
    夫拉科斯的儿郎。波达耳开斯是心胸豪壮的普罗忒西拉俄斯
    的亲兄弟，比兄长年幼，也不如他豪猛——
    普罗忒西拉俄斯，叱咤战场的壮勇。但尽管如此，
    他们并不缺少首领，虽然怀念死去的英雄。
    波达耳开斯带来四十条乌黑的海船。
        家住波伊贝斯湖畔的菲莱，
    家住波伊北、格拉夫莱和城垣坚固的伊俄尔科斯的兵勇们，
    分乘十一条战船，由阿德墨托斯之子欧墨洛斯统领——
    裴利阿斯的女儿中最漂亮的一位，阿尔开丝提丝，
    女人中的姣杰，把他生给了阿德墨托斯。
        家居墨索奈和萨乌马基亚，以及
    来自墨利波亚和岩壁粗皱的俄利宗的兵勇们，
    分乘七条海船，由弓法精熟的
    菲洛克忒忒斯率领，每船乘坐五十名
    划桨的兵丁，战阵中出色的弓手。然而，
    其时，菲洛克忒忒斯正躺在神圣的莱姆诺斯，
    承受着巨大的伤痛——由于遭受水蛇的侵咬，阿开亚人把他
    遗留该岛，恼人的疮痛折磨着他的身心。
    他正躺身海岛，受苦受难，但用不了多久，海船边的
    阿耳吉维人便会想起菲洛克忒忒斯，[●]带伤的王者。
        ●想起菲洛克忒忒斯：据赫勒诺斯预言，倘若没有赫拉克勒斯的硬弓（在菲
    氏千里），阿开亚人无法攻破特洛伊；俄底修斯于是专程前往莱姆诺斯，找回了菲
    洛克忒忒斯。
    尽管怀念首领，兵勇们却没有乱成散沙一盘；
    墨登，俄伊琉斯的私生子，负起了统编队伍的责
    任——出自荡劫城堡的俄伊琉斯的精血，曹奈的肚腹。
        来自石岩梯叠的伊索墨以及特里开和俄利卡利亚的
    兵勇们——那是俄利卡利亚人欧鲁托斯的城——
    由阿斯克勒丕俄斯的两个儿子率领，
    波达雷里俄斯和马卡昂，手段高明的医者，
    统领三十条深旷的海船。
        来自俄耳墨尼俄斯和呼裴瑞亚水泉，
    来自阿斯忒里昂和峰壁苍白的[●]提塔诺斯的兵勇们，
        ●峰壁苍白的：山壁由白垩岩组成。
    由欧鲁普洛斯率领，埃阿蒙卓著的儿子，
    带来四十条乌黑的海船。
        兵勇们，有的来自阿耳吉萨，有的家住古耳托奈。
    俄耳塞、厄洛奈和灰白色的城堡俄卢松，
    统领他们的是犟悍骠勇的波鲁波伊忒斯，
    大神宙斯之子裴里苏斯的儿子。
    光荣的希波达墨娘把他生给了裴里苏斯——
    那一天，他对多毛的马人投出了复仇的枪矛，
    把他们逐出裴利昂，赶至埃西开斯人栖居的地方。
    波鲁波伊忒斯不是惟一的首领，还有勒昂丢斯，阿瑞斯的
      后代，
    心胸豪壮的科罗诺斯的儿子，开纽斯的亲孙。
    他们带来四十条乌黑的海船。
        从库福斯，古纽斯带来二十二条海船，
    率领着厄尼奈斯人和骠勇犟悍的
    裴莱比亚人；兵勇们有的家住寒酷的多多那，
    有的拥有肥熟的耕地，在美丽的提塔瑞索斯河岸，
    清澈的水流呼涌着注入裴内俄斯，
    但却从未和后者闪着银光的漩涡合流，
    而是像油层似的浮在表面，因为
    它是那条可怕的水脉、用以咒发誓证的斯图克斯的支流。
        普罗苏斯，藤斯瑞冬之子，是马革奈西亚人的首领，
    家住裴内俄斯一带以及枝叶婆娑的
    裴利昂。统领他们的是捷足的普罗苏斯，
    带来了四十条乌黑的海船。
        这些便是达奈人的王者和统领。
    告诉我，缪斯，在跟随阿特柔斯之子进兵城下的军旅中，
    哪一位壮士最出色，哪一对驭马最骁勇？
    裴瑞斯的孙子欧墨洛斯的牝马最杰出——
    他赶着这对驭马，撒蹄奔跑，像展翅的飞鸟。
    它俩毛色一样，马口相同，背高一致，就像用水平尺量出的
      一般。
    银弓之神阿波罗把它俩喂大，在裴瑞亚，
    好一对牝马，追风的蹄子创扬起战神的恐怖。
    人群中，最好的战勇是忒拉蒙之子埃阿斯——
    阿基琉斯仍在船边生气，否则，他是当之无愧的头号英雄。
    论马亦然，最好的驭马效命于善战的裴琉斯之子，拉着他的
      战车。
    但是，阿基琉斯正远离众人，躺在弯翘的远洋
    海船旁，怀着对兵士的牧者、阿特柔斯之子阿伽门农的
    怨怒。兵勇们嬉耍在长浪拍岸的
    滩沿，或掷饼盘，或投枪矛，也有的把玩着
    手中的弯弓。马儿们站在各自的战车旁，
    咀嚼着泽地上的欧芹和三叶草，
    悠闲舒适；主人的战车顶着遮盖，
    停放在营棚里。士兵们思念着善战的首领，
    在营区内四处闲逛，不再参加战斗。
        但是，大部队正在向前开进——像烈焰吞噬着万物——
    大地在他们脚下隆隆作响，似乎喜好作雷的宙斯
    暴发了雷霆之怒，恰如他在阿里摩伊劈击
    图福欧斯周围的土地时一样：那里，人们说，是图福欧斯的
      睡床。
    就像这样，行进中的军队把大地踩得
    隆隆震响，以极快的速度前进，穿越平原。
        其时，使者，追风的伊里丝急速赶到伊利昂，
    捎去带埃吉斯的宙斯的口信，不祥的讯告。
    特洛伊人正在集会，在普里阿摩斯的门前，
    汇聚在一个地方，年轻的和上了年纪的男子。
    腿脚飞快的伊里丝站在他们近旁，摹仿
    普里阿摩斯之子波利忒斯的声音，开口说道。
    波利忒斯自信能跑善跳，一直在为特洛伊人放哨，
    呆在老埃苏厄忒斯的墓顶[●]，
        ●老埃苏忒斯的墓顶：仅出现这一次，显然是特洛伊平原上的一个方位标记。
        等待着阿开亚人离船进攻的第一个讯号。
    以此人的形象，腿脚飞快的伊墨丝说道：
    “老人家，你总爱没完没了地唠叨，就像在从前
    和平时期那样——要知道，我们正进行着杏无终期的战斗。
    我经常出入人们拼斗的战场，
    却从未见过如此庞大的军伍，人海般的阵容，
    就像成堆的树叶或滩沿上的沙子，
    他们正越过平原，将在我们的城下战斗。
    赫克托耳，你是我第一个开口催劝的人，你要按我说的做：
    普里阿摩斯的城里塞挤着许多支友军，
    他们来自不同的地域，语言五花八门。
    让每一位首领饬命本部族的兵勇，
    整顿队伍带领他们战斗。”
        听罢这番话，赫克托耳不敢怠慢——此乃女神的声音。
    他当即解散集会，兵勇们全都朝着自己的枪械迅跑。
    他们打开所有的大门，蜂拥着往外冲挤，
    成群的步兵，熙熙攘攘的车马，喧杂之声沸沸扬扬。
        在城门前方，平野的远处，孤伶伶地
    耸立着一方土丘，四边平整空旷，
    凡人称它“灌木之丘”，但长生不老的
    神祗却叫它善跳的慕里奈的坟冢。
    就在那个地方，特洛伊人和盟军排开了战斗的队阵。
        高大的赫克托耳是特洛伊人的统帅，
    普里阿摩斯之子，头顶闪亮的帽盔，率领着最好、最勇敢
    的兵丁，盔甲齐整，渴望着一试手中的投枪。
    安基塞斯高贵的儿子统领着达耳达尼亚兵勇，
    埃内阿斯，女神和凡人欢爱的结晶——在伊达的岭脊，
    光彩夺目的阿芙罗底忒把他生给了安基塞斯。
    埃内阿斯不是谁一的首领，他有两位副手，阿耳开洛科斯
    和阿卡马斯，能打各种战式，安忒诺耳的儿郎。
        家住伊达山脚的泽勒亚的兵卒，
    一群富有的、喝饮埃塞波斯的黑水长大的
    特洛伊兵勇，由鲁卡昂英武的儿子统领，
    潘达罗斯，带着他的强弓，阿波罗的馈赠。
        来自阿德瑞斯忒亚和阿派索斯乡土，
    来自皮推亚和险峻的忒瑞亚的兵勇们，
    概由阿德瑞斯托斯以及身穿亚麻胸甲的安菲俄斯统领，
    裴耳科忒的墨罗普斯的两个儿子。墨罗普斯谙熟巫卜，
    常人不可比及，曾劝阻他的儿子
    前往人死人亡的战场，无奈后者不听
    劝告，任随幽黑的死亡和死亡精灵的驱使。
        家居裴耳科忒和普拉克提俄斯一带，
    来自塞斯托斯、阿布多斯和闪亮的阿里斯贝的兵勇们，
    由呼耳塔科斯之子阿西俄斯率领——阿西俄斯，
    呼耳塔科斯之子，统兵的首领，闪亮的高头大马
    把他载到此，从阿里斯贝，塞勒埃斯河畔。
        希波苏斯率领着裴拉斯吉亚部族的枪手，
    家住土地肥沃的拉里萨，
    希波苏斯和普莱俄斯，阿瑞斯的后代，统领着他们，
    丢塔摩斯之子、裴拉斯吉亚人莱索斯的两个儿郎。
        阿卡马斯和壮士裴鲁斯率领着斯拉凯兵勇，
    赫勒斯庞特滚滚的水流疆限着族民们生活的地域。
        欧菲摩斯率领着基科奈斯枪手，
    特罗伊泽诺斯之子，而特罗伊泽诺斯又是神祗钟爱的勇士
      凯阿斯的儿郎。
        普莱克墨斯率领着手持弯弓的派俄尼亚人，
    来自遥远的阿慕冬以及水面开阔的阿克西俄斯沿岸，
    阿克西俄斯，地面上水路最美的河流。
        心志粗莽的普莱墨奈斯统领着帕夫拉戈尼亚人，
    来自厄奈托伊人的地域，野骡的摇篮，
    来自库托罗斯，住家塞萨摩斯一带，沿着
    帕耳塞尼俄斯两岸，盖起了远近驰名的房居，
    在克荣纳、埃吉阿洛斯和高地厄鲁西诺伊。
        俄底俄斯和厄丕斯特罗福斯率领着哈利宗奈斯人，
    来自遥远的阿鲁贝，源生白银的土地。
        克罗弥斯率领着慕西亚兵勇，由卜者英诺摩斯辅佐，
    但识辨鸟踪的本领没有替他挡开幽黑的死亡——
    腿脚迅捷的阿基琉斯结果了他的性命，
    在那条河里，还杀了另一些特洛伊兵壮。
        福耳库斯和神一样的阿斯卡尼俄斯统领着弗鲁吉亚人，
    来自遥远的阿斯卡尼亚，渴望着投入浴血的战斗。
        墨斯福斯和安提福斯乃迈俄尼亚人的首领，
    塔莱墨奈斯的儿子，母亲是古伽亚湖里的女仙，
    率领着家居特摩洛斯山下的迈俄尼亚人。
        纳斯忒斯统领着粗俗的卡里亚人，
    来自米勒托斯和林木葱郁的山地弗西荣，
    陪傍着迈安得罗斯水流和慕卡勒峥嵘的石壁。
    他们的首领是安菲马科斯和纳斯忒斯，
    纳斯忒斯和安菲马科斯，诺米昂的一对英武的儿子。
    晃摆着黄金的装饰，纳斯忒斯走上战场，像一位姑娘——
    好一个傻瓜！然而，黄金没有替他挡开痛苦的死亡，
    腿脚迅捷的阿基琉斯结果了他的性命，
    在那条河里，骠勇的壮士剥走了金质的饰磺。
        萨耳裴冬和豪勇的格劳科斯统领着鲁基亚兵勇，
    来自遥远的河滩，珊索斯飞卷的漩流。


白鹿书院——荷马-->伊利亚特-->第三卷

第三卷

        其时，阵势已经排开，每支队伍都有首领管带，
    特洛伊人挟着喧闹走来，喊声震天，恰似一群野生的鸿雁，
    疾飞的鹳鹤，发出冲天的喧喊，
    试图逃避冬日的阴寒和暴泻不止的骤雨，
    尖叫着展翅俄开阿诺斯洋流，
    给普革迈亚人送去流血和毁灭：
    它们将在黎明时分发起进攻，使后者尸横遍野。
    但是，阿开亚人却在静静地行进，吞吐着腾腾的杀气，
    人人狠了心肠，决心与伙伴互为帮援。
    兵勇们急速行进，穿越平原，脚下
    掀卷起一股股浓密的泥尘，密得
    就像南风刮来弥罩峰峦的浓雾——
    它不是牧人的朋友，但对小偷，却比黑夜还要宝贵——
    使人的目力仅限于一块投石可及的距程。
        两军相对而行，咄咄逼近；
    神一样的亚历克心德罗斯从特洛伊人的队伍里跳将出来，
    作为挑战者，肩上斜披着一领豹皮，
    带着弯弓和利剑，手握一对顶着青铜矛尖的
    投枪，对所有最好的阿耳吉维人挑战，
    在痛苦的搏杀中，一对一地拼个你死我活。
        嗜战的墨奈劳斯兴高采烈，眼见
    帕里斯迈着大步，走在队伍的前面，
    像一头狮子，碰上一具硕大的尸躯，
    饥肠辘辘，扑向一头带角的公鹿
    或野山羊的躯体，大口撕咬，虽然在它的前方，
    奔跑的猎狗和年轻力壮的猎人正在扑击——
    就像这样，墨奈劳斯高兴地看到神一样的亚历克山德罗斯
    出现在他的面前，思盼着惩罚这个骗子，
    从车上＿跃而下，双脚着地，全副武装。
        然而，当神一样的亚历克山德罗斯看到前排战勇中
    墨奈劳斯的身影，心里一阵颤嗦，
    为了躲避死亡，退回己方的队阵。
    像一个穿走山谷的行人，遇到一条老蛇，
    赶紧收回脚步，混身发抖，
    吓得连连后退，面无人色——
    就像这样，在阿特桑斯之子面前，神一样的亚历克山德罗斯
    拔脚逃回高傲的特洛伊人的营伍。
        赫克托耳见状破口大骂，用讥辱的言语：
    “可恶的帕里斯，仪表堂皇的公子哥，勾引拐骗的女人迷！
    但愿你不曾生在人间，或未婚先亡！
    我打心眼里愿意这是真的；这要比
    让你跟着我们，丢人现眼，受人蔑视好得多。
    长发的阿开亚人正在放声大笑，
    以为你是我们这边最好的战勇，只因你
    相貌俊美，但你生性怯弱，缺乏勇气。
    难道你不是这么一个人吗？在远洋船里，
    你聚起桨手，扬帆驶向深海，
    和外邦人交往厮混，从遥远的地方带走
    一位绝色的女子，而她的丈夫和国民都是手握枪矛的斗士。
    对你的父亲，你的城市和人民，你是一场灾难；
    你给敌人送去欢悦，却给自己带来耻辱！
    为何不去和嗜战的墨奈劳斯对阵？只要打上一个回合，你就会
    知道他的厉害；你夺走了他的妻子，一位美貌、丰腴的女流。
    那时，你的竖琴可就帮不了你的忙；当你抱着泥尘打滚时，
    阿芙罗底忒的馈赠——漂亮的发绺和英俊的脸蛋——都将成为
      无用的废物。
    是的，特洛伊人都是些胆小鬼；否则，冲着你给我们
    带来的损害，你的披篷早就该兜满了横飞的石头！”
        听罢这番话，神一样的亚历克山德罗斯答道：
    “赫克托耳，你的指责公正合理，一点都不过分。
    你的心是那样的刚烈，就像斧斤的利刃，
    带着工匠的臂力，吃砍一树圆木，凭着精湛的技艺，
    伐木造船，斧刃满荷着他的力量间落。
    你胸腔里的那颗心啊，就像斧刃一样刚豪。
    尽管如此，你却不宜嘲讽金色的阿芙罗底忒给我的赐赏；
    神赐的礼物不能丢却，因为它们象征荣誉——
    神们按自己的意愿送给，凡人的一厢情愿不会得到它们。
    这样吧，如果你希望我去战斗，去拼杀，那么，
    就让所有其他的特洛伊人坐下，阿开亚人亦然，
    让我和嗜战的墨奈劳斯，在两军之间的空地，
    为海伦和她的财物决斗。
    让二者中的胜者，也就是更强有力的人，
    理所当然地带走财物，领着那个女子回家。
    其他人要订立友好协约，以牲血封证。
    你们继续住在土地肥沃的特洛伊，他们则返回
    马草丰美的阿耳戈斯，回到出美女的阿开亚。”
        听罢此番说道，赫克托耳心里高兴，
    步入两军之间的空地，手握枪矛的中端，
    迫使特洛伊编队后靠，直到兵勇们全都曲腿下坐。
    但是，长发的阿开亚人却仍在对他瞄准，拉响弯弓，
    试图把他击倒，用箭和石头，
    直到民众的王者阿伽门农亮开宽大的嗓门喊道：
    “别打了，阿耳吉维人！停止投射吧，阿开亚人的儿子们！
    你们看，头盔闪亮的赫克托耳有话对我们说告。”
        他言罢，兵勇们停止进攻，马上安静了
    下来。其时，赫克托耳站在两军之间，高声喊道：
    “听我说，特洛伊人和胫甲坚固的阿开亚人！听听
    亚历克山德罗斯的挑战，这个引发了这场恶战的人。
    他要所有其他的特洛伊人和阿开亚人
    把精制的甲械置放在丰肥的土地上。
    由他自己和好战的墨奈拉俄斯一对一地
    在中间格杀，为了获取海伦和她的财物。
    让二者中的胜者，也就是更强有力的人，
    理所当然地带走财物，领着那个女子回家，
    其他人要订立友好协约，以牲血封证！”
        他言罢，全场静默，肃然无声。
    人群中，啸吼战场的墨奈劳斯开口打破沉寂，说道：
    “各位，也请听听我的意见，因为在所有的人中，我所承受的
    痛苦最为直接。不过，我认为阿耳吉维人和特洛伊人
    最终可以心平气和地分手——大家已经吃够了苦头，
    为了我，我的争吵，和挑起争斗的亚历克山德罗斯。
    我们二人中，总有一个命薄，注定了不能生还；
    那就让他死去吧！但你等双方要赶快分手，越快越好！
    去拿两只羊羔，一只白的，一只黑的[●]，
        ●一只白的，一只黑的：白的祭给俄林波斯神抵，黑的祭给地神。此外，按
    照习惯，尊祭男性的神祗用公畜，祀祭女神则用母畜。
    分别祭献给大地和太阳；对宙斯，我们将另备一头羊牲。
    还要把强有力的普里阿摩斯请来，让他用牲血封证誓约——
    要普里阿摩斯本人，他的儿子们莽荡不羁，不可信用。
    谁也不能毁约，践毁我们在宙斯的监督下所发的誓咒。
    年轻人幼稚轻浮，历来如此。
    所以，要有一位长者置身其问，因为他能瞻前
    顾后，使双方都能得获远为善好的结果。”
        言罢，阿开亚人和特洛伊人全都笑逐颜开，
    希望由此摆脱战争的苦难。
    他们把战车排拢成行，提腿下车，
    卸去甲械，置放在身边的泥地上，
    拥挤在一起，中间只留下很小的隙空。
    赫克托耳命嘱两位使者赶回城堡，
    即刻取回羊羔，并唤请普里阿摩斯前来，
    而强有力的阿伽门农也差命塔耳苏比俄斯
    前往深旷的海船，提取另一头
    羊牲，使者服从了高贵的阿伽门农。
        其时，神使伊里丝来到白臂膀的海伦面前，
    以她姑子的形象出现，安忒诺耳之子。
    强有力的赫利卡昂的妻侣，名
    劳迪凯，普里阿摩斯的女儿中最漂亮的一位。
    伊里丝在房间里找到海伦，后者正制纺一件精美的织物，
    一件双层的紫袍，上面织着驯马的特洛伊人
    和身披铜甲的阿开亚人沓无终期的拼斗。
    为了海伦，他们在战神的双臂下吃尽了苦头。
    腿脚飞快的伊里丝站在她的身边，说道：
    “走吧，亲爱的姑娘，去看一个精彩的场面，
    驯马的特洛伊人和身披铜甲的阿开亚人手创的奇作。
    刚才，他们还挣扎在痛苦的战斗中，格杀在
    平野上，一心向往殊死的拼斗；
    而现在，他们却静静地坐在那里——战斗已经结束。
    他们靠躺在盾牌上，把粗长的枪矛插在身边的泥地里。
    但是，阿瑞斯钟爱的墨奈劳斯和亚历克山德罗斯即将开战，
    为了你不惜面对粗长的枪矛。
    你将归属胜者，做他心爱的妻房。”
        女神的话在海伦心里勾起了甜美的思念，
    对她的前夫，她的双亲和城堡。
    她迅速穿上闪亮的裙袍，流着
    晶亮的泪珠，匆匆走出房门，并非独坐
    偶行——两位待女跟随前往，伺候照料，
    埃丝拉，皮修斯的女儿，和牛眼睛的克鲁墨奈。
    她们很快来到斯卡亚门耸立的城沿。
        普里阿摩斯已在城上，身边围聚着潘苏斯、苏摩伊忒斯，
    朗波斯、克鲁提俄斯和希开塔昂，阿瑞斯的伴从，
    还有乌卡勒工和安忒诺耳，两位思路清晰的谋士。
    他们端坐在斯卡亚门上方的城面，这些民众尊敬的长者，
    由于上了年纪，已不再浴血疆场，但仍然
    雄辩滔滔，谈吐清明透亮，犹如停栖树枝。
    鼓翼绿林的夏蝉，抑扬顿挫的叫声远近传闻。
    就像这样，特洛伊人老一辈的首领坐谈城楼。
    他们看到海伦，正沿着城墙走来，
    便压低声音，交换起长了翅膀的话语：
    “好一位标致的美人！难怪，为了她，特洛伊人和胫甲坚固的
    阿开亚人经年奋战，含辛茹苦——谁能责备他们呢？
    她的长相就像不死的女神，简直像极了！
    但是，尽管貌似天仙，还是让她登船离去吧，
    不要把她留下，给我们和我们的子孙都带来痛苦！”
        他们如此一番谈论，而普里阿摩斯则亮开嗓门，对海伦
      喊道：
    “过来吧，亲爱的孩子，坐在我的面前，
    看看离别多年的前夫，还有你的乡亲和朋友。
    我没有责怪你；在我看来，该受责备的是神，
    是他们把我拖入了这场对抗阿开亚人的悲苦的战争。
    走近些，告诉我他的名字，那个伟岸的勇士，
    他是谁，那位强健、壮实的阿开亚人？
    不错，队列里有些人比他还高出一头，
    但我从未见过如此出类拔萃的人物，
    这般高豪的气派——此人必是一位王贵！”
        听罢这番话，海伦，女人中闪光的佼佼者，答道：
    “亲爱的父亲，我尊敬你，但也惧怕你，一向如此；但愿
    我在那个倒霉的时刻痛苦地死去——那时，我跟着你的儿子
    来到此地，抛弃了我的家庭，我的亲人，
    我的现已长大成人的孩子，还有那群和我同龄的姑娘——多
      少欢乐的时分！
    然而，死亡没有把我带走，所以，我只能借助眼泪的耗磨。
    好吧，我这就回话，告答你的询问。
    那个人是阿特柔斯之子阿伽门农，统治着辽阔的疆土，
    既是位很好的国王，又是个强有力的枪手。他曾是
    我的亲戚，我这个不要脸的女人！这一切真像是一场迷梦。”
        海伦言罢，老人瞠目凝视，惊赞之情溢于言表：
    “好福气呵，阿特柔斯之子；幸运的孩子，得宠的天骄！
    你统领着浩浩荡荡的大军，阿开亚人的儿子。
    从前，我曾访问过盛产葡萄的弗鲁吉亚，
    眼见过弗鲁吉亚人和他们那蹄腿轻捷的战马；
    兵勇们人多势众，俄特柔斯和神一样的慕格登统领着他们，
    其时正驻扎在珊林里俄斯河的沿岸。
    我，作为他们的盟友，站在他们的营伍中——那一天，
    雅马宗女子正向他们逼近，那些和男儿一样善战的女人。
    然而，即便是他们，也不及明眸的阿开亚人人多势众。”
        接着，老人移目俄底修斯，复问道：
    “亲爱的孩子，告诉我那个人，他是谁呢？
    论个子，他显然矮了一头，比阿特柔斯之子阿伽门农，
    但他的肩膀和胸背却长得更为宽厚。
    现在，他虽已把甲械置放丰产的土地，
    却仍然忙着整顿队伍，巡行穿梭，像一头公羊。
    是的，我想把他比作一头毛层厚实的公羊，
    穿行在一大群闪着白光的绵羊中。”
        听罢这番话，海伦，宙斯的孩子，开口答道：
    “这位是莱耳忒斯之子，足智多谋的俄底修斯。
    他在岩面粗皱的伊萨凯长大，但却
    精于应变之术，善于计谋筹划。”
        听罢这番话，聪明的安忒诺耳说道：
    “夫人，你的话完全正确。从前，
    卓著的俄底修斯曾来过这里，由
    阿瑞斯钟爱的墨奈劳斯陪同，衔领着带你回返的使命。
    我热情地款待了他们，在我的厅堂，
    了解到二位的秉性，他们的谋才和辩力。
    当他们汇聚在参加集会的特洛伊人里，肩并肩地
    站在一起时，墨奈劳斯以宽厚的肩膀压过了他的朋友；
    但是，当他俩挺胸端坐，俄底修斯却显得更有王者的气度。
    他们对着众人讲话，连词组句，说表精湛的见解。
    墨奈劳斯出言迅捷，用词虽少，
    却十分明晰达练；他不喜长篇大论，
    也不爱漫无边际地暗扯，虽然他是二者中较为年轻的壮勇。
    但是，当足智多谋的俄底修斯站起身子，
    他只是木然而立，眼睛死死地盯着脚下的泥土，
    从不前后摆动权杖，而是紧握在手，
    纹丝不动，像个一无所知的呆汉。
    是的，你可以把他当做一个沉闷的怪人，一个不掺假的蠢货。
    然而，当洪亮的声音冲出他的丹田，词句像冬天的
    雪片一样纷纷扬扬的飘来时，凡人中就不会有他的对手，
    谁也不能匹敌俄底修斯的口才！这时，
    我们就不再会注视他的外表，带着惊异的神情。”
        其时，老人看着第三位勇士，人群中的埃阿斯，问道：
    “他是谁，那位阿开亚人，长得如此强壮和健美，
    魁伟的身躯压倒了其他阿耳吉维人，高出一个头脸，一副宽厚
      的肩胸？”
        长裙飘舞的海伦，女人中闪光的佼佼者，答道：
    “他是巨人埃阿斯，阿开亚人的屏障。那位是
    伊多墨纽斯，在联军的那一头，像神似地
    站在克里忒人里，身边拥围着克里忒人的军头。
    当他从克里忒来访时，阿瑞斯钟爱的墨奈劳斯
    曾多次作东款待，在我们家里。现在，我已看到
    他们所有的人，所有其他明眸的阿开亚人；
    我熟悉他们，叫得出他们的名字。
    然而，我却找不到两个人，军队的首领——
      驯马者卡斯托耳和波鲁丢开斯，强有力的拳手——
    我的兄弟，一母亲生的同胞。
    也许，他们没有和众人一起跨出美丽的拉凯代蒙，
    也许来了，乘坐破浪远洋的海船，
    却不愿和勇士们一起战斗，害怕
    听到对我的讥刺和羞辱。”
        海伦言罢，却不知蕴育生命的泥壤已经
    把他们埋葬，在拉凯代蒙，他们热爱的故土。
        其时，使者穿过城区，带着对神封证誓约的牲品，
    两只羊羔，还有烘暖心胸的醇酒，
    装在鼓鼓囊囊的山羊皮袋里，另一位（使者伊代俄斯）
    端着闪亮的兑缸和金铸的杯盅。
    他站在老人身边，大声催请道：
    “劳墨冬之子，起来吧，驯马和特洛伊人和
    身披铜甲的阿开亚人的首领们
    要你前往平原，封证他们的誓约。
    亚历克山德罗斯和阿瑞斯钟爱的墨奈劳斯正准备决斗，
    为了海伦不惜面对粗长的枪矛。
    胜者带走女人和她的财物，
    其他人则订立友好协约，以牲血封证。
    我们仍住在土地肥沃的特洛伊，而他们将返回
    马草肥美的阿耳戈斯，回到出美女的阿开亚。”
        听罢这番话，老人浑身颤嗦，吩咐随从
    套车，后者谨遵不违，马上付诸行动。
    普里阿摩斯抬腿登车，绷紧缰绳，
    安忒诺耳亦踏上做工精致的马车，站在他的身边。
    他赶起快马，冲出斯开亚门，驰向平原，
    来到特洛伊人和阿开亚人陈兵的地点，
    步下马车，踏上丰产的土地，
    朝着两军之间的空间走去。
    阿伽门农，民众的王者，见状起身相迎，
    足智多谋的俄底修斯亦站立起来。高贵的使者
    带来了祭神和封证誓约的牲品。他们在一个硕大的
    调缸里兑酒，倒出净水，洗过各位王者的双手。
    阿特桑斯之子拔出匕首——此物总是
    悬挂在铜剑宽厚的剑路旁——
    从羊羔的头部割下发绺，使者们把羊毛
    传递给特洛伊人和阿开亚人的每一位酋首。
    阿特柔斯之子双臂高扬，用宏亮的声音朗朗作诵：
    “父亲宙斯，从伊达山上督视着我们的大神，光荣的典范，伟大
    的象征！还有无所不见、无所不闻的赫利俄斯，
    河流、大地以及你们，地府里惩治死者的尊神，
    你们惩治那些发伪誓的人们，不管是谁，
    请你们作证，监护我们的誓封。
    倘若亚历克山德罗斯杀了墨奈劳斯，
    那就让他继续拥有海伦和她的全部财物，
    而我们则驾着破浪远洋的海船国家；
    但是，倘若棕发的墨奈劳斯杀了亚历克山德罗斯，
    那就让特洛伊人交还海伦和她的全部财物，
    连同一份赔送，给阿耳吉维兵众，数量要公允得体，
    使后人亦能牢记心中。
    如果亚历克山德罗斯死后，普里阿摩斯
    和他的儿子们拒绝支付偿酬，那么，
    我将亲自出阵，为获取这份财物拼斗；
    不打赢这场战争，决不回头！”
        言罢，他用无情的匕首抹开羊羔的脖子，
    放手让它们瘫倒在地上，痉挛着，魂息
    飘离而去——锋快的铜刃夺走了它们的生命。
    接着，他们倾杯兑缸，舀出醇酒，
    泼洒在地，对着不死的神明祈祷。
    人群中可以听到阿开亚人或特洛伊人的诵告：
    “宙斯，光荣的典范，伟大的象征；还有你们，各位不死的众神！
    我们双方，谁若破毁誓约，不管何人，
    让他们，连同他们的儿子，脑浆涂地，就像这泼洒出去的
    杯酒——让他们的妻子沦为战礼，落入敌人的手中！”
        他们如此一番祈祷，但克罗诺斯之子此时无意允诺。
    其时，人群中传来达耳达诺斯的后代、普里阿摩斯的声音：
    “听我说，特洛伊人和胫甲坚固的阿开亚人！
    我准备马上回家，回到多风的伊利昂——
    我不忍心亲眼看着心爱的儿子
    同阿瑞斯钟爱的墨奈劳斯拼斗。
    宙斯知道，毫无疑问，其他不死的神明也知道，
    他们中谁个不能生还，注定了要以死告终。”
        言罢，这位像神一样的凡人把羊羔装上马车，
    抬腿踏上车面，绷紧了缰绳，
    安忒诺耳亦踏上做工精致的马车，站在他的身边。
    他们驱车回返，朝着伊利昂驰去。
    其时，普里阿摩斯之子赫克托耳如卓越的俄底修斯
    已丈量出决斗的场地，抓起石阄，
    放入青铜的盔盖，来回摇动，
    以便决定谁个先投，掷出青铜的枪矛。
    兵勇们开口祈祷，对着神祗高高地举起双手。
    人群中可以听到阿开亚人或特洛伊人的诵告：
    “父亲宙斯，从伊达山上督视着我们的大神，光荣的典范，伟大
    的象征！让那个——不管是谁——给我们带来这场灾难的人
    死在枪剑之下，滚人哀地斯的冥府！
    让我们大家共享誓约带来的友好和平和！”
        祷毕，高大的赫克托耳，头顶闪亮的盔冠，
    摇动手中的石块，双目后视——帕里斯的石阄蹦出盔面。
    兵勇们按队列下坐，紧挨着自己那
    蹄腿轻捷的快马和闪亮的甲械。其时，
    他们中的一员，卓著的亚历克山德罗斯，
    美发海伦的夫婿，开始披戴闪亮的铠甲，在自己的胸背。
    首先，他用胫甲裹住小腿，
    精美的制品，带着银质的踝扣，
    随之系上胸甲，掩起胸背，
    大小适中，尽管它的属主是本家兄弟鲁卡昂，
    然后挎上柄嵌银钉的利剑，
    青铜铸就，背起盾牌，盾面巨大、沉重。
    其后，他把做工精致的帽盔扣上壮实的头颅，
    连同马鬃做就的顶冠，摇撼出镇人的威严。
    最后，他操起一杆抓握顺手、沉甸甸的枪矛。按照
    同样的顺序，嗜战的墨奈拉俄斯也如此这般地武装了起来。
        这样，二位壮勇在各自的军阵里披挂完毕，
    大步走入特洛伊人和阿开亚人之间的空地，
    射出凶狠的目光，旁观者们见状惊赞诧异，
    特洛伊人，驯马的好手，和胫甲坚固的阿开亚兵众。
    他们在指定的场地上站好位置，相距不远，
    挥舞着手中的枪矛，怒满胸膛。
    亚历克山德罗斯首先掷出投影森长的枪矛，
    铜尖飞向阿特柔斯之子溜圆的战盾，
    但却不曾穿透，坚实的盾面顶弯了
    枪尖。接着，阿特柔斯之子墨奈劳斯
    出手投枪，祈盼着父亲宙斯的助佑：
    “允许我，王者宙斯，让我惩罚卓著的亚历克山德罗斯，
    用我的双手把他结果——是他先伤害了我！
    这样，后人中倘若有谁试图恩将仇报，对好客的主人，
    畏此先鉴，定会肝胆俱破！”
        言罢，他持平落影森长的枪矛，奋臂投掷，
    击中普里阿摩斯之子边围溜圆的战后，
    沉重的枪尖穿透闪光的盾面，
    捅开精工制作的胸甲，
    冲着腹肋刺捣，挑开了贴身的衫衣，
    但帕里斯侧身一旁，躲过了幽黑的死亡。
    阿特柔斯之子拔出柄嵌银钉的铜剑，
    高举过头，奋力劈砍对手的盔脊，却被
    撞顶得七零八落，脱离了手的抓握。
    阿特柔斯之子长叹一声，仰面辽阔的天穹：
    “父亲宙斯，你的残忍神祗中谁也不可比及！
    我想惩罚亚历克山德罗斯的胡作非为，
    但我的铜剑已在手中裂成碎片，而我的枪矛
    也只是徒劳地作了一次扑击，不曾把他放倒！”
        言罢，墨奈劳斯冲扑过去，一把抓住嵌缀马鬃的头盔，
    奋力拉转，把他拖往胫甲坚固的阿开亚人的队列，
    刻着图纹的盔带，系固着铜盔，绷紧在帕里斯
    松软的脖圈，此时几乎把他勒得喘不过气来。
    要不是宙斯之女阿芙罗底忒眼快，
    墨奈劳斯大概已经把他拉走，争得了不朽的光荣。
    她橹脱扣带，一段生牛皮，割自一头被宰的公牛，
    使阿特桑斯之子只攥得一顶空盔，用强有力的大手。
    英雄甩手一挥，帽盖朝着胫甲坚固的
    阿开亚人飞走，被他信赖的伙伴们接收。
    他转身再次扑向对手，决心用铜矛
    结果他的性命。但阿芙罗底忒轻舒臂膀——
    神力无穷——摄走帕里斯，把他藏裹在浓雾里，
    送回飘散着清香的床居。然后，
    她又前往招呼海伦，发现后者正置身
    高高的城楼，周围簇拥着一群女子，特洛伊的民众。
    她伸手拉过海伦芬芳的裙袍，摇拽着，
    开口说道，以一位老妪的模样，
    一位织纺羊毛的妇人——海伦栖居拉凯代蒙时，
    老妇曾为他手制漂亮的羊毛织物——海伦十分喜欢她。
    以这位老妇的模样，阿芙罗底忒开口说道：
    “跟我来，赶快！亚历克山德罗斯让我请你回还，
    正在卧房等你，在雕着围环的床上，
    衣衫光亮，潇洒俊美。你不会觉得
    他归自决斗的战场；不，你会以为他正打算
    荡开舞步，或刚刚跳完一轮下来，息身床头。”
        女神一番诱说，纷扰了海伦的心胸。
    她认出了女神，那修长滑润的脖子，
    丰满坚挺的乳房，闪闪发光的眼睛，
    使她震惊不已。她开口说话，动情唤呼：
    “疯了吗，我的女神！如此处心积虑地诱惑，用意何在？
    你还打算把我引向何方？前往某个繁荣兴旺的
    城堡？去弗鲁吉亚，还是迷人的迈俄尼亚？
    也许，那里也有一位你所钟爱的凡人？
    是不是因为墨奈劳斯已打败高贵的帕里斯，
    并想把我，尽管受人憎恨，带回家门？
    是否因为出于此番缘故，你来到这里，心怀狡黠的筹谋？
    要去你自己去吧——坐在帕里斯身边，抛弃神的地位，
    从今后再也不要落脚俄林波斯山头！
    看护着他，替他吃苦受难，永远同住厮守，
    直到他娶你为妻，或把你当做一名供他役使的伴仆。
    至于我，我决不会回到他的怀抱；再和他同床，
    将使我脸面全无。特洛伊女人，全城的妇道，
    会对我奚指嘲骂，尽管悲愁已注满我的心胸。”
        听罢这番话，闪光的阿芙罗底忒怒不可遏，呵斥道：
    “不要挑逗我，给脸不要脸的姑娘，免得我盛怒之中把你弃置
    一旁，像现在这样深深地爱你一样，咬牙切齿地恨你；也免得
    我鼓动起双方对你的仇恨，让你像个受气包似地夹在中间，
    夹在达奈人和特洛伊人之间，落个凄凄惨惨的结终！”
        女神言罢，宙斯的女儿心里害怕，
    启步回家，包裹在光灿灿的裙袍里，
    默然无声。特洛伊妇女对此一无所见，女神引着她行走。
        当她们抵达亚历克山德罗斯华丽的房居，
    侍从们赶忙闪开，操持各自的活计，
    而海伦，女人中闪光的佼佼者，此时走向顶面高耸的睡房。
    爱笑的阿芙罗底忒抓过一把椅子，
    提来放在亚历克山德罗斯面前，而
    海伦，带埃吉斯的宙斯的女儿．弯身下坐，
    移开眼神，嘲讽起她的丈夫：
    “这么说，你是从战场上回来了。天呢，你怎么没有死在那里，
    被一位强有力的勇士，我的前夫，打翻在地。
    以前，你可是个吹牛的好手，自称比阿瑞斯钟爱的
    墨奈劳斯出色，无论是比力气、手劲还是枪投。
    何不再去试试，挑战阿瑞斯钟爱的墨奈劳斯，
    面对面地杀上一阵？算了，还是不去为好；我劝你
    就此作罢，不要再和棕发的墨奈拉俄斯
    绞斗，一对一地拼杀，像个莽撞的
    蠢货——他的枪矛兴许会替你放血封喉！”
        听罢这番话，帕里斯开口答道：
    “够了，夫人，不要再对我嘲骂奚落。
    这一次，墨奈拉俄斯击败了我，受惠于雅典娜的帮助；
    下一回，我要把他打倒——我们也有神明的援佑。
    来吧，让我们上床寻欢作乐，
    我的心灵从来没有像现在这样屈服于情火——
    是的，从来没有，包括当初把你从美丽的拉凯代蒙
    带出，乘坐破浪远洋的海船离走，
    在克拉奈岛上同床做爱的时候。比较
    现时对你的情爱，那一次简直算不得什么；甜美的欲念已
      把我征服。”
        言罢，他引步睡床，妻子跟随行走。
    这样，他俩欢爱在雕工精美的睡床。与此同时，
    阿特柔斯之子却在人群里来回奔走，像一头野兽，
    四处寻找神一样的亚历克山德罗斯的去向，
    然而，无论是特洛伊人，还是他们声名遐迩的盟友，
    谁也无法对嗜战的墨奈劳斯告说亚历克山德罗斯的行踪。
    他们，倘若有人见过他，决然不会把他藏匿，出于对他的喜爱；
    他们恨他，就像痛恨幽黑的死亡。
        其时，人群中传来阿伽门农的声音，军队的统领：
    “听我说，特洛伊人，达耳达尼亚人和特洛伊的盟友们！
    事实表明，胜利已归属阿瑞斯钟爱的墨奈劳斯。
    你们必须交还阿耳戈斯的海伦和她的全部
    财物，连同一份赠送，数量要公允得体，
    使后人亦能牢记心中。”
        阿特柔斯之子言罢，阿开亚兵勇报之以赞同的呼吼。


白鹿书院——荷马-->伊利亚特-->第四卷

第四卷

        其时，众神正坐在宙斯身边商议，在那黄金
    铺地的宫居。女神赫蓓正给他们
    逐个斟倒奈克塔耳，众神举着金杯，
    相互劝祝喝饮，俯视着特洛伊人的城。
    突然，克罗诺斯之子张嘴发话，意欲
    激怒赫拉，以挑衅的口吻，挖苦道：
    “女神中，有两位是墨奈劳斯的助佑，
    阿耳戈斯的赫拉和波伊俄提亚人的雅典娜[●]。
        ●波伊俄提亚人的雅典娜：直译为“阿拉尔科墨奈的雅典娜”；阿拉尔科墨
    奈是波伊俄提亚境内的一个城镇，设有雅典娜的祭坛。
    瞧这二位，端坐此地，极目观望，
    悠。冶自得，而爱笑的阿芙罗底忒却总是
    形影不离地保护她的宠人，替他挡开死的精灵——
    刚才，她让自以为必死无疑的帕里斯死里逃生。
    然而，胜利的硕果，毫无疑问，已归属阿瑞斯钟爱的墨奈劳斯。
    现在，让我们考虑事情发展的归向，
    是再次挑起惨烈的恶战和痛苦的
    搏杀，还是让他们缔结和约，言归于好。
    但愿这一结局能让各位满意，给每一位神祗带来愉悦，
    使普里阿摩斯王的城堡人丁兴旺，
    使墨奈劳斯带着阿耳戈斯的海伦返回家乡。”
        宙斯如此一番说告，而雅典娜和赫拉却自管小声啼咕，
    坐得很近，谋划着如何使特洛伊人遭殃。
    雅典娜静坐不语，面带愠色，
    对宙斯，她的父亲；狂烈的暴怒揪揉着她的心房。
    但是，赫拉却忍受不了心中的愤怒，对宙斯说道：
    “克罗诺斯之子，可怕的王者，你说了些什么？
    试想让我的努力一无所获，付之东流？
    我曾汗流浃背，把驭马赶得精疲力尽，
    为了召聚起军队，给普里阿摩斯和他的儿子们送去灾愁。
    做去吧，宙斯，但我等众神绝不会一致赞同。”
        一番话极大地烦扰了宙斯的心境，乌云的汇聚者答道：
    “不知足的赫拉！普里阿摩斯和他的儿子们
    究竟给你造成了多大的痛苦，使你盛怒至此，
    念念不忘捣毁伊利昂，捣毁这座坚固的城堡？
    看来，你是不想平息胸中的暴怒，除非破开城门，
    砸毁高大的墙垣，生吞活剥了普里阿摩斯
    和他的儿子们，连同所有的特洛伊兵众。
    你爱怎么做都行，但要记住，不要让这次争吵
    日后给你我带来悲愁。
    我还有一事奉告，你要牢记心中。
    将来，无论何时，倘若我想捣毁某个城市，
    只要我愿意，里面住着你所钟爱的兵民，
    你可不要出面遮挡，冲着我的盛怒，而应让我放手去做，
    因为我已给你这次允诺，尽管违背我的心意。
    在太阳和星空之下，凡人居住的
    所有城市中，神圣的特洛伊
    是我最珍爱的堡楼，还有普里阿摩斯
    和他的手握粗重的(木岑)木杆枪矛的兵勇。
    在那里，我的祭坛从来不缺足份的供品，不缺
    满杯的奠酒和甜美的熏烟——此乃我们的权益。”
        听罢这番话，牛眼睛夫人、女神赫拉答道：
    “好极了！天底下我最钟爱的城市有三个，
    阿耳戈斯、斯巴达和路面开阔的慕凯奈——
    荡平它们，无论何时，倘若它们激起你的愤怒。
    我将不去保卫它们，和你对抗，也不抱怨你的作为。
    事实上，即便我抱恨埋怨，不让你摧毁它们，
    我的努力也不会有任何用处——你比我强健，比我有力。
    尽管如此，你也不应让我辛苦一场，一无所获；
    我也是神，我的宗谱也就是你的家族，
    工于心计的克罗诺斯也是我的父亲，我是他最尊贵的女儿，
    体现在两个方面，出生次序和同你的关系——我被
    尊为你的伴侣，而你是众神之王。
    所以，对于此事，你我要互谅互让，
    我对你，你对我，而其他不死的神祗自会
    因袭效仿。现在，你马上命令雅典娜，
    前往特洛伊人和阿开亚人拼搏的战场，
    设法使特洛伊人先毁誓约，
    伤害获胜战场的阿开亚兵壮。”
        她言罢，人和神的父亲接受了她的建议，
    马上指令雅典娜，用长了翅膀的话语：
    “快去，朝着持洛伊人和阿开亚人的队伍，
    设法使特洛伊人先毁誓约，
    伤害获胜战场的阿开亚兵壮。”
        宙斯的话语催励着早已迫不及待的雅典娜，
    她急速出发，从俄林波斯山巅直冲而下，
    像工于心计的克罗诺斯之子抛出的一颗
    流星，一个对水手或一支庞大军队的预兆，
    光芒四射，迸放出密密匝匝的火花。
    就像这样，帕拉丝·雅典娜朝着地面疾扫，
    落脚在两军之间，把观望者惊得目瞪口呆，
    驯马好手特洛伊人和胫甲坚固的阿开亚兵汉。
    队伍中，人们会惊望着自己的近邻，说道：
    “瞧这个势头，难道我们又将面临残酷的战争，
    嚣闹的拼搏？仰或宙斯，这位调控
    凡间战事的尊神，有意使我们双方言归于好？”
        有人会如此嘀咕，队伍中的阿开亚人和特洛伊兵壮。
    雅典娜以一位勇士的形象，劳多科斯，安忒诺耳之子，
    一位强有力的枪手，出现在特洛伊人的队列，
    寻觅着神一样的潘达罗斯，希望能把他找到。
    她梭行人群，找到鲁卡昂的儿子，一位高贵、勇猛的斗士，
    正昂首挺立，四周拥围着一队队强壮的、携握盾牌的
    兵勇，随他进兵此地，来自水流湍急的埃塞波斯沿岸。
    女神站在他的身边，对他说道，用长了翅膀的话语：
    “鲁卡昂聪明的儿子，愿意听听我的说告吗？
    要是有这个胆量，你就对墨奈劳斯发射一枝飞箭，
    你将因此争得荣誉，博取感激，当着全体
    特洛伊人，尤其是王子亚历克山德罗斯的脸面。
    若是让他亲眼看到嗜战的墨奈劳斯，阿特桑斯之子，
    被你的羽箭射倒，可悲地平躺在柴堆上，
    你便可先于他人，从他手中得取光荣的战礼。
    来吧，摆开架势，对着高贵的墨奈劳斯拉响弓弦——要快！
    但是，别忘了对光荣的射手、狼神阿波罗[●]祈祷，告诉他，
        ●狼神阿波罗：或许包含“牧羊人的护神”之意。根据原文，亦可作“出生
    在鲁基亚的阿波罗”解。
    当你踏上故乡的土地，回到神圣的城堡泽勒亚，
    你将给他敬办一次隆重的牲祭，用头胎的羊羔。”
        雅典娜的话语夺走了他的睿智。
    他马上拿出磨得溜滑的强弓，取自一头
    野山羊的权角——当岩羊从石壁上走下，
    他把一枝利箭送进了它的胸膛。他身披伪装，
    藏身石壁，一箭扎入山羊的胸腔，打翻在岩面上。
    山羊头上的权角，长十六掌，
    一位能干的弓匠把它捆扎起来，
    将表面磨得精光透亮，安上金铸的弦环。
    潘达罗斯把弓的一角抵在地上，弯起弓架，
    上好弦线；有人把盾牌挡在前面，那些勇敢的伙伴，
    以防阿开亚人善战的儿子们突然站起，在他放箭
    阿特桑斯之子、嗜战的墨奈劳斯之前，向他扑来。
    他打开壶盖，拈出一枝羽翎，
    以前从未用过，致送痛苦的飞箭。
    他动作迅速，把致命的羽箭搭上弓弦，
    对光荣的射手、狼神阿波罗作过祈祷，
    答应当他踏上故乡的土地，回到神圣的泽勒亚城堡。
    将给神祗敬献一份丰厚的牲祭，头胎的羊羔。
    他运气开弓，紧捏着箭的糟口和牛筋做就的弓弦，
    弦线紧贴着胸口，铁的箭镞碰到了弓杆。
    他把兵器拉成了一个拱环，借大的弯弓
    鸣叫呻喊，弦线高歌作响，羽箭顶着锋快的头镞
    飞射出去，挟着暴怒，呼啸着扑向前面的人群。
    然而，幸福的、长生不老的神祗没有忘记你，
    墨奈劳斯，尤其是宙斯的女儿，战勇的福佑，
    此时站在你的面前，替你挡开咬肉的箭头。
    她挪开箭矢的落点，使之偏离你的皮肉，动作轻快，
    像一位撩赶苍蝇的母亲，替熟睡的孩儿——
    她亲自出手，把羽箭导向金质的系带，
    带扣交合措连、胸甲的两个半片衔接重叠的部位。
    无情的箭头捣进坚固的带结，
    穿透精工编织的条层，
    破开做工精美的胸甲，直逼系在
    里层的甲片——此乃壮士身上最重要的护甲，用以保护
    下身和挡住枪矛的冲击，无奈飞矢余劲尤健，连它一起捅穿。
    箭头长驱直入，挑开壮士的皮肉，
    放出浓黑的、喷流涌注的热血。
        如同一位迈俄尼亚或卡里亚妇女，用鲜红的颜料
    涂漆象牙，制作驭马的颊片，尽管许多驭手
    为之垂涎欲滴，它却静静地躺在
    里屋，作为王者的佳宝，受到双重的
    珍爱，既是马的饰物，又能为驭者增添荣光。
    就像这样，墨奈劳斯，鲜血浸染了你强健的
    大腿，你的小腿和线条分明的踝骨。
        看着浓黑的热血从伤口里涌冒出来，
    民众的王者阿伽门农心里害怕，全身颤嗦，
    嗜战的墨奈劳斯自己亦吃惊不小，吓得混身发抖；
    不过，当他眼见绑条和倒勾都在伤口
    外面时，失去的勇气复又回返他的心头。
    强有力的阿伽门农悲声哭诉，握着墨奈劳斯的手；
    伙伴们围聚一旁，呜咽抽泣。阿伽门农哭道：
    “亲爱的兄弟，我所封证的誓约给你带来了死亡，
    让你孤身一人，奋战在我们眼前，面对特洛伊兵壮。
    现在，特洛伊人已把你射倒，践踏了我们的誓约。
    然而，我们的誓言不是儿戏，羔羊的热血不会白流，
    泼出去的不掺水的奠酒会有报应，紧握的右手不是虚设的
      仪酬！
    倘若俄林波斯大神不及马上了结此事，
    日后也会严惩不贷；逾规越矩者将付出惨重的代价，
    用他们自己的头颅，还有他们的妻子和孩童。
    我心里明白，我的灵魂知道，
    这一天必将到来；那时，神圣的伊利昂将被扫灭，
    连同普里阿摩斯和他的手握粗长的(木岑)木杆枪矛的兵壮。
    宙斯，克罗诺斯之子，端坐在天上的房居，高高的王庭，
    将亲自挥动责惩的埃吉斯，在他们头顶，
    出于对这场欺诈的义愤。这一切终将发生，不可避免。
    然而，我将为你承受巨大的悲痛，墨奈劳斯，
    倘若你撒手人寰，中止命运限定的人生。
    我将带着耻辱，回到干旱的阿耳戈斯，
    因为阿开亚兵勇马上即会生发思乡的幽情，
    而我们，为此，将不得不把阿耳戈斯的海伦留给普里阿摩斯和
    特洛伊人，为他们增光。至于你，特洛伊的泥土将蚀烂你的
      骸骨，
    因为你已死在这里，撇下远征的功业，未尽的战斗。
    某个特洛伊小子会高兴地跳上
    墨奈劳斯的坟冢，趾高气扬地吹喊：
    ‘但愿阿伽门农以此种方式对所有的敌人发泄
    暴怒——像这次一样，徒劳无益地统兵至此，
    而后劳师还家，回到他所热爱的故乡，
    海船里空空如也，撇下了勇敢的墨奈劳斯。’
    此人会这般胡言，气得我恨不能裂地藏身！”
        听罢这番话，棕发的墨奈劳斯宽慰道：
    “勇敢些，不要吓坏了会战此地的阿开亚人。
    犀利的箭镞没有击中要害，闪亮的腰带
    挫去了它的锋芒，底下的束围和铜匠
    精心制作的腹甲挡住了它的冲力。”
        听罢这番话，强有力的阿伽门农答道：
    “但愿伤情真如你说的那样，墨奈劳斯，我的兄弟。
    不管怎样，医者会来治疗你的伤口，敷设
    配制的枪药，止住钻心的疼痛。”言罢，
    他转而命嘱塔耳苏比俄斯，他的神圣的使者：
    “塔耳苏比俄斯，全速前进，把马卡昂叫来，
    阿斯克勒丕俄斯之子，手段高明的医士，
    察治阿特柔斯之子、嗜战的墨奈劳斯的伤情——
    某个擅使弓箭的射手，某个特洛伊人或鲁基亚人射伤了他：
    对射手，这是一份光荣；但对我们，它却带来了忧愁。”
        听罢此番嘱告，使者谨遵不违，
    穿行在身披铜甲的兵群中，
    觅寻勇士马卡昂，只见后者正
    挺立在那边，身旁围站着一队队携带盾牌的
    兵勇，跟随马卡昂进兵此地，来自特里卡，马草丰肥的去处，
    使者在他身边站定，开口说道，用长了翅膀的话语：
    “行动起来，阿斯克勒丕俄斯之子，强有力的阿伽门农要你
      过去，
    察治阿开亚人的首领墨奈劳斯的伤情——
    某个擅使弓箭的射手，某个特洛伊人或鲁基亚人射伤了他：
    对射手，这是一份光荣；但对我们，它却带来了忧愁。”
        一番话催发了马卡昂的激情。他们
    穿越人群，疾行在阿开亚人占地宽广的营伍，
    来到棕发的墨奈劳斯中箭
    负伤的地方——首领们围成一圈，守护在
    他的身边；医者在人群中站定，一位神样的凡人。
    他从腰带的扣合处拔出箭矢，下手迅捷，
    锋利的倒钩顺势向后，崩裂断损。
    接着，他依次松开腰带和下面的束围，
    以及铜匠为他精心制作的腹甲，
    找到凶狠的飞箭扎出的伤口，
    吸出里面的淤血，敷上镇痛的枪药——
    很久以前，出于友好的意愿，光荣将此药赠送其父。
        在他们忙于照料啸吼战场的墨奈劳斯之际，
    特洛伊人全副武装的队列却正在向前挺进。
    阿开亚人重新武装起来，拼战的念头复又占据了他们的心灵。
    这时，你不会看到卓越的阿伽门农沉睡不醒
    或畏缩不前，不思进击——不！
    阿伽门农渴望搏杀——人们由此争得功名。
    他把驭马和战车，闪着耀眼的铜光，留在身后，
    马儿喘着粗气，由他的助手欧鲁墨冬、裴莱俄斯
    之子普托勒迈俄斯的儿子带往一边。
    阿伽门农命他就近看管马匹，以备急用——
    疲劳可能拖累他的四肢，吆喝制统偌大的一支军伍。
    他迈开双腿，大步穿行在营伍中。
    当看到那些紧勒着快马的头缰，求战心切的达亲驭手时，
    他就站到他们身边，热切地鼓励道：
    “阿耳吉维壮士们，切莫松懈，保持旺盛的战斗热情。。
    父亲宙斯不会帮助说谎的特洛伊人——
    他们首先践毁双方的誓约，
    鹰鹫会吞食他们鲜亮的皮肉。
    而我们，我们将带走他们钟爱的妻子和无助的
    孩童，用我们的海船，在荡平这座城堡之后！”
        但是，当他发现有人试图躲避可恨的搏杀，
    便会声色俱厉，恶狠狠地破口骂道：
    “嘿，阿耳吉维人，手持强弓的斗士，怎么，胆怯了？你们还要
      不要脸！
    为何呆呆地站在这里，迷迷惘惘，像一群雌鹿，
    跑过一大片草地，累得筋疲力尽，
    木然而立，丢尽了最后一分勇气？就像这样，
    你们本然站立，迷迷惘惘，泯灭了战斗的意志。
    你们在等盼什么呢？想等到特洛伊人把你们逼至
    灰色大海的滩沿，赶回你们停放船尾坚固的海船的地方，
    然后再看看克罗诺斯之子会不会伸出他的大手，把你们保护
      起来？”
        就这样，阿伽门农穿行在队伍里，整顿编排迎战的阵容，
    挤过密集的人群，来到克里特人的队列；
    兵勇们正积极备战，拥聚在骁勇的伊多墨纽斯周围。
    伊多墨纽斯，像一头壮实的野猪，站立在前排之中，
    而墨里俄奈斯则催督着后面的队伍。
    见此情景，民众的王者阿伽门农心里高兴，
    当即用欣赏的口吻，对伊多墨纽斯说道：
    “伊多墨纽斯，我敬你甚于对其他达奈人，
    驾驭快马的战勇，无论是在战斗，在其他任何行动，
    还是在我们的盛宴中——阿耳吉维人的首领
    在调缸里匀和王者的饮料，闪亮的醇酒。
    即使其他长发的阿开亚头领
    喝完了自己的份额，你的酒杯却总是满斟如初，
    像我的一样，想喝就喝，尽情地享用。
    干起来吧，准备战斗；让大家看看，你平日的自誉不是吹牛！”
        听罢这番话，克里特人的王者伊多墨纽斯答道：
    “阿特柔斯之子，相信我，我将成为你坚强可靠的战友，
    一如当初允诺的那样——那一天，我点过我的头。
    去吧，鼓动其他长发的阿开亚战勇，
    以便迅速出击，特洛伊人已毁弃
    誓约，此事将在日后给他们带来死亡和
    悲痛——他们践踏了我们誓封的信咒。”
        他言罢，阿特柔斯之子心中欢喜，迈步前行，
    穿过密集的人群，见到了大小两位埃阿斯，
    全副武装，四周围站着一大群步兵。
    如同一位看放山羊的牧人，从山岗上瞧见一片乌云，
    正从海空向岸边压来，卷着西风的威烈，
    尽管悬在远处的海空，他已看到云层乌黑一团，胜似黑漆，
    正穿越大洋，汇聚起一股旋风；
    见此情景，牧人浑身发抖，赶起羊群，躲进山洞。
    就像这样，队伍运行在两位埃阿斯周围，
    一队队密密匝匝的人群，强壮、神佑的年轻兵勇，
    黑魆魆的一片，携带着竖指叠错的盾牌和枪矛，迎面战争的
    凶狂。见此情景，民众的王者阿伽门农心里高兴，
    开口喊道，用长了翅膀的话语：
    “两位埃阿斯，身披铜甲的阿耳吉维人的首领，
    对你们二位，我无须发号施令——催督你们吗？
    那是多余的；你们已鼓动起部属，准备喋血苦斗。哦，
    哦，父亲宙斯，雅典娜，阿波罗，要是
    我的部下人人都有这种精神，那么，
    普里阿摩斯王的城堡就会对我们
    俯首，被我们攻占，劫洗！”
        言罢，他离别二位，继续巡会军队的酋首，
    只见奈斯托耳，来自普洛斯的吐词清亮的演说者，
    正忙着整顿队伍，催督伙伴们前进，
    由各位首领分统，高大的裴拉工、阿拉斯托耳和克罗米俄斯，
    连同强有力的海蒙，以及丕阿斯，兵士的牧者。
    首先，他把驾车的壮勇放在前头，连同驭马和战车，
    让众多勇敢的步卒跟行殿后，
    作为战斗的中坚，然后再把胆小怕死的赶到中间；
    这样，即便有人贪生，也只好硬着头皮战斗。
    他首先命令战车的驾驭者，要他们
    紧紧拉住缰绳，不要让惊马打乱兵勇的队阵：
    “谁也不许自恃驭术高强或凭借自己的勇猛，
    冲出队阵，独自和特洛伊人搏斗；
    也不许弃战退却，这样会受到敌人的逼攻。
    当车上的枪手遇到敌方的战车，
    要用长枪刺击对手——这是近身、激烈的战斗。
    你们的前辈就是这样攻破城堡，捣毁墙垣，
    凭着这种战术，这股精神。”
        老人话声朗朗，用得之于以往征战的老经验激励部属。
    见此情景，民众的王者阿伽门农心里高兴，
    开口喊道，用长了翅膀的话语：
    “老壮士，但愿你的膝腿也像你的心胸一样
    充满青春的豪气，但愿你强壮如初。
    可惜啊，凡人不可避免的暮年使你变得衰弱；但愿某个
    兵勇接过你的年龄，而你则变成我们队伍里的一个年轻人！”
        奈斯托耳，格瑞尼亚的车战者，答道：
    “是的，阿特柔斯之子，我也恨不得自己能像当年
    一样，像我放倒卓越的厄鲁菲利昂时那般强壮。
    然而，神明不会把一切好处同时赋予凡人；
    如果说那时我年轻力壮；现在我已是白发老翁。
    尽管如此，我仍将站在驭者的行列，催督他们战斗，
    通过训诫和命令——此乃老人的权利和光荣。
    年轻的枪手将用长矛战斗，这些比我远为
    青壮的后生，对自己的力量充满信心。”
        听罢这番话，阿特柔斯之子心中欢喜，迈步前行，
    只见裴忒俄斯之子墨奈修斯，战丰的驾驭者，
    闲站人群，无所事事，周围拥站着呼啸战场的雅典卒兵。
    足智多谋的俄底修斯站在他们近旁，
    身边排列着凯法勒尼亚人的队伍，决非不堪一击的散兵，
    站候等待，还不曾听到战斗的呼声，
    而赴战的序列也还只是刚刚形成，甫始展开，
    准备厮杀的阿开亚兵汉和驯马的特洛伊人。所以，
    他们只是站立等盼，等待着另一支阿开亚部队开赴战场，
    扑向特洛伊人，开始激烈的战斗。
    眼见此般情景，全军的统帅阿伽门农开口斥训，
    放开嗓门，用长了翅膀的话语：
    “裴忒俄斯之子，神祗助佑的王者，还有你，
    心计诡诈，精明贪婪的头领，这是怎么回事？
    为何站立此地，畏缩不前，左顾右盼？
    你俩的位置应在队伍的最前排，
    面对战火的炙烤。别忘了，
    每当阿开亚人摆开赐宴首领的佳肴，
    你俩总是最早接到我的邀请。
    你们放开肚皮，尽情吞嚼烤肉，
    开怀痛饮蜜一样香甜的酒浆。
    但现在，你们却想兴高采烈地观看
    十支阿开亚人的队伍，挺着无情的铜矛战斗！”
        听他言罢，足智多谋的俄底修斯恶狼狠地看着他，说道：
    “这是什么话，阿特柔斯之子，嘣出了你的齿隙？
    你怎可说我退缩不前，当着我们
    阿开亚人催激起凶险的战神，扳倒驯马能手特洛伊人
    的时候？看着吧，如果你乐意并且愿意，
    忒勒马科斯的父亲将和特洛伊人的一流战将，
    驯马的好手，杀个你我不分！收起你的废话，你的咋咋呼呼！”
        眼见俄底修斯动了肝火，强有力的阿伽门农
    笑着答道，收回了他的责斥：
    “莱耳忒斯之子，神的后裔，足智多谋的俄底修斯，
    我不应过多地责备你，也不该命令你；
    我知道你的内心充满善意。你我所见略同。
    不要见怪，这一切日后自会烟消云散，
    如果我们刚才说了些刺伤感情的言语。
    愿神明把我们的气话抛上云头！”
        言罢，他别了俄底修斯，继续巡会军队的酋首，
    只见图丢斯之子，勇猛豪强的狄俄墨得斯，
    站在制合坚固的战车里，驭马的后头，
    身边站着卡帕纽斯之子塞奈洛斯。见着
    狄俄墨得斯，全军的统帅阿伽门农开口斥训，
    放开嗓门，用长了翅膀的话语：
    “这是干什么，经验丰富的驯马者图丢斯的儿子？
    为何退缩不前，呆视着拼战的空道？
    这绝不是图丢斯的作为，羞涩地蜷缩在后头，
    他总是冲在伙伴们前面，击打敌人。
    此乃别人的称说，那些目睹他冲杀的战勇。我本人从未眼见，
    也不曾和他聚首，但人们都说他是首屈一指的英雄。
    不错，他曾来过慕凯奈，但不是前来攻战，
    而是作为客人和朋友，偕同神一样的波鲁内开斯，
    为了招聚一批兵勇，前往捣平塞贝神圣的墙堡。
    他们好说歹说，求我们拨出一支善战的军伍。
    我的乡胞倒是乐意帮忙，使来者如愿以偿，
    无奈宙斯送来不祥的预兆，使他们改变了主张。
    这样，征战塞贝的部队登程出发，一路走去，来到
    阿索波斯河畔，岸边芳草萋萋，河床芦苇丛生。
    在那里，阿开亚人要图丢斯带着讯告，捷足先行。
    他匆匆上路，遇到大群的卡德墨亚人，
    聚宴在强壮的厄忒俄克勒斯的厅堂。
    尽管人地生疏，调驯烈马的图丢斯
    面不改色，对着众多的卡德墨亚壮汉，激挑他们
    使出每一分力气，和他赛比争雄。他轻而易举地击败了
    所有的对手，在每一个项目里——雅典娜使他气壮如牛。
    由此激怒了卡德墨亚人，鞭赶快马的车手。
    他们设下埋伏，截拦在他的归途，聚起众多的壮士，
    五十之众，由两位首领制统，
    海蒙之子、神一样俊美的迈昂，
    和奥托福诺斯之子、战斗中犟悍瞟勇的波鲁丰忒斯。
    然而，图丢斯给这帮人送去了可耻的死亡，
    杀了所有的伏击者，只有一个例外——
    遵照神的兆示，他让迈昂一人生还。
    这便是图丢斯，埃托利亚壮勇。然而，他的
    儿子却不如他勇猛——倒会巧嘴争辩，使父亲莫可比及！”
        阿伽门农声色俱厉，强壮的狄俄墨得斯没有还嘴，
    已被尊贵的王者，被他的辱骂慑服。
    但光荣的卡帕纽斯之子此时启口说话，答道：
    “不要撒谎，阿特柔斯之子；对这一切，你知道得清清楚楚。
    我们敢说，和我俩的父亲相比，我们远为出色。
    是我门，攻破了七门的塞贝，虽然
    和前次相比，我们带去的人少，而城墙却更为坚固。
    我们服从神的兆示，接受宙斯的助佑，
    而他们却送命于自己的莽撞和犟拗。
    所以，就荣誉而言，你绝不要把我们的父亲和我们相提并论。”
        听罢这番话，强壮的狄俄墨得斯恶狠狠地看着他，说道：
    “朋友，不要大声喧嚷，听我的。我不
    抱怨阿伽门农，我们的统帅，
    他在激策胫甲坚固的阿开亚人投入战斗。
    这是他的光荣，如果阿开亚兵汉击败了特洛伊人，
    攻占了神圣的尹利昂。但是，
    如果阿开亚人成片地倒下，他将承受巨大的苦痛。
    来吧，让我们敞开自己的心房，拥抱狂烈的战斗！”
        言罢，他抬腿跳下战车，双脚着地，全副武装，
    随着身子的运动，胸前的铜甲发出可怕的声响。
    此般赫赫威势，即便是心如磐石的战将，见了也会发抖。
        正如巨浪击打涛声震响的海滩，
    西风卷起峰尖，一浪接着一浪地冲刷，
    先在海面上扬起水头，然后飞泻下来，
    冲荡着滩沿，声如滚雷，水波拱卷，
    对着突兀的岩壁击撞，迸射出四溅的浪花，
    达奈人的队伍，一队接着一队，蜂拥而至，
    开赴战场；各位首领统带着自己的
    部属。他们静静地行进——无法想像
    如此众多的战勇，慑于头领们的威严，全都
    紧闭喉门，一言不发，肃然前行，浑身
    铜光闪烁，穿戴精工制作的铠甲。
    特洛伊人的队伍则是另一种景象：如羊群一般，成千上万，
    挤在一位资产丰足的阔佬的农庄，熙熙攘攘，
    等待着献出洁白的鲜奶，人手的挤压，
    听到羊羔的呼唤，发出咩咩的叫声，持续不断——
    就像这样，特洛伊人喊声嘈响，拥挤在宽长的队列里。
    他们没有一种共通的话语，共同的语言，
    故言谈杂乱无章；兵勇们应召来自许多不同的国邦。
    阿瑞斯催赶着他们前进，而灰眼睛的雅典娜则督励着阿开亚
      兵壮。
    恐惧策赶着他们，还有骚乱和暴戾无情的争斗——
    杀人狂阿瑞斯的姐妹和伙伴——
      当她第一次抬头时，还只是个小不点儿，以后逐渐
    长大，直到足行大地，头顶蓝天。
    现在，她在两军间播下仇恨的种子，
    穿走在兵流里，加剧着人们的苦痛。
        其时，两军相遇，激战在屠人的沙场上，
    盾牌和枪矛铿锵碰撞，身披铜甲的
    武士竞相搏杀，中心突鼓的皮盾
    挤来压去，战斗的喧嚣一阵阵地呼响；
    痛苦的哀叫伴和着胜利的呼声，
    被杀者的哀叫，杀人者的呼声，泥地上碧血殷红。
    像冬日里的两条莽暴的激流，从山脊上冲涌下来，
    直奔沟谷，浩荡的河水汇成一股洪流，
    挟着来自源头的滚滚波涛，飞泻谷底，
    声如雷鸣，传至远处山坡上牧人的耳朵——
    就以这般声势，两军相搏，喊声峰起，疲苦卓绝。
        安提洛科斯率先杀死一位特洛伊首领，
    前排里骁勇的战将，萨鲁西阿斯之子厄开波洛斯。
    他首先投枪，击中插顶马鬃的头盔，坚挺的突角，
    铜尖扎进厄开波洛斯的前额，深咬进去，
    捣碎头骨，浓黑的迷雾蒙住了他的眼睛。
    他栽倒在地，死于激战之中，像一堵翻塌的墙基。
    他猝然倒地，强有力的厄勒菲诺耳，卡尔科冬之子，
    心胸豪壮的阿邦忒斯人的首领，抓起他的双脚，
    把他从枪林矛雨中拖拉出来，试图以最快的速度
    抢剥铠甲，无奈事与愿违，夺甲之举殊断于起始之中。
    在他拖尸之际，勇猛豪强的阿格诺耳看准了
    他的胁助——后者弯身弓腰，边肋脱离了战盾的防护——
    送手出枪，铜尖的闪光酥软了他的肢腿，
    魂息离他而去。为了争夺他的躯体，双方展开了一场
    苦斗，特洛伊人和阿开亚兵壮，像饿狼一般，
    互相扑击，人冲人杀，人死人亡。
        鏖战中，忒勒蒙之子埃阿斯杀了安塞米昂之子
    西摩埃西俄斯，一位风华正茂的未婚青年。母亲把他
    生在西摩埃斯河边，其时正偕随她的父母
    从伊达山上下来，前往照管他们的羊群。
    所以，孩子得名西摩埃西俄斯；然而，他已不能
    回报尊爱的双亲，养育的恩典；他活得短促，
    被心胸豪壮的埃阿斯枪击，
    打在右胸上——因他冲锋在前——
    奶头边，青铜的枪矛穿透了胸肩。
    他翻倒泥尘，像一棵杨树，
    长在洼地里，大片的草泽上，
    树干光洁，但顶部枝桠横生；
    一位制车的工匠把它砍倒，用闪光的
    铁斧，准备把他弯成轮轱，装上精制的战车。
    杨树躺在海岸上，风干在它的滩沿。
    就像这样，安塞米昂之子西摩埃西俄斯躺在地上，
    送命在埃阿斯手中，其时，胸甲锃亮的安提福斯，
    普里阿摩斯之子，对着埃阿斯投出一枝飞矛，隔着人群，
    枪尖不曾碰上目标，但却击中琉科斯，俄底修斯
    勇敢的伙伴，打在小腹上——其时正拖着一具
    尸体——他松开双手，覆倒在尸躯上。
    眼见朋友中枪倒地，俄底修斯怒不可遏，
    从前排里跳将出来，头顶闪亮的铜盔，
    跨步进逼，目光四射，挥舞着
    闪亮的枪矛。特洛伊人畏缩退却，
    面对投枪的壮勇。他出枪中的，
    击倒了德漠科昂，普里阿摩斯的私生子，
    来自阿布多斯，从迅跑的马车上。
    俄底修斯出枪把他击倒，出于对伙伴之死的愤怒，
    铜尖扎在太阳穴上，穿透大脑，从另一边
    穴眼里钻出，浓黑的迷雾蒙住了他的双眼。
    他随即倒地，轰然一声，铠甲在身上铿锵作响。
    特洛伊人的首领们开始退却，包括光荣的赫克托耳，
    而阿耳吉维人放声吼叫，拖回尸体，
    冲向敌军的纵深。其时，阿波罗怒火中烧，目睹此般
    情景，从高高的裴耳伽摩斯顶面，大声激励着特洛伊兵勇：
      “振作起来，调驯烈马的特洛伊人，不要在战斗中
    向阿耳吉维人屈服！他们的皮肉不是石头，也不是
    生铁，可以挡住咬肉的铜矛。出击吧，捅穿他们！
    阿基琉斯，美发塞提丝的儿子早已罢战
    不出，和海船作伴，沉迷在盛怒的苦辣中！”
        城堡上，阿波罗大声疾呼，而宙斯的女儿
    特里托格内娅，最光荣的女神，此时巡行在战场上，
    督励着每一个临阵退却的阿开亚人。
        其时，死的命运逮住了狄俄瑞斯，阿马仑丘斯之子；
    一块粗莽的石头砸在右腿的
    脚踝旁，出自一位斯拉凯壮勇的投掷，
    裴罗斯，伊勃拉索斯之子，来自埃诺斯疆土。
    无情的石块打烂了两边的筋键
    和腿骨；他仰面倒在泥地里，
    伸出两手，希求同伴的援救，他所钟爱的朋友，
    喘吐出生命的魂息。投石者赶至他的身旁，
    壮士裴罗斯，一枪扎在肚脐边，和盘捣出腹肠，
    满地涂泻，浓黑的迷雾蒙住了他的眼睛。
        裴罗斯匆匆回跑，埃托利亚人索阿斯
    出枪击中他的胸部，奶头的上方，铜尖
    扎进肺叶；索阿斯赶上前去，把沉重的
    枪矛拔出他的胸脯，抽出利剑；捅开
    他的肚皮，结果了他的性命，但却
    不曾抢剥铠甲——裴罗斯的伙伴们围站在
    朋友身边，束发头顶的斯拉凯战勇，手握粗长的枪矛，
    把他捅离遗体，尽管他强劲有力，雄勃高傲。
    逼得他节节后退，步履踉跄。
    这样，泥尘里并排躺着两位壮勇，摊撒着肢腿，
    一位是斯拉凯人的头领，另一位是身披铜甲的
    厄利斯人的王贵；成群的兵勇倒死在他们周围。
        其时，如果有人迈步战场，他已不能嘲讽战斗不够酷烈，
    任何人，尚未被投枪击中，尚未被锋快的铜矛扎倒，
    转留在战阵之中，由帕拉丝·雅典娜
    牵手引导，挡开横飞的矢石和枪矛。
    那一天，众多的特洛伊人和阿开亚兵壮
    叉腿躺倒在泥尘里，尸身毗接，头脸朝下。


白鹿书院——荷马-->伊利亚特-->第五卷

第五卷

        其时，帕拉丝·雅典娜已把力量和勇气
    注入狄俄墨得斯的身躯，使他能以显赫的威势
    出现在阿耳吉维人里，为自己争得巨大的荣光。
    她点燃不知疲倦的火花，在他的盾牌和帽盔上，
    像那颗缀点夏末的星辰，浸浴在俄开阿诺斯河里，
    冉冉升起，明光烁烁，使群星为之失色。
    就像这样，雅典娜燃起了火焰；在他的头顶和胸肩，
    催励他奔向战场的中间，兵勇们麇聚冲杀的热点。
        特洛伊人中，有一位雍贵的富人，达瑞斯，
    赫法伊斯托斯的祭司，有两个儿子，
    请熟诸般战式，菲勾斯和伊代俄斯。
    他俩从队列里冲将出来，撇下众人，驾着战车，
    朝着狄俄墨得斯扑去，而后者早已下车，徒步进逼。
    双方相对而行，咄咄逼近；
    菲勾斯首先掷出投影森长的枪矛，
    枪尖擦过图丢斯之子的左肩，
    不曾击中他的身体。随后，狄俄墨得斯
    出枪回敬，铜尖没有白耗他的臂力，
    捅入对手的胸脯，奶头之间，把他从马后打翻在地。
    伊代俄斯纵腿下跳，丢弃了做工精美的战车。
    不敢跨护在尸体两侧，保卫死去的兄弟。
    然而，尽管如此，他仍然难逃幽黑的死亡，
    若不是赫法伊斯托斯把他摄走，裹在黑雾里，救他一命，
    从而使老人还有一子可盼，不致陷于绝望的凄境。
    心胸豪壮的图丢斯的儿子赶走驭马，
    交给他的伙伴，带回深旷的海船。
    心胸豪壮的特洛伊人目睹达瑞斯的
    两个儿子，一个逃跑，一个被打死在车旁，
    无不沮丧心寒。其时，灰眼睛的雅典娜
    伸手拉住勇莽的阿瑞斯，对他说道：
    “阿瑞斯，阿瑞斯，杀人的精狂，沾染鲜血的屠夫，城堡的克星！
    我们应让特洛伊人和阿开亚人自行征战，
    宙斯当会决定荣誉的得主，给哪一方都行，你说呢？
    我俩应可撒手不管，以回避父亲的盛怒。”
        言罢，她引着勇莽的阿瑞斯离开战场，
    尔后又让他坐在斯卡曼得罗斯河的沙岸。
    与此同时，达东人击退了特洛伊战勇，每位首领
    都杀死一个敌手。首先，阿伽门农，民众的王者，
    把高大的俄底俄斯，咯利宗奈斯人的首领，撂下战车，
    在他转身逃跑之际，枪矛击中脊背，
    双胛之间，长驱直入，穿透了胸脯。
    他随即倒地，轰然一声，铠甲在身上铿锵作响。
        伊多墨纽斯杀了法伊斯托斯，迈俄尼亚人波罗斯的儿子，
    来自土地肥沃的塔耳奈。当他试图从马后
    登车时，伊多墨纽斯，著名的枪手，
    奋臂出击，粗长的枪矛捣人他的右肩，
    把他捅下马车，可恨的黑暗夺走了他的生命。
        伊多墨纽斯的随从们剥掉了法伊斯托斯的铠甲。
    与此同时，阿特柔斯之子墨奈劳斯，用锋快的枪矛，
    杀了斯特罗菲俄斯之子斯卡曼得里俄斯，出色的猎手，
    善能追捕野兽的踪影。阿耳忒弥丝亲自教会他
    猎杀的本领，各类走兽，衍生于高山大林的哺养。
    然而，箭雨纷飞的阿耳忒弥丝此时却救他不得，
    他那出类拔萃的投枪之术也帮不了自己的忙。
    善使枪矛的墨奈劳斯，阿特柔斯之子，击中
    撒腿跑在前头的敌手，枪矛从背后扎入，
    打在两胛之间，长驱直入，穿透了胸脯。
    他随即倒地，头脸朝下，铠甲在身上铿锵作响。
        墨里俄奈斯杀了菲瑞克洛斯，哈耳摩尼得斯之子忒克同
    的儿郎，长着一双灵巧的手，善能制作各种精致复杂的
    东西，作为帕拉丝·雅典娜最钟爱的凡人。
    正是他，为亚历克山德罗斯建造了平稳匀称的
    海船，导致灾难的航舟，给特洛伊人带来了
    死亡——现在，也给他自己：对神的旨意，他一无所知。
    墨里俄奈斯快步追赶，渐渐逼近，
    出枪击中他的右臀，枪尖长驱直入，
    从盆骨下穿过，刺入膀胱。
    他双膝着地，厉声惨叫，死的迷雾把他团团围罩。
        墨格斯杀了裴代俄斯，安忒诺耳之子，
    尽管出于私生，美丽的塞阿诺却把他当做
    亲子哺养，关怀备至，似取悦她的夫婿。
    现在，夫琉斯之子，著名的枪手，咄咄逼近，
    犀利的枪矛打断了后脑勺下的筋腱，
    枪尖深扎进去，挨着上下齿层，撬掉了舌头。
    裴代俄斯倒身泥尘，嘴里咬着冰凉的青铜。
        欧鲁普洛斯，欧埃蒙之子，杀了高傲的多洛丕昂
    之子、卓越的呼普塞诺耳，斯卡曼得罗斯
    的祭司，受到家乡人民像对神一样的崇敬。
    欧鲁普洛斯，欧埃蒙光荣的儿子，
    追赶逃循中的敌手，挥剑砍在他的
    肩上，利刃将手臂和身子分家，
    臂膀滴着鲜血，掉在地上，殷红的死亡
    和强有力的命运拢合了他的眼睛。
        就这样，他们在激烈的战斗中冲杀，
    但你却无法告知图丢斯之子在为谁而战，
    是特洛伊人或是阿开亚人中的一员——
    他在平原里横冲直撞，像冬日里的一条
    泛滥的河流，汹涌的水头冲垮了堤坝，
    坚固的河堤已挡不住水流的冲击，那一道道
    卫墙，防护着果实累累的葡萄园，亦已刹不住它的势头，
    宙斯的暴雨汇成滚滚的洪流，翻涌升腾，
    荡毁了一处处精耕细作的田园。
    就像这样，图丢斯之子打散了多支特洛伊人的
    队伍；敌方尽管人多，但却挡不住他的进攻。
        然而，潘达罗斯，鲁卡昂光荣的儿子，看着他
    横扫平原，打烂了己方的队阵，
    马上拉开弯翘的硬弓，对准图丢斯之子发射，
    羽箭离弦，击中前冲而来的勇士，打在右肩上，
    胸甲的虚处，凶狠的箭头深咬进去，
    长驱直入，鲜血滴溅，湿染了胸衣。
    鲁卡昂光荣的儿子放开嗓门，高声喊道：
    “振作起来，心胸豪壮的特洛伊人，捶鞭骏马的勇士！
    瞧，阿开亚人中最好的战勇已被我击中，吃着强劲的箭力；
    我想此人危在旦夕，倘若真是王者
    阿波罗，宙斯之子，催我从鲁基亚赶来，参加会战。”
        他朗声说道，一番炫耀，却不知飞箭并没有射倒对手，
    他只是退至战车和驭马近旁。
    直身站立，对卡帕纽斯之子塞奈洛斯喊道：
    “快过来，帕纽斯的好儿子，赶快下车，
    替我拔出这枚歹毒的羽箭，从我的肩头！”
        他言罢，塞奈洛斯从车上一跃而下，
    站在他的身边，从肩上拔出利箭，动作干净利索，
    带出如注的血流，湿透了松软的衫衣。
    其时，呼啸战场的狄俄墨得斯亮开嗓门，高声作祷：
    “听我说，阿特鲁托亲，带埃吉斯的宙斯的女儿，
    如果你过去曾经出于厚爱，站在家父一边，在那
    狂烈的搏杀中，那么，雅典娜，眼下就请你帮我实现我的企愿。
    答应我，让他进入我的投程，让我宰了这个家伙！
    此人趁我不备，发箭伤我，眼下又在大言不惭地吹擂，
    说我已没有多少眼见日照的时光。”
        他如此一番祈祷，帕拉丝·雅典娜听到了他的声音。
    女神轻舒着他的臂膀，他的腿脚和双手，
    站在他的身边，对他说道，用长了翅膀的话语：
    “鼓起勇气，狄俄墨得斯，去和特洛伊人拼战；
    在你的胸腔里，我已注入乃父。
    操使巨盾的车战者图丢斯的勇力，一位不屈不挠的
    斗士。看，我已拨开在此之前一直蒙住你
    双眼的迷雾，使你能辨识神和凡人的面。
    这样，倘若眼下有一位不死的神祗置身此地，打算试探
    你的勇力——记住了，切莫和他面对面地拼搏，
    例外只有一个：倘若阿芙罗底忒，宙斯的女儿，
    前来参战，你便可举起犀利的铜矛，给她捅出一个窟窿！”
        言罢，灰眼睛的雅典娜离他而去，而图丢斯
    之子则快步回返前排首领的队列——他早就
    怒火满腔，渴望着和特洛伊人拼战。
    现在，他挟着三倍于此的愤怒，像一头狮子，
    跃过羊圈的栅栏，被一位牧人击伤，后者
    正看护着毛层厚密的羊群，但却不曾致命，
    倒是催发了它的横蛮，牧人无法把它赶走，
    藏身庄院，丢下乱作一团的羊群，
    羊儿堆成了垛子，一个压着一个——
    兽狮怒气冲冲，蹬腿猛扑，跃出高高的栅栏。
    就像这样，强有力的狄俄墨得斯怒不可遏，扑向特洛伊壮汉。
        他杀了阿斯图努斯和呼培荣，民众的牧者，
    一个死在青铜的枪尖下，打在奶头的上方，
    另一个死在硕大的铜剑下，砍在肩边的
    颈骨上，肩臂垂离，和脖子及背项分家。
    他丢下二者，扑向阿巴斯和波鲁伊多斯，
    年迈的释梦者欧鲁达马斯的两个儿郎。
    然而，当二位离家出征之际，老人却没有
    替他们释梦——强有力的狄俄墨得斯杀了他俩。
    其后，他又盯上了法伊诺普斯的两个儿子，长得高大英武，
    珊索斯和索昂——二位的父亲已迈人凄惨的暮年，
    已不能续生子嗣，继承他的家产。
    狄俄墨得斯当即杀了他们，夺走了两条性命，
    他们心爱的东西，撇下年迈的父亲，悲痛
    交加：老人再也见不到自己的儿子，从战场上
    生还；远亲们将瓜分他的累聚，他的财产。
        接着，他又杀了达耳达尼亚人普里阿摩斯的两个儿子，
    同乘一辆战车，厄开蒙和克罗米俄斯。
    像一头捕杀肥牛的狮子，逮住一头食草
    树林的牧牛或小母牛，咬断它的脖子——
    图丢斯之子，不管他俩的意愿，把他们
    打下战车，凶狠异常，剥去他们的铠甲，
    带过驭马，交给身边的伙伴，赶回自己的海船。
        然而，埃内阿斯目睹了此人横闯队阵的情景，
    冒着纷飞的投枪，穿行在战斗的人群，
    寻觅着神一样的潘达罗斯。
    他找到鲁卡昂的儿子，豪勇、强健的斗士，
    走上前去，站在他的面前，喊道：
    “潘达罗斯，你的弯弓呢，你的羽箭呢，
    你的名箭手的声誉呢？你弓法娴熟，特洛伊人中找不到对手。
    鲁基亚人中亦然——谁也不敢声称比你卓杰。
    振作起来，对着宙斯举起你的双手，瞄准那个强壮的汉子，
    不管他是谁人，引弦开弓——此人已给我们带来
    深重的灾难，折断了许多源勇壮汉的膝腿。
    如此莽烈，除非他是某位神祗，震怒于我们的疏忽，忽略了
    某次献祭。神的愤怒我等如何消受得起？”
        听罢这番话，鲁卡昂光荣的儿子答道：
    “埃内阿斯，身披铜甲的特洛伊人的训导，
    从一切方面来看，此人都像是图丢斯骠勇的儿子，
    瞧他那面战盾，那帽盔上的孔眼，以及那对驭马的
    模样。不过，他也可能是一位神祗，就此我却不敢断言。
    倘若他是一个凡人，如我想像的那样，图丢斯
    骠勇的儿子，如此怒霸战场，当非孤勇无助。他一定
    得到某位神明的助佑，就在他的身边，双肩笼罩着迷雾，
    拨偏了飞箭的落点，使之失去预期的精度。
    我曾射出一枚羽箭，打在图丢斯之子的
    右肩，深咬进胸甲的虚处，以为
    已经把他射倒，送他去了哀多纽斯的冥府。
    然而，我却没有把他放倒；此乃神的干扰，出于内心的震怒。
    现在，我手头既无驭马，又没有可供登驾的战车，
    虽说在鲁卡昂的房院里，停放着十一辆漂亮的
    马车，甫出工房，簇新的成品，覆顶着
    织毯，每辆车旁立站着一对
    驭马，咀嚼着雪白的大麦和燕麦。
    离开精工建造的府居前，年迈的枪手
    鲁卡昂曾三番五次地嘱告，
    让我带上驭马，登上战车，领着
    特洛伊兵勇，奔赴激战的沙场。
    但是，我却没有听从他的嘱告——否则，该有多好！
    我留下了驭马——它们早已习惯于饱食槽头——
    使它们不致困挤在人群簇拥的营地，忍饥挨饿。
    就这样，我把它们留在家里，徒步来到特洛伊，
    寄望于手中的兵器，使我一无所获的弓弩。
    我曾放箭敌酋，他们中两位最好的战勇，
    图丢斯之子和阿特柔斯之子，两箭都未曾虚发，
    扎出淌流的鲜血，但结果只是催发了他们的愤怒。
    由此看来，那天我真是运气不佳，从挂钉上取下
    弯翘的硬弓，带着我的特洛伊人，来到迷人的
    伊利昂，给卓越的赫克托耳送来欢乐。
    倘若我还能生还故里，重见
    我的乡土、我的妻子和宽敞的、顶面高耸的房居，那么
    让某个陌生人当即砍下我的脑袋，从我的肩头，
    要是我不亲手拧断这把弯弓，把它丢进熊熊燃烧的
    柴火——我把它带在身边，像一阵无用的清风。”
        听罢这番话，埃内阿斯，特洛伊人的首领，答道。
    “不要说了，在你我驾起驭马和战车，
    拿着武器，面对面地和那个人比试打斗之前，
    局势断难改观。来吧，
    跳上我的马车，看看特洛伊的
    马种，看看它们如何熟悉自己的平原，
    或追进，或避退，行动自如。
    这对驭马会把我们平安地带回城里，倘若
    宙斯将再次把荣誉送交在图丢斯之子狄俄墨得斯的手中。
    赶快，抓起马鞭和闪亮的
    缰绳；我将跳下马车，投入战斗！
    不然，由我掌驾马车，你去对付那个壮勇。”
        听罢这番话，鲁卡昂光荣的儿子答道：
    “还是由你执缰，埃内阿斯，使唤你的驭马。
    万一我们打不过图丢斯之子，不得不败退时，
    由熟悉的人制掌，驭马会把弯翘的战车拉得更快更稳。
    我担心它们，面对心胸豪壮的图丢斯之子的进攻，
    会带着惊恐撒野，在听不到你的指令的时候，
    不愿把我们拉出战场；我担心此人会扑向我们，
    杀了我俩，赶走风快的骏马。所以，
    还是由你自己来赶，你的快马和你的车辆。
    让他冲上来吧，由我来对付，用这枝犀利的投枪！”
        言罢，两人上了精工制作的马车，驱赶着
    捷蹄的快马，挟着狂怒，朝着图丢斯之子冲去。
    塞奈洛斯，卡帕纽斯光荣的儿子，看见了他们，
    当即通报图丢斯之子，用长了翅膀的话语：
    “图丢斯之子，悦我心胸的朋友，看呀！
    我看见两位强健的勇士，迫不及待地要和你拼斗。
    他俩力大如牛，一位是弓艺精湛的
    潘达罗斯，以鲁卡昂之子标榜，
    另一位是埃内阿斯，自称是家勇的
    安基塞斯的儿郎，而他的母亲是阿芙罗底忒。
    来吧，让我们赶着马车撤离，不要拼战
    前排的壮勇——否则，你会送掉自己的性命。”
        听罢这番话，强壮的狄俄墨得斯恶狠狠地盯着他，答道：
    “不要谈论退却，我不会听从你的劝告，
    绝对不会！临阵逃脱，畏缩不前，
    不是我的品行——我仍然浑身是劲！
    我不想登车逃遁，我将徒步向前，
    迎战敌手。帕拉斯·雅典娜不会让我逃离。
    至于这两个人，捷蹄的快马绝不会把他们
    ”双双带走，虽然有一个会从我们枪下逃生。
    我还有一事嘱告，你要牢记心中。
    倘若多谋善断的雅典娜让我争得荣誉，
    杀了他俩，你要勒住我们的快马，
    把马缰紧系于车杆之上；然后，
    别忘了，冲向埃内阿斯的驭马，
    把它们赶离特洛伊兵壮，拢往胫甲坚固的阿开亚人的队阵。
    沉雷远播的宙斯曾将这个马种送给特罗斯，
    作为带走其子你努墨得斯的口报，
    所以，这些良马是晨曦和阳光下最好的骏足。
    民众的王者安基塞斯偷偷地行接过马种，
    瞒着劳墨冬，将母马引入它们的胯下，
    为自己的家院一气增添了三对名种。
    他自留四匹，喂养在马厩里，而把
    这对给了埃内阿斯，马蹄踢打出镇人的骁莽。
    若能夺得这对灵驹，你我将争得莫大的荣光。”
        就这样，他俩你来我往，一番说告，与此同时，
    他们的两位对手业已咄咄逼近，驾着捷蹄的快马。
    鲁卡昂英武的儿子率先对狄俄墨得斯嚷道：
    “骠勇犟悍的斗士，高傲的图丢斯的儿子，
    既然我那凶狠的快箭没有把你射倒，
    现在，我倒要看看，我的投枪是否能够奏效！”
        言罢，他持平落影森长的枪矛，奋臂投掷，
    扎入图丢斯之子的战盾，疾飞的
    枪尖穿透盾面，切入胸甲，
    鲁卡昂英武的儿子放开嗓门，高声喊道：
    “你被击中了，被我捅穿了肚皮！我想，
    你已不久人事；你给了我巨大的荣光！”
        强有力的狄俄墨得斯开口答话，面不改色：
    “你打偏了，没有击中我！相反，我要告诉你们，
    你俩脱身无门，将倒死战场——不是你，便是他——
    用鲜血喂饱战神、从盾牌后杀砍的阿瑞斯的胃肠”
        言罢，他奋臂投掷，帕拉丝·雅典娜制导着枪矛，
    击中他的鼻子，眼睛的近旁，打断了雪白的牙齿，
    坚硬的铜矛连根铲去舌头，
    矛尖从颌骨下夺路出闯。
    他翻身倒出战车，铠甲在身上铿锵作响——
    锃光闪亮的甲衣——两匹迅捷的快马
    扬起前蹄，闪避一旁；他的生命和勇力碎散飘荡。
        其时，埃内阿斯腾身人地，带着盾牌和粗长的枪矛，
    惟恐阿开亚人拖走遗体，以这种或那种方式，
    跨站在尸体上，像一头高傲的狮子，坚信自己的勇力，
    挺着枪矛，携着溜圆的战盾，
    气势汹汹，决心放倒任何敢于近前的敌人，
    发出粗野的喊叫。其时，图丢斯之子抱起
    石头，一块巨大的顽石，当今之人，即便站出两个，
    也动它不得，而他却仅凭一己之力，轻松地把石块高举过头。
    他奋力投掷，击中埃内阿斯的腿股——髋骨
    由此内伸，和盆骨相连，人称“杯子”的地方。
    石块砸碎髋骨，打断了两边的筋腱，
    粗砺的棱角把皮肤往后撕裂，勇士
    被迫曲腿跪地，撑出粗壮的大手，单臂吃受
    身体的重力，黑色的夜雾蒙住了他的双眼。
        其时，他或许会死在现场，民众的王者埃内阿斯，
    要不是宙斯之女阿芙罗底忒眼快——女神
    是他的母亲，把他生给了牧牛草场的安基塞斯。
    她伸出雪白的双臂，轻轻挽起心爱的儿子，
    甩出闪亮的裙袍，只用一个折片，遮护着他的身躯，
    挡住横飞的枪械，以恐某个达奈壮勇，驾着奔驰的马车，
    用铜矛破开他的胸膛，夺走他的生命。
        就这样，她把心爱的儿子抢出战场；
    然而，卡帕纽斯之子塞奈洛斯没有忘记
    啸吼战场的狄俄墨得斯的命令，
    在回避混战的地点勒住
    风快的驭马，把缰绳系上车杆，
    然后直奔埃内阿斯长鬃飘洒的骏马，
    把它们赶离特洛伊兵壮，拢回胫甲坚固的阿开亚人的队阵，
    交给德伊普洛斯——他的挚友，同龄人中
    最受他敬重的一位，因为他俩心心相印——
    由他赶往深旷的海船。与此同时，塞奈洛斯
    跨上马车，抓起闪亮的缰绳，
    驾着蹄腿强健的驭马，朝着图丢斯之子
    飞奔，后者正奋力追赶库普里丝[●]，手提无情的铜矛，
        ●库普里丝：即阿芙罗底忒，在塞浦路斯（即库普罗斯，Kupros）备受尊崇。
    心知此神懦弱，不同于那些
    为凡人编排战阵的神祗，既不是
    雅典娜，也不是厄努娥，荡劫城堡的神明。
    图丢斯之子紧追不舍，穿过大队的人群，赶上了她，
    猛扑上去，心胸豪壮的勇士
    投出犀利的枪矛，直指女神柔软的臂腕。
    铜尖穿过典雅女神精心织制的。
    永不败坏的裙袍，毁裂了皮肤，
    位于掌腕之间，放出涓涓滴淌的神血，
    一种灵液，环流在幸福的神祗身上，他们的脉管里。
    他们不吃面包，也不喝闪亮的醇酒，
    故而没有血液——凡人称他们长生不老。
    她尖叫一声，丢下臂中的儿子，
    被福伊波斯·阿波罗伸手抱过，
    裹在黑色的雾团里，以恐某个达奈壮勇，乘驾奔驰的马车，
    用铜矛破开他的胸膛，夺走他的生命。
    其时，啸吼战场的狄俄墨得斯冲着她嚷道：
    “避开战争和厮杀，宙斯的女儿。
    你把懦弱的女子引入歧途，如此作为，难道还不够意思？
    怎么，还想留恋战场，对不？眼下，我敢说，
    哪怕只要听到战争的风声。你就会吓得直打哆嗦！”
        图丢斯之子一顿揶揄，女神遑遑离去，带着钻心的疼痛；
    追风的伊里丝牵着她的手，将她引出
    战场，伤痛阵阵，秀亮的皮肤变得昏黄惨淡。
    其时，她发现勇莽的阿瑞斯，正等在战地的左前方，
    枪矛靠着云端，伴随着他的快马。
    她屈膝下跪，对着亲爱的兄弟，
    诚恳祈求，借用系戴金笼辔的骏马：
    “亲爱的兄弟，救救我，让我用你的马车，
    跑回俄林波斯山脉，不死的神们居住的地方。
    我已受伤，疼痛难忍，遭自一位凡人的枪矛，
    图丢斯之子——这小子眼下甚至敢和父亲宙斯打斗！”
        听罢这番话，阿瑞斯让出了系戴金笼辔的驭马。
    忍着钻心的疼痛，女神登上马车，
    伊里丝亦踏上车板，站在她的身边，抓起缰绳，
    扬鞭催马，神驹飞扑向前，不带半点勉强。
    她们回到峭峻的俄林波斯，神的家居，
    捷足追风的伊里丝勒住奔马，
    宽出轭套，拿过装着仙料的食槽，放在它们面前。
    闪亮的阿基罗底忒扑倒在母亲狄娥奈的
    膝腿上，后者将女儿搂进怀里，
    轻轻抚摸，出声呼唤，说道：
    “是谁，我的孩子，是天神中的哪一个，胡作非为，把你
    弄成这个样子，仿佛你是个被抓现场的歹徒？”
        爱笑的阿芙罗底忒开口答道：
    “图丢斯之子狄俄墨得斯刺伤了我，一位心志高傲的勇士，
    在我抱着爱子离开战场之际，
    埃内阿斯，世间我最钟爱的凡人。
    现在，进行这场可怕战争的已不再是特洛伊人和阿开亚兵众
    ——达奈人已向不死的神祗开战！”
        听罢这番话，狄娥奈，天界秀美的女神，答道：
    “耐心些，我的孩子，忍受着点，虽然你很悲痛。
    家住俄林波斯的神祗，当我们互相以痛苦
    相扰时，吃过凡人苦头的何止一二？
    当强有力的厄菲阿尔忒斯和俄托斯，阿洛欧斯的两个儿子，
    用锁链把阿瑞斯捆绑起来时，后者不得不忍受这种折磨，
    在青铜的大锅里，带着长链，憋了十三个月，
    若不是有幸获救，嗜战不厌的阿瑞斯可能熬不过那次
    愁难——两位魔怪的后母、美貌的厄里波娅
    给赫耳墨斯捎去口信，后者把阿瑞斯盗出铜锅，
    气息奄奄；无情的铁链已把他箍损到崩溃的边缘。
    安菲特鲁昂强有力的儿子曾射中赫拉的
    右胸，用一枚带着三枝倒勾的利箭，
    伤痛钻心，难以弥消。和别的受害者
    一样，高大魁伟的哀地斯亦不得不忍受箭伤的折磨——
    在普洛斯，在死人堆里，这同一个凡人，带埃吉斯的宙斯的
      儿子，开弓放箭，使他饱尝了苦痛。
    哀地斯跑上巍巍的俄林波斯，宙斯的家府，
    带着刺骨钻心的伤痛，感觉一片凄寒——
    箭头深扎进宽厚的肩膀，心中填满了哀愁。
    然而，派厄昂为他敷上镇痛的药物，
    治愈了箭伤：此君不是会死的凡人。
    这便是勇莽的赫拉克勒斯，出手凶猛，全然不顾闯下的灾祸，
    拉开手中的弯弓，射伤家居俄林波斯的仙神！
    至于你说的那个人，他因受灰眼睛女神雅典娜的驱使，
    前来和你作对——图丢斯之子，可怜的傻瓜，心里全然不知，
    不知斗胆击打神明的凡人，不会有长久的人生。
    即便能生返家园，在战争和痛苦的搏杀结束之后，
    他的孩子也不会围聚膝前，把他迎进家门。
    所以，尽管图丢斯之子十分强健，我要劝他小心在意：
    恐怕会有某个比他更强健的战勇，前来和他交手，
    免得埃吉阿蕾娅，阿德拉斯托斯聪慧的女儿，
    一位壮实的妻子，梦中醒来，哭悼不已，唤过家中
    亲近的伙伴，思盼阿开亚人中最好的男子，狄俄墨得斯，
    她的婚合夫婿，调驯烈马的壮勇。”
        言罢，她用手抹去女儿臂上的灵液，
    平愈了手腕上的伤口，剧烈的伤痛顿时烟消云散。
    然而，赫拉和雅典娜在一旁看得真切，
    用讽刺的口吻，对克罗诺斯之子谑言。
    灰眼睛女神雅典娜首先开口，说道：
    “父亲宙斯，倘若我斗胆作个猜测，你不会生气吧？
    事情肯定是这样的：我们的库普里丝挑引起
    某个阿开亚女子的情爱，追求女神热切钟爱的特洛伊人，
    于是，她抓住阿开亚女子漂亮的裙袍。
    被金针的尖头划破了鲜嫩的手腕。”
        雅典娜如此一番嘲讽，神和人的父亲喜笑颜开，
    让金色的阿芙罗底忒走近他的身边，说道：
    “我的孩子，征战沙场不是你的事情。你还是
    操持你的事务，婚娶姻合的蜜甜，把战争
    诸事留给别的神祗，留给雅典娜和突莽的阿瑞斯操办。”
        神们如此这般地逗笑攀谈；与此同时，
    地面上，啸吼战场的狄俄墨得斯正朝着埃内阿斯冲去，
    虽说明知阿波罗已亲自手护着他的敌人，
    他亦毫不退却，哪怕面对这位强有力的弓神，而是
    勇往直前，试图杀了埃内阿斯，剥下光荣的铠甲。
    一连三次，他发疯似地冲上前去，意欲扑杀，
    一连三次，阿波罗将那面闪亮的盾牌打到一边；
    但是，当他发起第四次冲锋，像一位出凡的超人，
    远射手阿波罗开口呵责，发出惊人心魂的喊声：
    “莫要胡来，图丢斯之子，给我乖乖地退回去！不要再
    痴心妄想，试图和神明攀比高低！神人从不
    同属一个族类，神们永生不灭，凡人的腿脚离不开泥尘。”
        听罢这番话，图丢斯之子开始退却，但只是让出那么几步，
    以避开远射手阿波罗的盛怒。于是，
    射手将埃内阿斯带出鏖战的人群，
    停放在裴耳伽摩斯的一个神圣的去处，他自己的神庙。
    在一个巨大而神秘的房间，莱托和箭雨纷飞的
    阿芙罗底忒治愈了他的伤痛，使他恢复了平时的风采。
    其时，阿波罗，银弓之神，化作
    埃内阿斯的形貌，身穿一模一样的铠甲。
    围绕着这个形象，特洛伊人和卓越的阿开亚人
    互相冲杀，击打着溜圆的、遮护前胸的
    牛皮盾面，击打着穗条飘舞的护身的皮张。
    福伊波斯·阿波罗对勇莽的阿瑞斯喊道：
    “阿瑞斯，阿瑞斯，杀人的精狂，沾染鲜血的屠夫，城堡的克星！
    能否马上冲上前去，把那个人拖出战场？
    拖出图丢斯之子，这家伙眼下甚至敢和父亲宙斯打斗！
    就在刚才，他还刺伤了库普里丝的手腕，
    然后，像个出凡的超人，甚至对着我扑来！”
        言罢，他独自坐到裴耳伽摩斯的顶面，
    而粗莽的阿瑞斯则来到特洛伊人的队伍，激励他们继续战斗，
    以斯拉凯王者的模样，捷足的阿卡马斯，
    敦促普里阿摩斯的儿子，神祗哺育的王家子弟，奋勇向前：
    “你们，神祗钟爱的王者普里阿摩斯的儿子，
    阿开亚人正在屠宰你们的部属，你们还打算等待多久？
    等他们打到坚固的城门口吗？埃内阿斯
    已经倒下，我们敬他如同对赫克托耳一般，
    是的，埃内阿斯，心志豪莽的安基塞斯的儿子。
    来吧，让我们杀人纷乱的战场，搭救骁勇的伙伴！”
        一番话使大家鼓起了勇气，增添了力量。
    其时，萨耳裴冬开口发话，数落起卓越的赫克托耳：
    “你过去的勇气，赫克托耳，如今何处去也？
    你曾夸口，说是没有众人，没有友军，你就可以
    守住城市，仅凭你的兄弟和姐妹夫们的帮衬。
    现在，这此人呢？我怎么看不见他们的踪影？
    他们抖嗦不前，像围着狮子的猎狗，
    而我们，你的盟军，却在舍命抗争。
    作为你的盟友，我从遥远的地方赶来，
    从远方的鲁基亚，打着漩涡的珊索斯河畔，
    撇下我的妻房和尚是婴孩的儿郎，
    撇下丰广的家产，贫穷的邻人为之唾涎欲滴和富有。
    然而，即便如此，我带来了鲁基亚兵勇，自己亦抖擞精神，
    奋战敌手，虽然阿开亚人在此
    既夺不到我的财产，也赶不走我的羊牛。
    但是你，你只是站在这里，甚至连声命令都不下。
    为何不让你的部下站稳脚跟，为保卫他们的妻子，奋勇拼搏？
    小心，不要掉人苦斗的坑穴，广收一切的织网，
    被你的敌人兜走，成为他们的俘获，他们的战礼——
    用不了多久，这帮人将荡毁你的墙垣坚固的城防！
    不要忘却你的责职，不管是白天，还是黑夜，
    恳求声名遐迩的友军，恳求友军的首领，求他们
    英勇不屈地战斗，以抵消他们对你的责辱。”
        萨耳裴冬的话语刺痛了赫克托耳的心胸，
    他当即行动，跳下马车，双脚着地，全副武装。
    挥舞着一对锋快的枪矛，穿巡在全军的每一支队伍，
    催励人们拼杀，推起恐怖的战争狂潮。
    士兵们鼓起勇气，昂首面对阿开亚兵勇，
    但后者以密集的编队作战，一步也不退让。
    正如季风扫过神圣的麦场，吹散了
    簸扬而起的壳片，而金发的黛墨忒耳
    正借着风势剔分颗粒和壳袜，
    皮袜堆积，漂白了地表。就像这样，
    马蹄卷起纷扬的泥尘，把阿开亚人扑洒得
    全身灰白，抹过他们的脸面，直上铜色的天穹——
    两军再度开战，车轮转回到拼搏的轨道。
    他们使出双臂的力量，勇莽的阿瑞斯
    帮佑着特洛伊人，在战场上布起浓黑的夜雾，
    活跃在每一个角落，执行着金剑王
    福伊波斯·阿波罗的命令，后者在发现
    达奈人的护神帕拉丝·雅典娜
    离开战场后，命他催发特洛伊人的凶烈。
    从那间神秘、库藏丰盈的房室，阿波罗送回
    埃内阿斯，把勇力注入兵士牧者的心胸。
    埃内阿斯站在伙伴们中间，后者高兴地见到
    他的回归，仍然活着，安然无恙，
    浑身焕发出拼战的英武。然而，他们没有发问，
    即将来临的战斗不允许他们这么从容——神们催使他们投入
    新的格战，银弓之神，屠人的阿瑞斯，还有争斗，她的愤怒没有
      罢息的时候。
        在战场的另一方，两位埃阿斯、俄底修斯和
    狄俄墨得斯督励着达奈人战斗，
    心中全然不怕特洛伊人的力量和强攻，
    坚守着自己的阵地，像被克罗诺斯之子滞阻的
    云朵，在一个无风的日子，凝留在高山的峰巅，
    纹丝不动——强有力的北风已进入梦乡，还有他的
    那帮伙伴；要是让他们呼啸着从高空
    冲扫而下，强劲的风力足以推散浓黑的云层。
    就像这样，达奈人死死顶住特洛伊人的进击，毫不退让。
    阿特柔斯之子穿行在队伍里，不断地发出命令：
    “拿出男子汉的勇气，我的朋友们！抖擞精神，
    不要让伙伴们耻笑，在这你死我活的拼搏中！
    如果大家都能以此相诫，更多的人方能避死得生；
    但若撒腿逃跑，那么一切都将抛空：我们的防御，我们所要的
      光荣！”
        言罢，他迅速投枪，击倒前排中的一位首领，
    代科昂，心胸豪壮的埃内阿斯的伙伴，
    裴耳伽索斯之子，特洛伊人敬他就像对普里阿摩斯
    的儿子，因他总是毫不犹豫地介入前排的战斗。
    强有力的阿伽门农投枪击中他的盾牌，
    铜尖冲破阻挡，把面里一起透穿，
    捅开腰带，深扎进他的肚腹。
    他随即倒地，轰然一声，铠甲在身上铿锵作响。
        战场上，埃内阿斯杀了达奈人的两位首领，
    狄俄克勒斯之子，俄耳西洛科斯和克瑞松，
    其父居家菲莱，坚固的城堡，
    资财丰足，阿尔菲俄斯河的后代，
    宽阔的水面流经普利亚人的地面，
    生一子，名俄耳提洛科斯，作为统领众多子民的王者。
    俄耳提洛科斯生子狄俄克勒斯，心胸豪壮的统领，
    后者生养了两个儿子，俄耳西洛科斯和
    克瑞松，孪生双胞，精通各种战式的壮勇。
    二位长大成人，随同阿耳吉维联军，
    乘坐乌黑的海船，来到伊利昂地面，骏马的故乡，
    为阿特柔斯的两个儿子，阿伽门农和墨奈劳斯，
    争回光荣。现在，幽黑的死亡结果了他俩的人生。
    像山脊上的两头尚未成年的狮子，
    母狮把它们养大在昏黑的深山老林，
    它们扑杀牛群和肥羊，
    涂炭牧人的庄院，直至翻身倒地，
    死在牧人手中，锐利的铜枪下。
    就像这样，两位壮勇倒死在埃内阿斯手下，
    宛如两棵被伐的巨松，撞倒在地上。
        二位倒下后，嗜战的墨奈劳斯心生怜悯，
    从前排首领中大步赶出，头顶锃亮的铜盔，
    挥舞着枪矛，阿瑞斯的狂怒驱他向前——
    阿瑞斯企望着让他倒死在埃内阿斯的枪尖。
    但是，安提洛科斯，心胸豪壮的奈斯托耳之子，看着他冲出
    人群，大步穿过前排的首领，替这位兵士的牧者担心，
    惟恐朋友受到伤损，使众人的苦战半途而废。
    所以，当埃内阿斯和墨奈劳斯举起锋快的投枪，
    面对面地摆开架势，急不可待地准备厮杀时，
    安提洛科斯赶至兵士牧者的身边，肩并肩地站在一起；
    埃内阿斯眼见两人联手攻他，开始
    移步退却，虽然他是一位迅捷的战勇。
    两人趁机拖起尸体，回到阿开亚人的队阵，
    把倒霉的俩兄弟交给己方的伙伴，
    转身重返前排的战斗。
        激战中，他们杀了普莱墨奈斯，阿瑞斯一样勇莽的斗士，
    帕夫拉戈尼亚盾牌兵的首领，一群心胸豪壮的兵勇。
    当他站在那里时，墨奈劳斯，阿特柔斯之子，
    著名的枪手，出手捅刺，扎打在锁骨上。
    与此同时，安提洛科斯击倒了墨冬，他的驭手和
    随从，阿屯尼俄斯骁勇的儿子——正赶着
    迅捷的马车——用一块石头，砸在手肘上，嵌着
    雪白象牙的缰绳从指间滑出，掉落灰蒙蒙的泥尘；
    安提洛科斯猛扑过去，将铜剑送进额边的穴眼。
    慕冬喘着粗气，从精固的战车上扑倒，
    头脸朝下，脖子和双肩扎入泥尘，
    持续了好些时间——沙地松软，此乃他的福气，
    直到自己的驭马把他往下践踏——
    安提洛科斯挥动鞭子，把它们赶往阿开亚人的队阵。
        看着他们穿行在队伍里，赫克托耳冲跑过去，
    喊声如雷，身后跟着一队队特洛伊人强大的
    战斗群伍。阿瑞斯，还有女神厄努娥，率领着他们；
    女神带着凶残的混战，无情的仇杀，
    阿瑞斯则挥舞硕大的枪矛，
    奔走在赫克托耳身边，时而居前，时而殿后。
        目睹阿瑞斯的出现，啸吼战场的狄俄墨得斯吓得浑身
    发抖，像一个穿越大平原的路人，孤身无援，
    停立在一条奔腾入海、水流湍急的大河边，
    望着咆哮的河水，翻滚的白浪，吓得怯步后退。
    就像这样，图丢斯之子移步退却，对着伙伴们喊道：
    “朋友们，我们常常惊慕光荣的赫克托耳，
    以为他是个上好的枪手，一位豪猛的战勇，
    却不知他的身边总有某位神祗，替他挡开死亡；
    现在，阿瑞斯正和他走在一起，以凡人的模样。
    后撤吧，是时候了，但要面对特洛伊人，倒退着
    回走——不要心血来潮，和神明争斗！”
        言罢，特洛伊人已冲逼到他们眼前。
    赫克托耳放倒了两位壮勇，同乘一辆战车，
    精于搏战的安基阿洛斯和墨奈塞斯。
    二者倒地后，忒拉蒙之子、高大魁伟的埃阿斯心生怜悯，
    跨步近逼，投出闪亮的枪矛，击中
    安菲俄斯，塞拉戈斯之子，来自派索斯，
    家产丰厚，谷地广袤，但命运使他
    成为普里阿摩斯和他的儿子们的盟友。
    现在，忒拉蒙之子投枪捅穿他的腰带，
    投影森长的枪矛扎在小肚上；
    他随即倒地，轰然一声。闪光的埃阿斯赶上前去，
    抢剥铠甲；特洛伊人投出雨点般密集的枪矛，
    犀利的铜尖闪着烁烁的光芒，硕大的皮盾吃受了众多的投镖。
    他用脚跟蹬住死者的胸膛，拔出自己的
    铜枪，但却无法抢剥璀璨的铠甲，从
    对手的肩头——投枪铺天而来，打得他连连后退。此外，
    他亦害怕高傲的特洛伊战勇已经形成的强有力的圈围，
    他们人多势众，刚勇暴烈，手握粗长的枪矛，
    把他捅离遗体，尽管他强劲有力，雄勃高傲，
    逼得他节节后退，步履踉跄。
        就这样，勇士们煎熬在你死我活的战场上。
    其时，赫拉克勒斯之子，高大、强健的特勒波勒摩斯，
    在强有力的命运的驱使下，冲向神一样的萨耳裴冬。
    两人迎面而行。咄咄逼近，
    一位是汇聚乌云的宙斯之子，另一位是宙斯的孙辈。
    特勒波勒摩斯首先开口讽偷，喊道：
    “萨耳裴冬，鲁基亚人的训导，为何
    缩手缩脚，像个初上战场的兵娃？
    人说你是带埃吉斯的宙斯的儿子，他们不都是
    骗子吗？事实上，和宙斯的其他孩子们相比——
    他们都是我等的前辈——你简直算不得什么。
    不是吗？想想强健的赫拉克勒斯，人们怎样把他夸耀，
    那是我的父亲，骠勇刚强，有着狮子般的胆量。
    他曾来过此地，为了讨得劳墨冬的骏马，
    只带六条海船，少量的精壮；然而，
    他们攻破城堡，荡劫了整个城区。
    相比之下，你是个十足的懦夫；你的人正连死带伤。
    不错，你从鲁基亚赶来，但是，告诉你，
    你帮不了特洛伊人的忙，尽管也算个强健的英壮；
    你将倒在我的手下，敲响通往哀地斯的大门！”
        听罢这番话，鲁基亚人的王者萨耳裴冬答道：
    “是的，特勒波勒摩斯，赫克托耳确曾荡平过神圣的伊利昂，
    由于劳墨冬的愚蠢，这个高傲的汉子，
    用恶言回报赫克托耳的善意，
    拒不让他带走他打老远赶来索取的骏马。
    告诉你，从我的手中，你只能得到死亡
    和乌黑的毁灭；你将倒在我的枪下，你会
    给我送来光荣，而把自己的灵魂交付驾驭名驹的死神！”
        听罢此番回咒，特勒波勒摩斯
    举起(木岑)木杆的枪矛，两人在同一个瞬间投出
    粗长的飞镖。萨耳裴冬击中对手的
    脖项，枪尖挟着苦痛，切断喉管，
    黑沉沉的迷雾蒙住了他的眼睛。与此同时，
    特勒波勒摩斯的长枪亦击中萨耳裴冬，
    打在左腿上，发疯似地往里钻咬，
    擦刮着腿骨，但他的父亲替他挡开了死亡。
    卓著的伙伴们架着神一样的萨耳裴冬
    撤出战斗，后者拖着长长的铜枪，痛得
    直不起腰背——急忙中，谁也没有意识到，
    亦没有想到从他的腿上拔出枪矛，
    以便让他直身站立。伙伴们护持着壮士行进，举步艰难。
        在战场的另一边，胫甲坚固的阿开亚人抬着特勒波勒斯
    退出战斗；卓越的俄底修斯，坚忍的战勇，
    眼见此番景状，心中升起搏战的激情。
    他在权衡斟酌两个念头，在他的心魂里：
    是先去追击炸响雷的宙斯之子，
    还是继续杀死更多的鲁基亚兵壮？
    然而，由于心志豪莽的俄底修斯注定
    不该杀死宙斯强有力的儿子，用犀利的铜矛，所以，
    雅典娜将他的狂怒引往鲁基亚英壮。
    他杀了科伊拉诺耳、克罗米俄斯和阿拉斯托耳，杀了
    哈利俄斯、阿尔康德罗斯以及普鲁塔尼斯和诺厄蒙。
    卓越的俄底修斯一定还会杀死更多的鲁基亚人，
    若不是高大的赫克托耳，头顶闪亮的战盔，很快发现了他的
    行踪，大步穿行在前排壮勇的队列，铜盔闪着晶亮的寒光
    给达奈人带来了恐慌。但宙斯之子萨耳裴冬
    却高兴地看着他的到来，用悲凄的语调恳求道：
    ‘普里阿摩斯之子，不要把我丢在这里，让达奈人
    活剥；保护我！我已剩时不多——我将
    死在你的城里，不能回返
    我的家园，我的故乡，带去回归的
    愉悦，给心爱的妻子和尚是婴孩的儿郎。”
        但是，头盔闪亮的赫克托耳没有回答他的恳求，
    而是大步冲走，急如星火，一心想着
    打退阿耳吉维人的进攻，杀死成群的战勇。
    然而，萨耳裴冬卓越的伙伴们把神一样的勇士
    放躺在一棵枝叶茂密的橡树下，带埃吉斯的宙斯的圣物；
    强有力的裴拉工，他的亲密伴友，
    用力顶出(木岑)木的枪杆，从他腿上的伤口。
    命息离他而去，迷雾封住了他的眼睛，
    但他复又开始呼吸，强劲的北风
    吹回了他在剧痛中喘吐出去的生命。
        然而，面对阿瑞斯和身披铜甲的赫克托耳的攻势，
    阿耳吉维人没有掉转身子，跑回乌黑的海船，
    但也没有进行拼死的抗争，而是——眼见阿瑞斯
    领着特洛伊人猛冲——一步步地撤守回让。
        谁个最先死在普里阿摩斯之子赫克托耳和
    披裹青铜的阿瑞斯手里？谁个最后被他们送命？
    神一样的丢斯拉斯第一个丧命，接着是俄瑞斯忒斯，驭马的
    能手，特瑞科斯，来自埃托利亚的枪勇，还有俄伊诺毛斯。
    赫勒诺斯，俄伊诺普斯之子，以及腰带闪亮的
    俄瑞斯比俄斯，家住呼勒，总是惦念着自己的财富，
    土地伸延在开菲西亚湖畔；在家居的邻旁，
    还住着他的波伊俄提亚同胞，占据着那片肥沃的平原。
        其时，白臂女神赫拉发现他们
    在激战中痛杀阿耳吉维英壮，马上
    指令雅典娜，用长了翅膀的话语：
    “真是一场灾难，阿特鲁托奈，带埃吉斯的宙斯的女儿！
    我们曾答应墨奈劳斯，让他在荡劫墙垣精固的
    伊利昂后启程返航；所以，要是容让狠毒的阿瑞斯，
    任他如此凶暴狂虐，我们的允诺不就成了无用的清风一样？
    来吧，让我们敞开自己的心房，拥抱战斗的激狂！”
        赫拉言罢，灰眼睛女神雅典娜谨遵不违。
    其时，赫拉，神界的女王，强有力的克罗诺斯的
    女儿，前往整套系戴金笼辔的骏马，
    而赫蓓则出手迅捷，把滚圆的轮子装上马车，每个车轮
    由八根条辐支撑，青铜铸就，一边一个，装在铁制的轴干上。
    轮缘取料永不败坏的黄金，外沿镶着
    青铜，一轮坚实的滚圈——看了让人惊赞不已。
    银质的轮毂围转在车的两边，
    车身上紧贴着一片片黄金和
    白银，由两根杆条拱围，
    车辕闪着纯银的光亮；在它的尽头
    赫蓓绑上华丽的金轭架，
    系牢了灿烂的金胸带；赫拉牵过捷蹄的骏马，套入
    轭架，带着狂烈的渴望，渴望投入战斗，冲入杀声震天的疆场。
        其时，雅典娜，带埃吉斯的宙斯的女儿，
    在父亲的门槛边脱去舒适的裙袍，
    织工精巧，由他亲手制作，
    穿上汇聚乌云的宙斯的衫套，
    扣上自己的铠甲，准备迎接惨烈的战斗。
    她把埃吉斯挎上肩头，飘着穗带，
    摇撼出恐怖；在它的围沿，像一个花冠，停驻着骚乱，
    里面是争斗、力量和冷冻心血的攻战，
    中间显现出魔怪戈耳工模样可怕的头颅，
    看了让人不寒而栗——带埃吉斯的宙斯的兆物。
    雅典娜戴上金铸的盔盖，顶着两支硬角，
    四个突结，盔面上铸着一百座城镇的战勇。
    女神踏上火红的战车，抓起一杆枪矛，
    粗长、硕大、沉重，用以荡扫地面上战斗的
    群伍，强力大神的女儿怒目以对的军阵。
    赫拉迅速起鞭策马，时点看守的
    天门自动敞开，隆隆作响——
    她们把守着俄林波斯和辽阔的天空，
    拨开或关合浓密的云雾。
    穿过天门，她俩一路疾驰，快马加鞭，
    发现克罗诺斯之子，正离着众神，
    独自坐在山脊耸叠的俄林波斯的峰巅。
    白臂女神赫拉勒住奔马，
    对克罗诺斯之子、至高无上的宙斯问道：
    “父亲宙斯，瞧这个横霸人间的阿瑞斯，杀死了这么多
    骠健的阿开亚战勇，毫无理由，不顾体统，
    只是为了让我伤心。对他的作为，你，你不感到愤怒吗？此外，
    库普里丝和银弓手阿波罗挑起了阿瑞斯的杀性——这个疯子，
    他哪里知道何为公正——此时正乐滋滋地闲坐观望。
    父亲宙斯，倘若我去狠狠地揍他，
    并把他赶出战场，你会生气吗？”
        听罢这番话，神和人的父亲答道：
    “放手干去吧，交给掠劫者的福信雅典娜操办；
    惩治阿瑞斯，她比谁都在行。”
        宙斯言罢，白臂女神赫拉谨遵不违，
    举鞭策马，后者飞扑向前，不带半点勉强，
    穿行在大地和多星的天空之间。
    你可坐上高高的了望点，注视酒蓝色的
    洋面，极目眺望地平线上濛濛的水雾——
    如此遥远的距离，高声嘶喊的神马一个猛扑即可抵达。
    转眼之间，它们来到特洛伊平原，来到汇聚此地的
    两条奔腾的河水边，西摩埃斯和斯卡曼得罗斯。
    白臂女神就地收住缰绳，
    让神马走出轭架，四周里撒下一团雾气，由
    西摩埃斯催发出满地的仙草，供它们饱食享用。
        其时，女神轻快地迈着碎步，像两只晃动的鸽子，
    急不可待地试图帮助阿耳戈斯战勇。
    她俩落脚战场，在那聚人最多的地方，最猛的勇士集挤
    拼杀在强有力的驯马者狄俄墨得斯的
    身旁；像生吞活剥的狮子，
    或力大无穷的野猪，白臂女神
    赫拉站在那里，高声呼喊，
    幻取心志高昂的斯腾托耳的形象，此人有着青铜般的嗓子，
    引吭呼啸时，声音就像五十个人的喊叫：
    “可耻啊，你们这些阿耳吉维人！无用的废物，白披了一身漂亮
    的甲衣！以前，特洛伊人从来不敢越过达耳达尼亚
    墙门，慑于卓越的阿基琉斯的战力，用那枝
    粗重的枪矛，把他们杀得魂飞胆裂。
    现在呢？他们已逼战在深旷的海船边，远离着城堡！”
        一番话使大家鼓起了勇气，增添了力量。
    灰眼睛女神雅典娜直奔图丢斯之子，
    发现这位王者正站在他的车马旁，
    凉却着潘达罗斯射出的箭伤。
    宽厚的背带吃着圆盾的重压，紧勒在肩上，汗水
    刺激着肩下的皮肉，酸疼苦辣，臂膀已疲乏无力。
    他提起盾带，抹去迹点斑斑的黑血。
    女神手握驭马的轭架，对他说道：
    “图丢斯生养的儿子，和乃父一样矮挫，
    但图丢斯是一位真正的斗士，尽管身材短小。
    他的勇猛甚至体现在那件事上——那时，我不让他战斗，
    不让他在人前自我炫耀，而他却独自前往，没有阿开亚人的
    随伴，作为信使，来到塞贝，置身大群的卡德墨亚人中。
    其时，我要他加入大厅里的盛宴，心平气和地吃上一顿，
    然而，他却凭着自身的强健，他的勇力从来不会枯竭，
    提出要和卡德墨亚人中的小伙们比试，轻而易举地
    击败了所有的对手——是我给了他巨大的力量。
    现在，我正站在你的身边，保护着你，
    带着极大的关注，催励你同特洛伊人拼斗。而你呢？
    反复的冲杀已疲软了你的肢腿，要不，
    便是某种窒灭生气的恐惧，纷扰了你的心胸。倘若真是这样，
    你就不是图丢斯的种子——图丢斯，聪明的俄伊纽斯的儿郎。”
        听罢这番话，强有力的狄俄墨得斯答道：
    “我知道你，女神，带埃吉斯的宙斯的女儿，
    所以，我将放心地对你述说一切，决不隐瞒。我之
    闲置此地，并非出于窒灭生气的恐惧，也不是为了逃避战斗，
    而是因为遵从你的命嘱——
    你命我不要和幸运的神祗面对面地拼搏，
    例外只有一个：倘若宙斯之女阿芙罗底忒
    介入战斗，我便可举起犀利的铜枪，给她捅出一个窟窿。
    所以，我现在主动撤出战斗，并命令
    其他阿开亚人集聚在我的身边——
    我知道，阿瑞斯正率领他们战斗。”
        听罢这番话，灰眼睛女神雅典娜答道：
    “图丢斯之子，悦我心房的狄俄墨得斯，
    不要害怕阿瑞斯，也不必惧怕其他
    任何神明；我将全力以赴地帮你。
    来吧，赶起你追风的快马，首先对着阿瑞斯冲击，
    逼近了再打。不要害怕勇莽的战神，
    这个疯子，天生的恶棍，两面派，
    刚才还对着赫拉和我信誓旦旦，说是
    要站在阿耳吉维人一边，打击特洛伊兵勇——
    你瞧，他已把诺言抛到九霄云外，站到了特洛伊人那边！”
        言罢，她一把将塞奈洛斯从车后
    撂拨到地上，后者赶忙跳下战车；
    女神怒不可遏，举步登车，站在
    卓著的狄俄墨得斯身边；橡木的车轴承受着重压，
    发出吱吱嘎嘎的声响，载着一位可怕的女神和一位骠健的
    战将。帕拉丝·雅典娜抓起鞭子和缰绳，
    策赶风快的驭马，首先对着阿瑞斯扑冲。
    其时，战神正弯身剥夺高大的裴里法斯的铠甲，
    俄开西俄斯高贵的儿子，埃托利亚人中最好的精壮。
    血迹斑斑的阿瑞斯正忙着剥卸他的铠甲，而雅典娜，
    为了不让粗莽的阿瑞斯看见，戴上了哀地斯的帽盔[●]。
        ●埃地斯的头盔：或“黑帽子”，带了可以隐形，源出古老的传说。
        当阿瑞斯，杀人的精狂，看到卓著的狄俄墨得斯后，
    丢下巨人裴里法斯，让他躺在原地——
    战神的枪矛放倒了他，夺走了他的生命——
    直奔狄俄墨得斯，调驯烈马的英壮。
    他俩面对面地冲来，咄咄逼近
    阿瑞斯首先投枪，铜矛飞过
    轭架和马缰，凶暴狂烈，试图把对手夺杀。
    但女神，眼睛灰蓝的雅典娜，伸手抓住
    枪矛，将它拨离马车，使之一无所获。
    接着，啸吼战场的狄俄墨得斯奋臂投出
    铜枪，帕拉丝·雅典娜加剧着它的冲莽，
    把它深深地扎进阿瑞斯的肚腹，系绑腰带的地方。
    她选中这个部位，把枪矛推进深厚的肉层，
    然后将它绞拔出来。披裹铜甲的阿瑞斯痛得大声喊叫，
    像九千或一万个士兵的呼吼——
    战斗中，两军相遇，挟着战神的狂烈。
    所有的人，阿开亚人和特洛伊兵壮，全都吓得嗦嗦发抖，
    惧怕嗜战不厌的阿瑞斯的吼叫。
    像一股黑色的雾气，随着疾风升起，从因受
    温热的蒸逼而形成的一团蕴育着风暴的云砧——
    在图丢斯之子狄俄墨得斯眼里，披裹青铜的阿瑞斯
    此时就是这个气势：袅驾游云，升向广阔的天空。
    他迅速抵达神的城堡，险峻的俄林波斯，
    在克罗诺斯身边坐下，心绪颓败，
    当着宙斯的脸面，亮出淌着灵液的伤口，
    满怀自怜之情，对父亲说道，用长了翅膀的话语：
    “目睹这些凶蛮的行为，父亲宙斯，你不生气吗？
    为了帮助凡人，我等神祗总在
    无休止地争斗，尝吃了最大的苦头。
    我们都想和你争个明白——是你生养了这个疯女，
    该受诅咒的妇道，心中只想着行凶作恶。
    所有其他神明，俄林波斯山上的每一位天神，
    都对你恭敬不违，我们都愿俯首听命。
    然而，对这个姑娘，你却不用言行阻斥，任她
    我行我素；你生养了一个挑惹灾祸的女儿！
    瞧，他已怂恿图丢斯之子，不知天高地厚的
    狄俄墨得斯，卷着狂怒，冲向不死的仙神。
    先前，他刺伤了库普里丝的手腕；刚才，
    他又冲着我——战神阿瑞斯——扑来，像个出凡的超人！
    多亏我的腿快，得以脱身，否则，我就
    只好忍着伤痛，长时间地躺在僵硬的死人堆里，
    或者，因受难于铜矛的扑击，屈守着轻飘飘的余生[●]。”
        ●轻飘飘的余生：即死亡。可能是一种比喻，因为神是“不死的”。
        听罢这番话，汇聚乌云的宙斯恶狠狠地看着他，训道：
    “不要坐在我的身边，呜咽凄诉，你这不要脸的两面派！
    所有家住俄林波斯的神明中，你是我最讨厌的一个。
    争吵、战争和搏杀永远是你心驰神往的事情。
    你继承了你母赫拉的那种难以容忍的
    不调和的怒性；不管我怎么说道，都难以使她顺服。
    由于她的挑唆，我想，才使你遭受此般折磨。
    然而，我不能再无动于衷地看着你忍受伤痛，
    因为你是我的儿子，你的母亲把你生给了我。
    倘若你是其他神明的儿子，加之如此肆虐横暴，
    我早就已经把你扔将出去，丢入比大力神[●]的位置更低的
        ●大力神：或“乌拉诺斯的儿子们”。大力神们站在克罗诺斯一边，被宙斯
    打入塔耳塔罗斯（参见8·478—81）。
      地层深处。”
        言罢，宙斯命令派厄昂医治他的伤口。
    神医替他敷上镇痛的药物，
    治愈了伤口：此君不是会死的凡人。
    犹如把无花果汁滴挤人雪白的牛奶，使之稠缪收聚，
    只要动手搅拌，液体便会迅速浓结凝固一样，
    派厄昂以此般神速，治愈了勇莽的阿瑞斯的枪伤。
    赫蓓替他洗擦干净，穿上精美的衫袍。
    阿瑞斯在宙斯身边就坐，容光焕发，喜形于色。
        其时，两位女神阻止了屠夫
    阿瑞斯的凶杀，回到大神宙斯的家府，
    阿耳戈斯的赫拉和波伊俄提亚人的雅典娜。


白鹿书院——荷马-->伊利亚特-->第六卷

第六卷

        神祗走后，阿开亚人和特洛伊人继续着
    惨烈的拼斗；平原上，激战的人潮
    此起彼落，双方互掷青铜的枪矛，
    战斗在两条大河之间，伴随着珊索斯和西摩埃斯的水流。
        忒拉蒙之子埃阿斯，阿开亚人的堡垒，率先
    打破特洛伊人的队阵，给伙伴们带来希望，
    击倒了斯拉凯人中最好的战勇，
    高大魁梧的阿卡马斯，欧索罗斯的儿郎。
    他抢先投矛，击中插顶马鬃的头盔，坚挺的突角，
    铜尖扎在前额上，深咬进去，
    捣碎头骨，浓黑的迷雾蒙住了他的眼睛。
        啸吼战场的狄俄墨得斯击倒了阿克苏洛斯，
    丢斯拉斯之子，家住坚固的阿里斯贝，
    家资丰足，客友天下，敞开
    路边的屋居，接待每一位宾朋。
    然而，他们中现时无人站在他的身边，替他
    挡开可悲的死亡——狄俄墨得斯夺走了他俩的生命，
    阿克苏洛斯和他的伴从卡勒西俄斯，
    驾车的驭手；他俩双双去了冥府。
        其时，欧鲁阿洛斯杀了德瑞索斯和俄菲尔提俄斯，
    进而追击埃塞波斯和裴达索斯，溪泉女神
    阿芭耳芭拉把他们生给了勇武的布科利昂，
    布科利昂，高傲的劳墨冬的儿子，
    长出，虽然他的母亲在黑暗里偷偷地生下了他。
    那天，在牧羊之际，布科利昂和女仙睡躺作爱，
    后者孕后生下一对男孩。现在，墨基斯提俄斯
    之子欧鲁阿洛斯打散了他们的勇力，酥软了他俩
    健美的肢腿，剥走了肩上的铠甲。
        骠勇犟悍的波鲁波伊忒斯杀了阿斯图阿洛斯；
    俄底修斯杀了来自裴耳科忒的皮杜忒斯，
    用他的铜矛；丢克罗斯结果了高贵的阿瑞塔昂。
    奈斯托耳之子安提洛科斯杀了阿伯勒罗斯，
    用闪亮的飞矛；阿伽门农，全军的统帅，放倒了厄拉托斯，
    家住萨特尼俄埃斯河畔，长长的水流，
    山壁陡峭的裴达索斯。勇士雷托斯追杀了
    逃跑中的夫拉科斯；欧鲁普洛斯结果了墨郎西俄斯。
        其时，啸吼战场的墨奈劳斯生擒了
    阿德瑞斯托斯——受惊的驭马狂跑在平野上，
    缠绊在一处怪柳枝丛里，崩裂了弯翘的马车，
    断在车杆的根端，挣脱羁绊，朝着
    城墙飞跑，惊散了那一带的驭马，四下里活蹦乱跳。
    它们的主人被甩出马车，倒在轮子的边沿，
    头脸朝下，嘴啃泥尘；墨奈劳斯，
    阿特柔斯之子，手提投影森长的枪矛，耸立在他的身旁。
    阿德瑞斯托斯一把抱住他的膝盖，哀求道：
    “活捉我，阿特柔斯之子，取受足份的赎礼。
    家父盈实富有，房居里财宝堆积如山，
    有青铜、黄金和艰工冶铸的灰铁——
    他会用难以数计的财礼欢悦你的心房，
    要是听说我还活在阿开亚人的海船旁。”
        一番话说动了墨奈劳斯的心肠。
    正当他准备把阿德瑞斯托斯交由随从，
    带回阿开亚人迅捷的海船之际，
    阿伽门农快步跑来，嚷道：
    “怎么，心软了，我的兄弟？为何如此
    关照我们的敌人？或许，你也曾得过特洛伊人的
    厚爱，在你的家里？！不，不能让一个人躲过暴烈的死亡，
    逃出我们的手心——哪怕是娘肚里的男孩，
    也决不放过！让特洛伊人死个
    精光，无人哀悼，不留痕迹！”
        英雄的斥劝理直气壮，说动了
    兄弟。墨奈劳斯一把推出武士阿德瑞斯托斯，
    强有力的阿伽门农一枪
    刺进他的胁腹，打得他仰面倒地，
    然后一脚踹住他的胸口，拧拔出自己的(木岑)木杆枪矛。
        其时，奈斯托耳放开嗓门，对阿耳吉维人喊道：
    “朋友们，达奈勇士们，阿瑞斯的随从们！
    现在不是掠劫的时候；不要迟滞不前，
    盘想着如何把尽可能多的战礼拖回船艘。
    现在是杀敌的关头！战后，在休闲的时候，
    你们可剥尽尸体上的属物，在平原的各个角落！”
        一番话使大家鼓起了勇气，增添了力量。其时，
    面对嗜战的阿开亚兵壮，特洛伊人可能会再次逃进城墙，
    逃回伊利昂，背着惊恐的包袱，跌跌撞撞，
    要不是赫勒诺斯，普里阿摩斯之子，最灵验的卜者，
    站到埃内阿斯和赫克托耳身旁，对他们说道：
    “二位首领，你俩是引导特洛伊人和鲁基亚人
    战斗的主将，因为在一切方面，你们都是
    出类拔萃的好汉，无论是战力，还是谋划。
    所以，你俩要站稳脚跟，亦宜四出巡访，把
    回退的战勇聚合在城门前——要快，不要让他们
    扑进女人的怀抱，让我们的敌人耻笑。
    只要你们把各支部队鼓动起来，
    我们就能牢牢地站住阵脚，和达奈人战斗，
    虽然军队已经遭受重创，但我们只有背城一战。
    然而你，赫克多耳，你要赶快回城，告诉
    我们的母亲，召集所有高贵的妇人，
    在城堡的高处，灰眼睛雅典娜的庙前，
    用钥匙打开神圣的房室，由她择选，
    拿取一件在她的厅屋里所能找到的最大。
    最美的裙袍，她最喜爱的珍品，
    铺展在美发的雅典娜的膝头。让她
    答应在神庙里献祭十二头幼小的母牛，
    从未挨过责笞的牛崽，但求女神怜悯
    我们的城堡，怜悯特洛伊妇女和弱小无助的孩童。
    但愿她能把图丢斯之子赶离神圣的伊利昂，
    这个疯狂的枪手，令人胆寒的精壮！
    此人，告诉你，已成为阿开亚人中最强健的战勇。
    我们从来不曾如此怕过阿基琉斯，军队的首领，
    据说还是女神的儿子。此人肯定是
    杀疯了，谁也不能和他较劲，和他对打！”
        他言罢，赫克托耳听从了兄弟的劝议，
    马上跳下战车，双脚着地，全副武装，
    挥舞着两枝犀利的枪矛，穿行在每一支队伍，
    催励兵勇们拼杀，推起恐怖的战争狂潮。
    特洛伊人于是行动起来，死死地顶住阿开亚壮勇。
    阿耳吉维人开始退却，转过身子，停止了砍杀，
    以为某位神祗，从多星的天空落降，
    站在特洛伊人一边——他们集聚得如此迅速！
    赫克托耳亮开嗓门，对特洛伊人高声喊道：
    “心志高昂的特洛伊人，威名远扬的盟军伙伴们，
    拿出男子汉的勇气，亲爱的朋友们，鼓起狂烈的战斗激情！
    坚持下去，待我赶回伊利昂，告诉
    年长的参事和我们的妻房，
    要他们对神祈祷，许以丰盛的祀祭。”
        言罢，赫克托耳，顶着闪亮的头盔，动身离去，
    乌黑的牛皮磕碰着脚踝和脖子，盾围的边圈，
    环绕着中心突鼓的巨盾，它的边沿。
        其时，希波洛科斯之子格劳科斯和图丢斯之子
    来到两军之间的空地，带着拼杀的狂烈。
    他俩迎面撞来，咄咄逼近，
    啸吼战场的狄俄墨得斯首先发话，嚷道：
    “你是凡人中的哪一位，我的朋友？我怎么
    从来不曾见你，在人们争得荣誉的战场，
    从来没有。现在，你却远离众人，风风火火地
    冲上前来，面对投影森长的枪矛。
    不幸的父亲，你们的儿子要和我对阵拼打！
    但是，倘若你是某位不死的神明，来自晴亮的天空，
    那么，告诉你，我将不和任何天神交手。
    即便是德鲁阿斯之子，强有力的鲁库耳戈斯，
    由于试图和天神交战，也落得短命的下场。
    此人曾将众位女仙，狂荡的狄俄努索斯的保姆，
    赶下神圣的努萨山。她们丢弃手中的
    枝杖，挨着凶狠的鲁库耳戈斯的责打，
    用赶牛的棍棒！狄俄努索斯吓得魂飞胆散，
    一头扎进海浪，藏身塞提丝的怀抱，
    惊恐万状，全身剧烈颤嗦，慑于鲁库耳戈斯的追骂。
    但是，无忧无虑的神祗，震怒于他的暴行，
    克罗诺斯之子打瞎了他的眼睛；不久以后，
    鲁库耳戈斯一命呜呼，只因受到所有神明的痛恨。
    所以，我无意和幸运的神祗对抗。
    不过，如果你是一个吃食人间烟火的凡人，那就
    不妨再走近些，以便尽快接受死的锤打！”
        听罢这番话，希波洛科斯高贵的儿子答道：
    “图丢斯心胸豪壮的儿子，为何询问我的家世？
    凡人的生活，就像树叶的聚落。
    凉风吹散垂挂枝头的旧叶，但一日
    春风拂起，枝干便会抽发茸密的新绿。
    人同此理，新的一代崛起，老的一代死去。
    不过，关于我的宗谱，如果你想了解得清清楚楚，
    不遗不误，那就听我道来，虽说在许多人心里，这些已是熟知
    的掌故。在马草肥美的阿耳戈斯的一端，耸立着一座城堡，
    名厄芙拉，埃俄洛斯之子西苏福斯的故乡，
    西苏福斯，世间最精明的凡人，得子格劳科斯；
    而后者又是英勇的伯勒罗丰忒斯的父亲。
    神明给了伯勒罗丰忒斯俊美的容貌和
    迷人的气度，但普罗伊托斯却刻意加害——
    只因前者远比他强壮——把他赶出阿耳吉维人的
    故乡，宙斯用王杖征服的疆土。
    面对俊逸的伯勒罗丰忒斯，普罗伊托斯之妻，美丽的安忒娅
    激情冲动，意欲和他做爱同床，但后者
    正气凛然，意志坚强，不为所动。
    于是，她来到国王普罗伊托斯身边，谎言道：
    “杀了伯勒罗丰忒斯吧，普罗伊托斯，否则，你还活着干吗？
    那家伙试图和我同床，被我断然拒绝！”
    如此一番谎告激怒了国王。不过，
    王者没有把他杀掉，忌于惊恐自己的心肠，
    而是让他去了鲁基亚，带着一篇要他送命的记符[●]，刻画
        ●记符：提及“书划”，《伊利亚特》中仅此一例。
    在一块折起的板片上，密密匝匝的符记，足以使他送命客乡。
    国王要他把板片交给安忒娅的父亲，让他落个必死无疑的
    下场。承蒙神的护送，伯勒罗丰忒斯一路顺风
    来到鲁基亚。当他抵达水流湍急的珊索斯河边，
    统领着辽阔疆土的鲁基亚国王热情地款待了他；
    一连九天，祭宴不断，杀了九头肥牛。
    然而，当第十个黎明显露出它那玫瑰红的手指，
    国王开始对他发问，要他出示所带之物，
    普罗伊托斯、他的女婿让他捎来的符码。
    当他知晓了女婿险恶的用心，便对来者
    发出了第一道命令：要他杀除难以征服的
    怪兽基迈拉，此兽出自神族，全非人为，
    长着狮子的头颅，长蛇的尾巴，山羊的身段，
    喷射出炽烈的火焰，极其可怕。
    然而，伯勒罗丰忒斯杀了基迈拉，遵从神的兆示。
    其后，他又和光荣的索鲁摩伊人战斗；在他所经历的
    同凡人的拼搏中，他说过，此役最为艰狂。
    接着，他又冲破老王设下的第三个陷阱，杀了打仗不让须眉的
    雅马宗女郎。凯旋后，国王又设下一条毒计，
    选出疆域宽广的鲁基亚中最好的战勇，
    命他们拦路伏藏——这帮人无一生还，
    被英勇无畏的伯勒罗丰忒斯杀得精光。
    其后，国王得知他乃神的后裔，勇猛豪强，
    便把他挽留下来，招为女婿，
    给了他一半的权益，属于王者的份偿。
    鲁基亚人划出一片土地，比谁的份儿都大，
    肥熟的耕地和果园，由他统管经掌。
    妻子为刚勇的伯勒罗丰忒斯生了三个孩子：
    伊桑得罗斯、希波洛科斯和劳达墨娅。
    劳达墨娅曾和多谋善断的宙斯睡躺欢爱，
    为他生了头戴铜盔的萨耳裴冬，神一样的英壮。以后，
    伯勒罗丰忒斯——即便是像他这样的人——也受到所有神祗
    的憎恨，流浪在阿雷俄斯平原，子然一身，
    心力憔悴，避离了生活的艰杂。
    至于他的儿子，伊桑得罗斯，在和光荣的索鲁摩伊人
    拼斗时，死在嗜战不厌的阿瑞斯手下。
    操用金缰的阿耳忒弥丝，出于暴怒，杀了劳达墨娅。
    然而，希波洛科斯生养了我——告诉你，他是我的父亲。
    他让我来到特洛伊，反复叮嘱：
    要我英勇作战，比谁都顽强，以求出人头地，
    不致辱没我的前辈，生长在厄芙拉
    和辽阔的鲁基亚的最勇敢的英壮。
    这便是我的宗谱，我的可以当众称告的血统。”
        听罢这番话，啸吼战场的狄俄墨得斯心里高兴。
    他把枪矛插进丰腴的土地，和言
    悦色地对这位兵士的牧者说道：
    “太好了，你是我的朋友，我的客人；我们的友谊可以追溯到祖
    辈生活的时候。高贵的俄伊纽斯曾热情地接待过豪勇的
    伯勒罗丰忒斯，在他的厅堂，留住了整整二十天。
    他俩互赠精美的礼物，作为友谊的象征。
    俄伊纽斯送给客人一条闪亮的皮带，颜色深红，
    伯勒罗丰忒斯回赠了一个双把的金杯，
    被我留在家中，在我动身之前。
    关于图丢斯，我的父亲，我的记忆却十分淡薄——
    当他离家之际，我还是个孩童；那时候，阿开亚人的壮勇
    正惨死在塞贝。所以，在阿耳戈斯的腹地，我是你的朋友和
    主人，而在鲁基亚，当我踏上你的国土，你又是我的主人和朋
    友。
    让我们避开各自的枪矛，即便是在近身的鏖战中。
    供我杀戮的特洛伊人，还有他们那声名遐迩的盟友，
    多如牛毛，我会宰了他们，无论是神祗拢来的猎物，还是我自
      个快步追上敌手。
    同样，阿开亚人的队伍浩浩荡荡——杀吧，如果你有这个本事。
    现在，让我们互换铠甲，以便使众人知道，
    从祖辈开始，我们已是客人和朋友。”
        两人言罢，双双从马后跃下战车。
    紧紧握手，互致了表示友好的誓言。
    然而，宙斯，克罗诺斯之子，盗走了格劳科斯的心智，
    使他用金甲换回图丢斯之子狄俄墨得斯的
    铜衣，前者值得一百头肥牛，而后者只有九条牛的换价。
        其时，当赫克托耳回抵斯卡亚门和橡树耸立的地方，
    特洛伊人的妻子和女儿们蜂拥着跑了过来，
    围在他的身边，询问起她们的儿子、兄弟、朋友
    和丈夫。赫克托耳告诉所有的女子，要她们对神祈祷，
    一个接着一个；然而，悲痛正等待着许多女眷，不幸的人们。
        其后，赫克托耳来到普里阿摩斯雄伟的宫殿，
    带着光洁的石筑柱廊，内有
    五十间睡房，取料磨光的石块；
    间间相连，房内睡着普里阿摩斯的
    儿子，躺在各自婚娶的爱妻旁。
    在内庭的另一面，对着这些房间，
    是他女儿们的睡房，共十二间，取料磨光的石块，
    间间相连，里面睡着普里阿摩斯的
    女婿，躺在各自温柔的爱妻旁。
    宫居里，赫克托耳的母亲遇见了儿子，一位
    慷宏大量的妇人，带着劳迪凯，女儿中最漂亮的一个。
    她紧紧拉住儿子的手，出声呼唤，说道：
    ‘戏的孩子，为何离开激战的沙场？为何来到此地？
    瞧这些阿开亚人的儿子们把你折磨成什么样子——
    该死的东西，逼在我们城下战斗！我知道，是你的心灵
    驱使你回返，站到城堡的顶端，举起你的双手，
    对着宙斯祈愿。不过，等一等，待我取来蜜甜的醇酒，
    敬祭父亲宙斯和列位尊神，然后，
    你自己亦可借酒添力，滋润焦渴的咽喉。
    对一个疲乏之人，醇酒会给他增添用不完的力气，
    对一个像你这样疲乏的人，奋力保卫着城里的生民。”
        高大的赫克托耳，头顶闪亮的铜盔，答道：
    “不要给我端来香甜的美酒，亲爱的妈妈，
    你会使我行动蹒跚，丧失战斗的勇力。
    我亦耻于用不干净的双手，祭酒献给宙斯的佳酿，
    闪亮的醇酒——个身上沾满血污和脏秽的人，
    何以能对克罗诺斯之子、乌云之神宙斯祈祷？
    快去掠劫者的福佑雅典娜的神庙，
    召集出生高贵的老妇，带上祭神的牲品，
    拿取一件在你的厅屋里所能找到的最大。
    最美的裙袍，你最喜爱的珍品，
    铺展在美发的雅典娜的膝头。此外，
    答应在神庙里献祭十二头幼小的母牛，
    从未挨过责笞的牛崽，但求女神怜悯
    我们的城堡，怜悯特洛伊妇女和弱小无助的孩童，
    求她把图丢斯之子赶离神圣的伊利昂，
    这个疯狂的枪手，令人胆寒的精壮！
    去吧，母亲，你去掠劫者的福佑雅典娜的神庙，
    我去寻找帕里斯，要他参战，如果他还愿意听从
    我的训告。但愿大地把他吞噬，就在此时时刻！
    俄林波斯大神让他存活生长，使之成为一个巨大的祸害，
    对特洛伊人，对心志豪莽的普里阿摩斯和他的儿子们！
    但愿我能眼见他坠入死神的宫殿，这样，
    我就可以说，我的内心已挣脱痛苦的缠磨！”
        赫克托耳言罢，母亲走入厅堂，命嘱
    女仆，召聚全城的贵妇，而
    她自己则走下芬芳的藏室，里面
    放着精致的织袍，出自西冬
    女人的手工——神一样的亚历克山德罗斯亲自把她们
    从西冬带回家乡，穿越浩森的洋面，就在那一次远航，
    他还抱回了出身高贵的海伦。
    赫卡贝提起一件绣袍，作为献给雅典娜的礼物，
    此袍精美，最大，做工最细，
    像星星一样闪光，收在裙衣的最底层。
    然后，她抬腿前行，带领着一大群快步行走的贵妇。
        当她们来到俯视全城的雅典娜的神庙，
    美貌的塞阿诺开门迎候
    基修斯的女儿，驯马手阿忒诺耳的妻子，
    被特洛伊人推作雅典娜的祭司。
    随着一声尖利的哭叫，女人们对着雅典娜高举起双手，
    美貌的塞阿诺托起织袍，展放在
    长发秀美的雅典娜的膝头，面对
    强有力的宙斯的女儿，言词恳切地诵道：
    “女王，雅典娜，我们城市的保卫者，女神中的骄傲！
    折断狄俄墨得斯的枪矛，让他
    栽倒在斯卡亚门前！我们将马上
    献出十二头幼小的母牛，在你的神庙，
    从未挨过责笞的牛崽，但求你怜悯
    我们的城堡，怜悯特洛伊妇女和弱小无助的孩童！”
        她如此一番祈祷，但帕拉丝·雅典娜没有接受她的恳求。
    就在他们对着强有力的宙斯的女儿作祷时，
    赫克托耳举步前往亚历克山德罗斯的房居，
    一处豪华的住所，由主人亲自筹划建造，汇同当时
    最好的工匠，肥沃的特洛伊地面手艺最绝的高手。
    他们盖了一间睡房，一个厅堂和一个院落，
    在赫克托耳和普里阿摩斯家居的附近，耸立在城堡的高处。
    宙斯钟爱的赫克托耳走近房居，手持枪矛，
    伸挺出十一个肘尺的长度，杆顶闪耀着一枝
    青铜的矛尖，由一个黄金的圈环箍固。
    他在睡房里找到帕里斯，正忙着整理精美的甲械，
    他的盾牌和胸甲，摆弄着弯卷的强弓。
    阿耳戈斯的海伦正和女仆们坐在一起，
    指导她们的活计——绚美的织工。
        赫克托耳见状破口大骂，用讥辱的言词：
    “你这是在胡闹什么！现在可不是潜心生气的时候！
    将士们正在成片地倒下，激战在我们的围城前，
    惨死在陡峭的城墙下！这一切都是为了你，这喧闹的
    杀声，这场围着城堡进行的殊死的拼斗！你理应首当其冲，
    挡住在可恨的搏杀中退却的兵勇，不管你在哪里看见他。
    振作起来，不要让无情的烈火荡毁我们的城楼！”
        听罢此番责骂，神一样的亚历克山德罗斯答道：
    “赫克托耳，你的指责公正合理，一点都不过分。
    既如此，我这里有话解说，请你耐着性子，听听我的说告。
    我之滞留房居，并非出于对特洛伊人的愤恨
    和暴怒，而是想让自己沉浸在悲痛之中。
    然而，就在刚才，我的妻子用温柔的话语说服了我；
    她劝我返回战场，我也觉得应该这么做。
    胜无定家，这回属你，下回归他。
    好吧，等我一下，让我披甲穿挂；
    要不，你可先走一步，我会随后跟踪，我想可以赶上。”
        听罢这番话，头盔闪亮的赫克托耳没有作答，
    倒是海伦开口说道，用亲切温柔的语调：
    “我是条母狗，亲爱的兄弟，可憎可恨，心术邪毒。
    我真恨之不得，在我母亲生我的那天，
    一股凶邪的强风把我卷人
    深山峡谷，或投入奔腾呼啸的大海，让峰波吞噬
    我的身躯，从而使这一切的一切，都不致在我们眼前发生。
    但是，既然神明已经设下这些痛苦，预定了事情的去向，
    我希望嫁随一个比他善好的男人，
    知道规束节制，了解那些人们论道的耻辱。
    然而，此人没有稳笃的见识，今后也永远
    不会有这种本领。所以，将来，我敢说，有他吃受的苦头。
    进来吧，我的兄弟，进来坐在这张椅子上；
    你比谁都更多地承受着战争的苦楚，
    为了我，一个不顾廉耻的女人，和无知莽撞的帕里斯。
    宙斯给我俩注定了可悲的命运，以便，即使在后代
    生活的年月，让我们的秽行成为诗唱的内容！”
        头顶闪亮的帽盔，高大的赫克托耳答道：
    “不要让我坐在你的近旁，海伦，虽然你喜欢我，但你说服
    不了我。我的内心催我快步赶去，帮助特洛伊人的
    兵勇；我离开后，他们急切地盼我回归。
    倒是该给这个人鼓鼓士气，好吗？让他赶快行动，
    以便在我离城之前赶上我。
    我将先回自己的家居，看看我的
    亲人，我的爱妻和出生不久的儿郎，
    因我不知是否还能和他们团聚，
    不知神祗是否会让我倒死在阿开亚人手中。”
        言罢，头盔闪亮的赫克托耳大步离去，
    急如星火，来到建造精良的府居，但却
    找不到白臂膀的安德罗玛开的身影，
    她已带着婴儿和一位穿着漂亮的女仆，
    出现在城楼之上，悲声恸哭。
    找不到贤慧的妻子，赫克托耳走回门边，
    站在槛条上，对女仆们问道；
    “全都过来，仆从们，老实告诉我，
    白臂膀的安德罗玛开去了哪里？在我的
    某个姐妹的家里，或是和我的某个兄弟的穿着漂亮裙袍的媳
    妇在一起？是不是去了雅典娜的神庙——特洛伊
    长发秀美的贵妇们正在那里抚慰冷酷无情的女神？”
        话音刚落，一位勤勉的家女仆答道：
    “赫克托耳，既然你要我们如实告说她的去处，那就请你听着：
    她并没有去你的某个姐妹或某个兄弟的媳妇的家居，
    也没有去雅典娜的神庙——特洛伊
    长发秀美的贵妇们正在那儿抚慰冷酷无情的女神，
    而是去了伊利昂宽厚的城楼，因她听说
    我方已渐感不支，而阿开亚人则越战越勇。
    所以，她已快步扑向城楼，像个
    发疯的女人，一位保姆跟随照料，抱着你们的儿郎。”
        听罢女仆的话，赫克托耳即刻离家，
    沿着来时走过的平展的街路，往回赶去，
    跑过宽敞的城区，来到
    斯卡亚门前，打算一鼓作气，直奔平原。
    其时，他的嫁资丰足的妻房疾步跑来和他会面，
    安德罗玛开，心志豪莽的厄提昂的女儿，
    厄提昂，家住林木森茂的普拉科斯山脚，
    普拉科斯峰峦下的塞贝，统治着基利基亚民众。
    正是他的女儿，嫁给了头顶铜盔的赫克托耳。
    此时，她和丈夫别后重逢，同行的还有一位女仆，
    贴胸抱着一个男孩，出生不久的婴儿，
    赫克托耳的儿子，父亲掌上的明珠，美得像一颗闪光的星宿，
    赫克托耳叫他斯卡曼得里俄斯，但旁人都叫他阿斯图阿纳克
    斯[●]，
        ●阿斯图阿纳克斯：意为城堡的主宰。
    因为赫克托耳，独自一人，保卫着特洛伊城堡。
    凝望着自己的儿子，勇士喜笑颜开，静静地站着；
    安德罗玛开贴靠着他的身子，泪水滴淌，
    紧握着他的手，叫着他的名字，说道：
    “哦，鲁莽的汉子，我的赫克托耳！你的骁勇会送掉你的性命！
    你既不可怜幼小的儿子，也不可怜即将成为寡妇的倒霉的我。
    阿开亚人雄兵麇集，马上就会扑打上来，
    把你杀掉。要是你死了，奔向你的命数，我还有
    什么话头？倒不如埋入泥土。
    生活将不再给我留下温馨，只有
    悲痛，因为我没有父亲，也永别了高贵的母亲。
    卓越的阿基琉斯荡扫过基利基亚坚固的城堡，
    城门高耸的塞贝，杀了我的父亲
    厄提昂。他杀了我的父亲，却没有剥走
    他的铠甲——对死者，他还有那么一点敬意——
    火焚了尸体，连同那套精工制作的铠甲，
    在灰堆上垒起高高的坟茔；山林女仙，
    带埃吉斯的宙斯的女儿，在四周栽种了榆树。
    就在那一天，我的七个兄弟，生活在同一座
    房居里的亲人，全部去了死神的冥府，
    正在放牧毛色雪白的羊群和腿步蹒跚的肥牛——
    捷足的勇士、卓越的阿基琉斯把他们尽数残杀。
    他把我的母亲、林木森茂的普拉科斯山下的女王，
    带到此地，连同其他所获，以后
    又把她释放，收取了难以数计的财礼。母亲死在
    她父亲的房居——箭雨纷飞的阿耳忒弥丝夺走了她。
    所以，赫克托耳，你既是我年轻力壮的丈夫，又是
    我的父亲，我的尊贵的母亲和我的兄弟。
    可怜可怜我吧，请你留在护墙内，
    不要让你的孩子成为孤儿，你的妻子沦为寡妇。
    把你的人马带到无花果树一带，那个城段
    防守最弱，城墙较矮，易于爬攀。
    已出现三次险情，敌方最好的战勇，由
    声名远扬的伊多墨纽斯，以及阿特柔斯的两个儿子
    和骁勇的狄俄墨得斯率领，试图从那里打开缺口。
    也许，某个精通卜占的高手给过他们指点；
    也许，受制于激情的催恿，他们在不顾一切地猛冲。”
        听罢这番话，顶着闪亮的头盔，高大的赫克托耳答道：
    “我也在考虑这些事情，夫人。但是，如果我像个
    懦夫似地躲避战斗，我将在特洛伊的父老兄弟
    面前，在长裙飘摆的特洛伊妇女面前，无地自容。
    我的心灵亦不会同意我这么做。我知道壮士的作为，勇敢
    顽强。永远和前排的特洛伊壮勇一起战斗，
    替自己，也为我的父亲，争得巨大的荣光。
    我心里明白，我的灵魂知道，
    这一天必将到来——那时，神圣的伊利昂将被扫灭，
    连同普里阿摩斯和他的手握粗长的(木岑)木杆枪矛的兵壮。
    然而，特洛伊人将来的结局，还不至使我难受得
    痛心疾首，即便是赫卡贝或国王普里阿摩斯的不幸，
    即便是兄弟们的悲惨——他们人数众多，作战勇敢——
    我知道他们将死在敌人手里，和地上的泥尘作伴。
    使我难以忍受的，是想到你的痛苦：某个身披铜甲的
    阿开亚壮勇会拖着你离去，任你泪流满面，夺走你的自由。
    在阿耳戈斯，你得劳作在别人的织机前，
    汲水在墨赛斯或呼裴瑞亚的清泉边，
    违心背意——必做的苦活压得你抬不起头来。
    将来，有人会如此说道，看着你泪水横流的苦态：
    ‘这是赫克托耳的妻子，在人们浴血伊利昂的
    年月，他是驯马的特洛伊人中最勇的壮汉。’
    是的，有人会这么说道，而这将在你的心里引发新的悲愁，
    为失去你的丈夫，一个可以使你不致沦为奴隶的男人。
    但愿我一死了事，在垒起的上堆下长眠，
    不致听到你的嚎啕，被人拉走时发出的尖叫。”
        言罢，光荣的赫克托耳伸手接抱孩子，
    后者缩回保姆的怀抱，一位束腰秀美的女子，
    哭叫着，惊恐于亲爹的装束，
    害怕他身上的铜甲，冠脊上的马鬃，
    扎缀在盔顶，在孩子眼里，摇曳出镇人的威严。
    亲爱的父亲放声大笑，而受人尊敬的母亲也抿起了嘴唇；
    光荣的赫克托耳马上摘下盔冕，
    放在地上，折闪着太阳的光芒。他抱起
    心爱的儿子，俯首亲吻，荡臂摇晃，
    放开嗓门，对宙斯和列位神祗，朗声诵道：
    “宙斯，各位神祗，答应让这个孩子，我的儿子，
    以后出落得像我一样，在特洛伊人中出类拔萃，
    像我一样刚健，强有力地统治伊利昂。将来，人们
    会这样说道：‘这是个了不起的汉子，比他的父亲还要卓越。’
    当他从战场凯旋，让他带着战礼，掠自
    被他杀死的敌人，宽慰母亲的心灵。”
        言罢，他把儿子交给亲爱的妻子，后者
    双臂接过，抱紧在芬芳的酥胸前，
    微笑中眼里闪着晶亮的泪花。赫克托耳见状，心生怜悯，
    抚摸着她，叫着她的名字，说道：
    “可怜的安德罗玛开，为何如此伤心，如此悲愁？
    除非命里注定，谁也不能把我抛下哀地斯的冥府。
    至于命运，我想谁也无法挣脱，无论是
    勇士，还是懦夫——它钳制着我们，起始于我们出生的时候！
    回去吧，操持你自己的活计，
    你的织机和纱杆，还要催督家中的女仆，
    要她们手脚勤勉。至于打仗，那是男人的事情，
    所有出生在伊利昂的男子，首当其冲的是我，是我赫克托耳。”
        言罢，赫克托耳提起嵌缀马鬃
    顶冠的头盔，而他的爱妻则朝着家居走去，
    频频回首张望，泪如泉涌。
    她快步回到屠人的赫克托耳的家居，
    精固的房院，发现众多的女仆正聚集在
    里面，看到主人回归，放声嚎哭。
    就这样，她们在赫克托耳的家里为他举哀，在他还
    活着的时候，坚信他再也不能生还，
    躲过阿开亚人的双手，逃离他们的扑击。
        与此同时，帕里斯亦不敢在高大的家居里久留；
    他穿上光荣的战甲，熠熠生光的青铜，
    奔跑着穿过市区，迅捷的快腿使他充满信心。
    如同一匹关在棚厩里的儿马，在食槽上吃得肚饱腰圆，
    挣脱缰绳，蹄声隆隆地飞跑在平原，
    直奔常去的澡地，一条水流清疾的长河，
    神气活现地高昂着马头，颈背上长鬃
    飘洒，陶醉于自己的勇力，跑开
    迅捷的腿步，扑向草场，儿马爱去的地方。
    就像这样，帕里斯，普里阿摩斯之子，从帕耳伽摩斯的
    顶面往下冲跑，盔甲闪亮，像发光的太阳，
    笑声朗朗，快步如飞，转眼之间
    便赶上了卓越的赫克托耳，他的兄弟，其时还在那里，
    不曾马上离开刚才和夫人交谈的地方。
    神一样的亚历克山德罗斯首先开口说道：
    “兄弟，我来迟了，耽误了你的时间；
    我没有及时赶来，按你的要求。”
        顶着闪亮的头盔，高大的赫克托耳答道：
    “真是个不可思议的怪人；一位公正的人士不会低估你的
    作用，在激烈的杀斗中，因为你是个强健的壮勇。
    然而，你却自动退出战场，不愿继续战斗。当听到
    我们的战勇，那些为你浴血苦战的特洛伊人，对你
    讥刺辱骂时，我的内心就会一阵阵地绞痛。
    好了，让我们一起投入战斗；这些纠纷，日后自会解决，
    倘若宙斯同意，让我们汇聚厅堂，举起
    自由的酒杯，对着上天不死的众神——在我们
    赶走胫甲坚固的阿开亚兵壮，把他们打离特洛伊之后！”


白鹿书院——荷马-->伊利亚特-->第七卷

第七卷

        言罢，卓越的赫克托耳快步跑出城门，
    带着兄弟亚历克山德罗斯，双双渴望着
    投入战斗，开始拼搏。像神祗
    送来的疾风，给急切盼求它的
    水手，正挣扎着摆动溜滑的木桨，拍打着
    汹涌的海浪，忍着双臂的疲乏和酸痛。
    对急切盼望的特洛伊人，他俩的回归就像这股疾风。
        两人都杀了各自的对手：帕里斯杀了
    墨奈西俄斯，家住阿耳奈，善使棍棒的
    阿雷苏斯和牛眼睛的芙洛墨杜莎的儿子；
    而赫克托耳，用犀利的长矛，击中埃俄纽斯，打在
    铜盔的边沿下，扎入脖子，酥软了他的四肢。
    激战中，格劳科斯，鲁基亚人的首领，希波洛科斯
    之子，一枪撂倒了伊菲努斯，
    德克西俄斯之子，其时正从快马的后头跃上战车，
    投枪打在肩膀上；他翻身倒地，肢腿酥软。
        女神雅典娜，睁着灰蓝色的眼睛，目睹
    他俩在激战中痛杀阿耳吉维英壮，
    急速出发，从俄林波斯山巅直冲而下，
    奔向神圣的伊利昂。阿波罗见状，急冲冲地前往拦截，
    从他坐镇的裴耳伽摩斯出发——其时正谋划着特洛伊人的
    胜利。两位神祗在橡树边交遇，
    宙斯之子、王者阿波罗首先开口说道：
    “大神宙斯的女儿，受狂傲的驱使，
    这回你又从俄林波斯山上下来，到底想干什么？
    无非是想让达奈人获胜，扭转被动的局面。
    对倒地死去的特洛伊人，你没有丝毫的怜悯。
    过来，听听我的意见，我的计划远比眼下的做法可行。
    让我们暂时结束搏战和仇杀，停战一天，
    行吗？明天，双方可继续战斗，一直打到
    伊利昂的末日，打到末日的来临。这不好吗，不死的女神？
    你俩梦寐以求的正是这座城堡的毁灭。”
        听罢这番话，灰眼睛女神雅典娜说道：
    “就按你说的办，远射手。我从俄林波斯下采，
    前往特洛伊人和阿开亚人的军阵，途中亦有过类似的想法。
    但请告诉我，你打算如何中止眼前的这场搏战？”
        听罢这番活，宙斯之子、王者阿波罗答道：
    “让我们，在驯马者赫克托耳的心里，唤起强烈的求战愿望，
    设法使他激出某个达奈人来，开打决斗，
    在可怕的搏杀中，一对一地拼个你死我活。
    面对挑战，胫甲青铜的阿开亚人会热血沸腾，
    推出一位勇士，和卓越的赫克托耳战斗。”
        阿波罗一番说道，灰眼睛的雅典娜对此不表异议。
    其时，普里阿摩斯钟爱的儿子赫勒诺斯感悟到
    这一计划——两位神祗从自己的规划中体会到舒心的愉悦。
    他拔腿来到赫克托耳身边，说道：
    “赫克托耳，普里阿摩斯之子，和宙斯一样精擅谋略的壮勇，
    听听我的劝说，听听你兄弟的话告，好吗？
    让所有的特洛伊人坐下，阿开亚人亦然，
    由你自己出面挑战，让阿开亚全军最勇敢的人和你对打，
    在可怕的搏杀中，一对一地拼个你死我活。
    现在还不是你走向末日，向命运屈服的时候。
    相信我，这是我听到的议论，不死的神明的言告。”
        听罢此番说道，赫克托耳心里高兴，
    步入两军之间的空地，手握枪矛的中端，
    迫使特洛伊编队后靠，直到兵勇们全都屈腿下坐。与此同时，
    阿伽门农亦命令部属坐下，胫甲坚固的阿开亚兵壮。
    雅典娜和银弓之王阿波罗
    化作食肉的兀鹫，栖立在
    大树的顶端，他们的父亲、带埃吉斯的宙斯的橡树，
    兴致勃勃地俯视着底下的人群，熙熙攘攘的队阵，
    掺和着拥拥簇簇的盾牌、盔盖和枪矛。
    像突起的西风，掠过海面，
    荡散层层波澜，长浪叠起，水势深黑——
    阿开亚人和特洛伊人的队阵乌黑一片，翻滚在
    平原上。赫克托耳高声呼喊，在两军之间：
    “听我说，特洛伊人和胫甲坚固的阿开亚兵壮！
    我的话出自真情，发自内心：
    克罗诺斯之子、高坐云端的宙斯将不会兑现
    我们的誓约；他用心险恶，要我们互相残杀，
    结果是，要么让你们攻下城楼坚固的特洛伊，
    要么使你们横尸在破浪远洋的海船旁。
    现在，你等军中既有阿开亚人中最勇敢的战将，
    那就让其中的一位，受激情的驱使，出来和我战斗，
    站在众人前面，迎战卓越的赫克托耳。
    我要先提几个条件，让宙斯作个见证。
    倘若迎战者结果了我的性命，用锋利的铜刃，
    让他剥走我的铠甲，带回深旷的海船，
    但要把遗体交还我的家人，以便使特洛伊男人
    和他们的妻子，在我死后，让我享受火焚的礼仪。
    但是，倘若我杀了他，如果阿波罗愿意给我光荣，
    我将剥掉他的铠甲，带回神圣的伊利昂，
    挂在远射手阿波罗的庙前。
    至于尸体，我会把它送回你们凳板坚固的海船，
    让长发的阿开亚人为他举行体面的葬礼，
    堆坟筑墓，在宽阔的赫勒斯庞特岸沿。
    将来，有人路经该地，驾着带坐板的海船，
    破浪在酒蓝色的洋面，眺见这个土堆，便会出言感叹：
    ‘那里埋着一个战死疆场的古人，
    一位勇敢的壮士，倒死在光荣的赫克托耳手下。’
    将来，有人会如此说告，而我的荣誉将与世长存。”
        他如此一番说道，镇得阿开亚人半晌说不出话来，
    既羞于拒绝，又没有接战的勇气。
    终于，人群里跳出了墨奈劳斯，对众人
    讥责辱骂，内心里翻搅着深沉的苦痛：
    “哦，我的天呢！你们这些吹牛大王——你们是女人，不是
    阿开亚的男子汉！倘若无人出面，应战赫克托耳，
    这将是何等的窝囊，简直是彻头彻尾的耻辱！
    但愿你们统统烂掉，变成水和泥土！
    瞧你们这副模样——干坐在地上，死气沉沉，丢尽了脸面！
    我这就全副武装，和此人搏战拼杀，神们
    高高在上，手握取胜的绳头。”
        言罢，他动手披挂璀璨的铠甲。
    哦，墨奈劳斯，要不是阿开亚人的王者们跳起来抓住你，
    致命的打击可能已经合上了你的眼睛——
    你会死在赫克托耳手下，一位远比你强健的壮勇。
    阿特柔斯之子、强有力的阿伽门农
    亲自抓住你的右手，叫着你的名字，说道：
    “疯啦，宙斯钟爱的墨奈劳斯！不要
    这般冲动——克制自己，虽然这会刺痛你的心胸！
    不要只是为了决斗，同赫克托耳，普里阿摩斯之子，
    一个远比你出色的人交手。在他面前，其他战勇亦会害怕
    发抖。在人们争得荣誉的战场，就连阿基琉斯
    也怕他三分，是的，阿基琉斯，一个远比你强健的战勇。
    回去吧，坐在你的伴群中，
    阿开亚人自会推出另一位勇士，和他战斗。
    虽说此人勇敢无畏，嗜战如命，
    但是，我想，他会乐于屈腿睡躺在家里，
    要是能逃出可怕的冲杀和殊死的拼斗。”
        英雄的劝诫句句在理，说服了
    兄弟。墨奈劳斯听从了他的劝导，随从们
    兴高采烈地从他的肩头卸下胸衣。
    其时，阿耳吉维人中站起了奈斯托耳，高声喊道：
    “够了！哦，巨大的悲痛正降临到阿开亚大地！
    唉，见到此番情景，年迈的裴琉斯一定会放声嚎哭，
    他，战车上的勇士，慕耳弥冬人的首领，雄辩的演说者！
    从前，他曾对我发问，在他的家里；
    当了解到所有阿耳吉维人的家世和血统时，他是何等的高兴！
    现在，要是让他获悉，面对赫克托耳，你们全部畏缩不前的
    消息，他会一次次地举起双手，对着不死的神明乞求，
    让生命的魂息离开他的肢体，飘人哀地斯的冥府。
    哦，父亲宙斯，雅典娜，阿波罗！但愿
    我能重返青春，就像当年我们普洛斯人
    聚战阿耳卡底亚枪手时那样年轻力壮，在开拉冬河的
    激流边，菲亚的壁墙下，亚耳达诺斯河的滩沿上。
    厄柔萨利昂，他们的首领，大步走出人群，一位神一样的凡人，
    肩披王者阿雷苏斯的铠甲，
    卓越的阿雷苏斯，人称‘大根斗士’，
    他的伙伴和束腰秀美的女子——
    战场上，他既不使弓，也不弄枪，
    而是挥舞一根粗大的铁棍，打垮敌方的营阵。
    鲁库耳戈斯杀了他，不是凭勇力，而是靠谋诈——
    两人相遇在一条狭窄的走道，铁捧施展不开，不能
    为他挡开死亡。鲁库耳戈斯趁他不及举棒之时，一枪扎去，
    捅穿他的中腹，将他仰面打翻在泥地上，
    剥去他的铜甲，阿瑞斯的赠物。
    以后，在殊死的拼搏中，鲁库耳戈斯一直穿着这套铠甲，
    直到岁月磨白了他的头发，在自家的厅堂——
    于是，他把甲衣交给了心爱的随从厄柔萨利昂。
    其时，穿着这身铠甲，厄柔萨利昂叫嚷着要和我们中最勇敢的
    人拼斗，但他们全都吓得战战兢兢，不敢和他交手。
    只有我，磨炼出来的勇气其时催励我和他
    拼斗，以大无畏的气概，虽说论年龄，我是最年轻的一个。
    我和他绞杀扑打，帕拉丝·雅典娜把荣誉送入我的手中。
    在被我杀死的人中，他是最高大、最强健的一个，
    硕莽的尸躯伸躺在泥地上，占去了偌大的一片地皮。
    但愿我现在年轻力壮，和当年一样，浑身有使不完的力气！
    这样，顷刻之间，头盔闪亮的赫克托耳即会找到匹敌的对手！
    但你们，阿开亚人中最勇敢的斗士，
    却不敢迎战赫克托耳，以饱满的斗志。”
        听罢老人的呵责，人群中当即站出九位勇士。
    阿伽门农最先起身，民众的王者，紧接着是
    图丢斯之子、强有力的狄俄墨得斯，
    然后是两位埃阿斯，满怀凶暴的狂烈，
    随后是伊多墨纽斯和墨里俄奈斯，
    伊多墨纽斯的伙伴，杀人狂阿瑞斯一般凶莽的斗士，
    以及欧鲁普洛斯，欧埃蒙光荣的儿子；
    接踵而起的还有索阿斯，安德莱蒙之子，和卓越的俄底修斯。
    所有这些勇士都愿拼战卓越的赫克托耳。其时，
    人群中再次响起了奈斯托耳的声音，格瑞尼亚的车战者：
    “让我们拈阄择取，一个接着一个，看看谁有这个运气。
    此人将使胫甲坚固的阿开亚人感到自豪，
    也将给自己带来荣誉，倘若他能生还回来，
    从可怕的冲杀和殊死的拼搏。”
        言罢，每人都在自己的石阄上刻下记号，
    扔人阿特桑斯之子阿伽门农的头盔。
    随后，他们举起双手，对神祈祷，
    有人会开口作诵，举目辽阔的天穹：
    “父亲宙斯，让埃阿斯赢得阄拈，或让狄俄墨得斯，
    图丢斯之子，或让王者本人，藏金丰足的慕凯奈的君主。”
        他们如此一番诵祷；奈斯托耳，格瑞尼亚的车战者，摇动
    头盔，一块阄石蹦跳出来，一块他们寄望最切的纹阄，
    刻着埃阿斯的手迹。拿着它，使者穿过
    济济的人群，将它出示给所有阿开亚人的首领，
    从左至右。头领们不识石上的刻纹，不予认领。
    但是，当他穿行在人群里，将石阄出示给那位
    在上面刻记并把它投入帽盔的首领时，光荣的埃阿斯
    向他伸出手来，使者停立在他的身旁，将阄拈放入他的手心，
    后者看着上面的纹刻，认出归属，心里一阵高兴。
    他把石阄扔甩在脚边的泥地，嚷道：
    “瞧，朋友们，阄拈属我了；我的内心充满
    喜悦！我知道，我可以战胜卓越的赫克托耳。
    现在，让我们这么办。我将就此披挂，
    而你们则向克罗诺斯之子、王者宙斯祈祷，
    不要出声，个人做个人的，不要让特洛伊人听见——
    或者这样吧，干脆高声诵说——我们谁都不怕！
    战场上，谁也不能仅凭他的意愿，违背我的意志，
    迫使我后退，用他的力气，或凭他的狡诈。出生和生长在
    萨拉弥斯，我想，战场上，我不是个嫩脸的娃娃！”
        听罢这番话，人们便向克罗诺斯之子、王者宙斯祈祷；
    有人会开口作诵，举目辽阔的天穹：
    “父亲宙斯，从伊达山上督视着我们的大神，光荣的典范，伟大
    的象征！答应让埃阿斯获得光荣，让他决胜战场。
    倘若你确实关心和钟爱赫克托耳，
    也得让双方打成平手，分享战斗的荣烈！”
        他们诚心作祷，而埃阿斯则动手扣上闪亮的
    铜甲。披挂完毕，他大步
    迎上前去，恰似战神阿瑞斯，
    步入激战的人流，摇晃着魁伟的身躯——克罗诺斯之子
    驱使他们拼杀，以撕心裂肺的仇恨。
    就像这样，伟岸的埃阿斯阔步走去，阿开亚人的堡垒，
    浓眉下挤出狞笑，摆开有力的双腿，
    跨出坚实的大步，挥舞着投影森长的枪矛。
    看着此般雄姿，阿开亚人喜不自禁，而
    特洛伊人则个个心惊胆战，双腿发抖。
    赫克托耳的心房“怦怦”乱跳，然而，
    他现在决然不能掉头逃跑，缩回
    自己的队伍——谁让他出面挑战，催人拼斗？
    其时，埃阿斯快步逼近，荷着墙面似的
    盾牌，铜面下压着七层牛皮，图基俄斯艰工锤制的
    铸件，在他的家乡呼莱，图基俄斯，皮匠中的俊杰，
    精制了这面闪亮的战盾，垫了七层牛皮，割自
    强壮的公牛，然后锤人铜层，作为盾面。
    挺着这面战盾，护住自己的心胸，
    忒拉蒙之子埃阿斯咄咄逼近，开口恫胁，说道：
    “通过一对一的拼杀，赫克托耳，你马上即会知晓，
    不带半点含糊，达奈人中有着何等善战的首领，
    即使撇开狮子般的阿基琉斯，横扫千军的壮勇。
    现在，他正离着众人，躺在翘嘴的远洋海船旁。
    盛怒难平，对阿伽门农，兵士的牧者。
    但是，这里还有我们——可以和你匹敌的战将不在少数——
    足以和你拼打。甩开膀子干吧，使出吃奶的力气！”
        听罢这番话，高大的赫克托耳答道，顶着闪亮的头盔：
    “埃阿斯，忒拉蒙之子，宙斯的后裔，军队的首领，
    不要设法试探我，把我当做一个弱小无知的
    孩童，一个对战事一窍不通的妇人。
    我诸熟格战的门道，杀人是我精通的绝活。
    我知道如何左抵右挡，用牛皮坚韧的
    战盾——此乃防身的高招。
    我知道如何驾着快马，杀人飞跑的车阵；
    我知道如何攻战，荡开战神透着杀气的舞步。
    听着！虽然你人高马大，我却不会暗枪伤人；
    我要打得公公开开，看看是否可以命中——看枪！”
        言罢，他持平落影森长的枪矛，奋臂投掷，
    击中埃阿斯可怕的七层皮盾，
    切入外层的铜面，覆盖牛皮的表层，
    不倦的铜枪扎透六层牛皮，
    但被第七层硬皮挡住。接着，卓著的埃阿斯
    挥手出枪，拖着森长的投影，
    击中普里阿摩斯之子溜圆的战盾，
    沉重的枪尖穿透闪光的盾面，
    捅破精工制作的胸甲，
    冲着腹肋刺捣，挑开了贴身的衫衣，
    但对方及时侧身，躲过了幽黑的死亡。
    其时，两人都抢手抓住长长的矛杆，把枪矛
    拔出盾面，迎头扑去，像生吞活剥的饿狮，
    或力大无穷的野猪。普里阿摩斯之子
    将枪矛刺入对手的战盾，扎在正中，
    但铜枪没有穿透盾牌，后面顶弯了枪尖。
    埃阿斯冲上前去，击捅盾牌，穿透
    层面，把狂莽的赫克托耳顶得腿步趄趔；
    枪尖擦过他的脖子，放出浓黑的鲜血。
    即便如此，头盔闪亮的赫克托耳没有停止战斗，
    他后返几步，伸出粗壮的大手，抱起一块
    横躺平野的石头，硕大、乌黑、粗皱，对着
    埃阿斯砸去，击中可怕的七层皮盾，
    捣在突出的盾面，敲出震耳的响声。
    接着，埃阿斯亦搬起一块更大的石头，
    转了几圈，抛打出去，压上整个人的重量，势不可挡；
    磨盘似的石块砸在盾牌上，捣烂了盾面，
    震得赫克托耳双膝酥软，仰面倒地，
    吃着盾牌的重压——紧急中，阿波罗及时助信，将他扶起。
    其时，他俩会手持利剑，近身搏杀，
    若不是二位使者的干预——宙斯和凡人的信使，
    能谋善辩的伊代俄斯和塔尔苏比俄斯，一位
    来自特洛伊方面，另一位来自身披铜甲的阿开亚人的队阵。
    他们用节杖隔开二位；使者伊代俄斯，
    以机警的辩才，开口说道：
    “住手吧，我的孩子们，不要再打了！
    二位都是乌云的汇聚者宙斯宠爱的凡人，
    善战的勇士，对此，我们确信无疑。
    但夜色已经降临，我们不宜和黑夜抗争。”
        听罢这番话，忒拉蒙之子埃阿斯答道：
    “让赫克托耳回复你的建议，伊代俄斯，
    是他雄心勃勃地提出要和我们中最好的首领拼斗。
    让他首先表态，我将按他的愿求从事。”
        顶着闪亮的头盔，高大的赫克托耳答道：
    “埃阿斯，既然神给了你勇力、体魄和清醒的头脑，
    此外，在阿开亚人中，你是最好的枪手，
    让我们停止今天的拼斗和残杀；
    但明天，我们将重新开战，一直打到天意
    在你我两军之间作出选择，把胜利赐归其中的一方。
    夜色已经降临，我们不宜和黑夜抗争。
    所以，你将给海船边的阿开亚人带去
    愉悦，尤其是你的亲朋和伴友，
    而我，在普里阿摩斯王宏伟的城里，也将给我的同胞
    带回喜悦，给特洛伊男子和长裙飘摆的特洛伊妇女，
    他们将步入神圣的会场，感谢神们让我脱险生还。
    来吧，让我们互赠有纪念价值的礼物，
    这样，阿开亚人和特洛伊人便会如此论道：
    ‘两位勇士先以撕心裂肺的仇恨扑杀，
    然后握手言欢，在友好的气氛中分手。”’
        言罢，他拿出一把柄嵌银钉的战剑，
    交在对方手中，连同剑鞘和切工齐整的背带，
    而埃阿斯则回赠了一条甲带，闪着紫红色的光芒。
    两人分手而去，埃阿斯走向阿开亚人的队伍，
    赫克托耳则回到特洛伊人中间，后者高兴地
    看着他生还，脱离战斗，安然无恙。
    躲过了埃阿斯的勇力和难以抵御的双手。
    他们簇拥着赫克托耳回城，几乎不敢相信
    他还活着。在战场的另一边，胫甲坚固的阿开亚人
    引着埃阿斯，带着胜利的喜悦，前往会见卓著的阿伽门农。
        当他们来到阿特柔斯之子的营棚，
    民众的王者阿伽门农献祭了一头
    五岁的公牛，给宙斯，克罗诺斯力大无比的儿郎。
    他们剥去祭畜的皮张，收拾停当，肢解了大身，
    把牛肉切成小块，动作熟练，挑上叉尖，
    仔细炙烤后，脱叉备用。
    当一切整治完毕，盛宴已经排开，
    他们张嘴咀嚼，人人都吃到足份的餐肴。
    阿特柔斯之子，统治着辽阔疆域的英难阿伽门农，
    将一长条脊肉递给埃阿斯，以示对他的尊褒。
    当他们满足了吃喝的欲望，
    奈斯托耳首先发话，提出经过考虑的意见，
    在此之前，老人的劝议从来是最合用的良方。
    怀着对众人的善意，他起身说道：
    “阿特柔斯之子，列位阿开亚首领，
    大家知道，许多，是的，众多长发的阿开亚人已经死在这里，
    凶蛮的战神已使他们的黑血遍洒在水流清澈的
    斯卡曼得罗斯河岸，把他们的灵魂打入哀地斯的冥府。
    所以，明天拂晓，你要传令阿开亚人
    停止战斗，召集他们用牛和骡子
    运回尸体，在离船不远的地方
    火焚。这样，当我们返航世代居住的
    故乡，每位战士都能带上一份尸骨，交给死者的孩童。
    让我们铲土成堆，在柴枝上垒起一座坟冢，
    为所有的死者，耸立在漫漫的平原。让我们尽快在坟前
    筑起高大的护墙，作为保卫海船和我们自己的屏障。
    我们将在墙面上修造大门，和护墙珠合壁联，
    作为通道，使车马畅行无阻。
    在墙的外沿，紧靠根基，我们要挖出一条宽深的壕沟，
    绕着护墙，阻挡敌方的步兵和战车，
    使高傲的特洛伊人不能荡扫我们的军伍。”
        奈斯托耳一番说告，得到全体工者的赞同。
    其时，特洛伊人亦围聚在伊利昂的高处，
    惊惶不安，喧哗骚闹，拥挤在普里阿摩斯的门前。
    人群中，头脑冷静的安忒诺耳首先开口说道：
    “听我说，特洛伊人，达耳达尼亚人和盟军伙伴们，
    我的话出自真情，发自内心。
    行动起来吧，将阿耳戈斯的海伦还给
    阿特柔斯的两个儿子，连同她的全部财物。我们破坏了
    停战誓约，像一群无赖似地战斗。我不知道我们
    最终可以得到什么，除非各位即刻按我的意思行动。”
        安忒诺耳言毕下坐，人群中站起了
    卓越的亚历克山德罗斯，美发海伦的夫婿，
    开口作答，用长了翅膀的话语：
    “安忒诺耳，你的话使我厌烦；
    你头脑聪明，应该提出比此番唠叨更好的议言。
    但是，如果这的确是你的想法，那么，
    一定是神明，是的，一定是他们，弄坏了你的脑袋。
    我要痛痛快快地告诉特洛伊人，驯马的
    好手，我不会交还那个女人。不过，
    我倒愿意如数交还从阿耳戈斯
    运回的财宝，并添加一些我自己的库存。”
        他言毕下坐，人群里站起了普里阿摩斯，
    达耳达诺斯之子，和神一样精擅谋略的王者。
    怀着对众人的善意，他启口发话，说道：
    “听我说，特洛伊人，达耳达尼亚人和盟军伙伴们，
    我的话出自真情，发自内心。现在，
    大家可去吃用晚餐，在宽阔的城区，像往常一样，
    不要忘了布置岗哨，人人都要保持警惕。
    明晨拂晓，让伊代俄斯前往深旷的海船，
    转告阿特柔斯之子阿伽门农和墨奈拉俄斯
    亚历克山德罗斯开出的条件——为了他，我们经受着这场
    战争。也让伊代俄斯捎去我的合理建议，问问他们是否
    愿意辍停这场痛苦的残杀，以便掩埋
    死难的兵勇。然后，我们可重新开战，直到天意
    在两军之间作出选择，把胜利赐归其中的一方。”
        众人认真听完他的话告，服从了他的安排。
    然后，全军吃用晚饭，以编队为股。
    天刚拂晓，伊代俄斯来到深旷的海船边，
    发现达奈人，战神的随从们，正
    聚集在阿伽门农的船尾边。使者
        站身人群，以洪亮的声音说道：，
    “阿特柔斯之子，列位阿开亚人的首领！
    普里阿摩斯和其他高贵的特洛伊人命我
    转告各位——但愿能博得你们的好感和欢心——
    亚历克山德罗斯开出的条件；为了他，我们经受着这场战争。
    亚历克山德罗斯愿意交还用深旷的海船
    运回特洛伊的财宝——我恨不得他在那时
    之前即已一命呜呼——一并添加一些自己的库存。
    但是，他说不打算交还光荣的墨奈劳斯的
    婚配夫人，虽然特洛伊人全都反对这么做。
    他们还让我转告各位，如果你等愿意，
    辍停这场痛苦的残杀，以便掩埋
    死难的兵勇。然后，我们可重新开战，直到天意
    在两军之间作出选择，把胜利赐归其中的一方。”
        信使言罢，全场静默，肃然无声。
    终于，啸吼战场的秋俄墨得斯开口打破沉寂，说道：
    “谁也不许接受亚历克山德罗斯的财物，
    也不许接回海伦！战局已经明朗，即便是傻瓜也可以看出；
    现在，死的绳索已经勒住特洛伊人的喉咙！”
        听罢这番话，阿开亚人的儿子们全都放声高呼，
    赞同驯马能手狄俄墨得斯的训告。
    其时，强有力的阿伽门农对伊代俄斯说道：
    “伊代俄斯，你已亲耳听到阿开亚人的心声，
    这便是他们的回答，也是我的意愿。
    不过，关于休战焚尸，我决无半点意见；
    阵亡者的躯体不宜久搁，
    战士倒下后，理应尽快得到烈火的慰烤。
    这便是我的誓诺，让宙斯作证，赫拉的夫婿，炸响雷的神仙。”
        阿伽门农信誓旦旦，高举起王杖，接受全体神祗的监督。
    伊代俄斯听罢誓言，转身返回神圣的伊利昂。
    其时，特洛伊人和达耳达尼亚人正在集会，
    拥聚在一个地方，久久地等待着使者的
    回归。他来了，站在人群里，宣告了
    带回的消息。众人马上动手准备，
    分作两队，一队前往搜罗尸体，另一队负责伐集材薪。
    在战场的另一边，阿耳吉维人走出凳板坚固的海船，
    分头准备，一队前往搜罗尸体，另一队负责伐集村薪。
        乍刚露脸的太阳将晨晖普洒在农人的田地，
    从微波静漾、水流深森的俄开阿诺斯河升起，
    踏上登空的阶梯。双方人员相会在战地。
    他们用清水洗去尸躯上的血污，
    逐一辨认死难的战友，
    流着热泪．将他们搬上大车。
    然而，王者普里阿摩斯不许部属放声嚎啕，后者
    只得默默地将死者垒上柴堆，强忍着悲痛，
    点火烧了尸体，返回神圣的伊利昂。
    同样，在另一边，胫甲坚固的阿开亚人也正
    把他们的死者垒上柴堆，强忍着悲痛，
    点火烧了尸体，折回深旷的海船。
        当晨曦还没有挣破夜的罗网，黑夜和白天混沌交织之际，
    一群经过挑选的阿开亚人已经围站在柴堆边。
    他们在灰烬上垒起一座坟茔，用平原上的泥土，
    覆盖所有的死者。他们在坟前筑起高大的
    护墙，作为保卫海船和他们自己的屏障。
    并在墙面上修造了大门，和护墙珠合壁联，
    作为通道，使车马畅行无阻。
    在墙的外沿，紧靠根基，他们挖出一条宽深的壕沟；
    一条宽阔深广的沟堑，埋设了尖桩。
        就这样，长发的阿开亚人辛勤地劳作奔忙，
    而天上的神祗，此时集聚在闪电之神宙斯身边，
    注视着身披铜甲的阿开亚人所从事的这项巨大的工程。
    裂地之神波塞冬首先发话，说道：
    “父亲宙斯，在偌大的人间，如今到底还有谁
    会向神明通报他的想法和筹计？
    你没看见吗？这些长发的阿开亚人
    已在船外筑起一道护墙，并在墙外
    挖出一条深沟，却不曾对我们供献丰盛的祀祭。
    高墙的盛名将像曙光一样照射，而
    人们将会忘记另一堵围墙，由我和福伊波斯·阿波罗
    手筑，为英雄劳墨冬的城堡。”
        一番话极大地纷扰了宙斯的心境，
    乌云的汇聚者答道：
    “你在胡诌些什么，力镇远方的撼地之神！
    若是另一位神明——他的勇力和狂怒和你
    不可比拟——或许会害怕这种把戏。
    不必担心，你的名声将像曙光一样普射。
    等着吧，等到长发的阿开亚人
    驾着海船回到他们热爱的故乡，
    你便可捣烂他们的护墙，把它扔进海里，
    铺出厚厚的沙层，垫平宽阔的滩面，
    如此这般，荡毁阿开亚人的墙垣！”
        就这样，他俩你来我往，一番说告；其时，太阳
    已缓缓西沉，而阿开亚人亦已忙完手头的活计。
    他们在营棚边宰了肥牛，吃过晚饭，
    来自莱姆诺斯的海船给他们送来了醇酒，
    一支庞大的船队，受伊阿宋之子欧纽斯差遣，
    由呼浦浦普莱所生，为伊阿宋，兵士的收者。
    他们运来酒浆，伊阿宋之子给阿特柔斯之子阿伽门农
    和墨奈拉俄斯的礼物，一千个衡度，
    长发的阿开亚人由此换得酒喝，
    有的拿出青铜，有的拿出闪亮的铸铁，
    有的用皮张，有的用整条活牛，还有的
    用得之于战争的奴隶。他们备下一顿丰盛的佳肴；
    长发的阿开亚人放开肚皮吃喝，通宵
    达旦。特洛伊人和他们的盟友则在城里聚餐。
    整整一夜，多谋善断的宙斯筹划着新的灾难，
    对阿开亚人——滚滚的沉雷震响着恐怖；极度的恐惧笼罩着
    整个军营。他们倾杯泼洒，谁也不敢造次，
    在尊祭克罗诺斯力大无比的儿子之前，举杯啜饮。
    宴毕，他们平身息躺，接受酣睡的祝愿。


白鹿书院——荷马-->伊利亚特-->第八卷

第八卷

        其时，黎明抖开金红色的织袍，遍撒在大地上。
    喜好炸雷的宙斯召来所有的神祗，
    聚会在山脊耸叠的俄林波斯的峰巅。
    他面对诸神训活，后者无不洗耳恭听：
    “听着，所有的神和女神！我的活
    乃有感而发，受心灵的驱使。
    无论是神还是女神，谁也
    不许反驳我的训示；相反，你们要
    表示赞同——这样，我就能迅速了结这些事端。
    要是让我发现任何一位神祗，背着我们另搞一套，
    前去帮助达奈军伍或特洛伊兵众，那么，
    当他回到俄林波斯，闪电的鞭击将使他脸面全无。
    或许，我会把他拎起来，扔下阴森森的塔耳塔罗斯，
    远在地层深处，地表下最低的深渊，
    安着铁门和青铜的条槛，在哀地斯的
    冥府下面，和冥府的距程就像天地间的距离一样遥远。
    这样，他就会知道，和别的神明相比，我该有多么强健！
    来吧，神们，不妨试上一试，领教一下我的厉害。
    让我们从天上放下一条金绳，由你们，
    所有的神和女神，抓住底端，然而，
      即便如此，你们就是拉断了手，
    也休想把宙斯，至高无上的王者，从天上拉到地面。
    但是，只要我决意提拉，我就可把你们，
    是的，把你们一古脑儿提溜上来，连同大地和海洋！
    然后，我就把金绳挂上俄林波斯的犄角，
    系紧绳结，让你们在半空中游荡！
    是的，我就有这般强健，远胜过众神和凡人。”
        宙斯一番斥训，把众神镇得目瞪口呆，
    半晌说不出话来——宙斯的话语确实严厉非凡。
    终于，灰眼睛女神雅典娜开口打破了沉寂：
    “克罗诺斯之子，我们的父亲，王中之王，
    我们知道你的神力，岂敢和你比试？
    尽管如此，我们仍为达奈枪手们痛心，
    他们不得不接受悲惨的命运，战死疆场。
    是的，我们将不介入战斗，遵照你的命嘱，
    只想对阿耳吉维人作些有用的劝导，
    使他们不致因为你的愤怒而全军覆灭。”
        听罢这番话，汇聚乌云的宙斯微笑着答道：
    “不要灰心丧气，特里托格内娅，我心爱的女儿。我的话
    并不表示严肃的意图；对于你，我总是心怀善意。”
        言罢，他给战车套上铜蹄的骏马，
    细腿追风，金鬃飘洒，穿起
    金铸的衣甲，在自己身上，抓起
    编工密匝的金鞭，登上战车，
    扬鞭催马；神驹飞扑向前，不带半点勉强，
    穿行在大地和多星的天空之间，
    来到多泉的伊达，野兽的母亲，
    来到你耳伽荣，那里有宙斯的圣地和烟火缭绕的祭坛。
    神和人的父亲勒住奔马，把它们
    宽出轭架，撒出浓浓的雾秣，弥漫在驭马的周围。
    随后，宙斯端坐山巅，陶醉于自己的荣烈，
    俯视着特洛伊人的城堡和阿开亚人的船队。
        军营里，长发的阿开亚人匆匆
    咽下食物，全副武装起来。
    战场的另一边，在城里，特洛伊人也忙着披挂备战，
    人数虽少，但斗志昂扬，
    处于背城一战的绝境，为了保卫自己的妻儿。
    他们打开所有的大门，蜂拥着往外冲挤，
    成队的步兵，熙熙攘攘的车马，喧杂之声沸沸扬扬。
        其时，两军相遇，激战在屠人的沙场上，
    盾牌和枪矛铿锵碰撞，身披铜甲的
    武士竞相搏杀，中心突鼓的皮盾
    挤来压去，战斗的喧嚣一阵阵地呼响；
    痛苦的哀叫伴和着胜利的呼声，
    被杀者的哀叫，杀人者的呼声，泥地上碧血殷红。
        伴随着清晨的中移和渐增的神圣的日光，
    双方的投械频频中的，打得尸滚人亡。
    但是，及至太阳升移、日当中午的时分，
    父亲拿起金质的天平，放上两个表示
    命运的磕码，压得凡人抬不起头来的死亡，
    一个是特洛伊人的，驯马的好手，另一个是阿开亚人的，身披
      铜甲的壮汉。
    他提起秤杆的中端，阿开亚人的死期压垂了秤盘——
    阿开亚人的命运坠向丰腴的土地
    特洛伊人的命运则指向辽阔的青天。
    宙斯挥手甩出一个响雷，从伊达山上，暴闪
    在阿开亚人的头顶。目睹此般情景，
    战勇们个个目瞪口呆，陷入了极度的恐慌。
        伊多墨纽斯见状无心恋战，阿伽门农。
    两位埃阿斯——阿瑞斯的随从们——也不例外。
    只有格瑞厄亚的奈斯托耳，阿开亚人的监护，
    呆留不走——不是不想，而是因为驭马中箭倒地，
    死在卓越的亚历克山德罗斯手下，美发海伦的夫婿。
    羽箭扎在马的头部，天灵盖上鬃毛
    下垂的部位，一个最为致命的地方。
    箭镞切入脑髓，驭马痛得前腿腾立，
    辗扭着身子，带着铜箭，搅乱了整架马车。
    老人迅速拔出利剑，砍断绳套。
    与此同时，混战中扑来
    一对驭马，载着它们的驭手，豪莽的
    赫克托耳[●]。要不是啸吼战场的秋俄墨得斯
        ●载着……赫克托耳：不能照字面理解。赫克托耳是乘用战车的武士，他的
    驭手是厄尼俄裴乌斯。
    眼快，老人恐怕已人倒身亡。
    狄俄墨得斯喊出可怕的吼叫，对着俄底修斯：
    “你往哪里撒腿，莱耳忒斯之子，宙斯的后裔，足智多谋的
    俄底修斯？难道你想做个临阵逃脱的胆小鬼？
    不要在逃跑中让敌人的枪矛捅破你的脊背！
    站住，让我们一起打退这个疯子，救出老人！”
        然而，卓越的斗士、历经磨难的俄底修斯却
    不曾听到他的呼喊，一个劲地朝着阿开亚人深旷的海船疾跑。
    图丢斯之子，此时子然一人，扑向前排的首领，
    站在老人——奈琉斯之子——的驭马边，
    大声喊道，用长了翅膀的话语：“老人家，
    说实话，这些年轻的战勇已把你折磨得筋疲力尽；
    你的力气已经耗散，痛苦的老年挤压着你的腰背。
    你的伴从是个无用的笨蛋，你的驭马已经腿步迟缓。
    来吧，登上我的马车，看看特洛伊的
    马种，看看它们如何熟悉自己的平原，
    或追进，或避退，行动自如。
    我从埃内阿斯手里夺得这对骏马，一位让人毛骨悚然的战将。
    把驭马交给你的随从，和我一起，驾着这对
    良驹，迎战驯马的特洛伊战勇，
    也好让赫克托耳知道，我的枪矛也同样摇撼着嗜血的狂烈。”
        图丢斯之子言罢，奈斯托耳，格瑞尼亚的车战者，谨遵
    不违；两人跨上狄俄墨得斯的战车，把奈斯托耳的
    驭马留给强壮的随从看管，交给
    塞奈洛斯和刚烈的欧鲁墨冬。
    奈斯托耳抓起闪亮的缰绳，挥鞭
    策马，很快便接近了赫克托耳，
    其时正冲着他们扑来。图丢斯之子掷出投枪，
    不曾击中赫克托耳，却打翻了手握缰绳的
    厄尼俄裴乌斯，他的伴从和驭手，心志高昂的
    塞拜俄斯之子，打在胸脯上，奶头边。
    他随之倒出战车，捷蹄的快马惊恐，
    闪向一边。他躺死泥尘，生命和勇力碎散飘荡。
    见此情景，赫克托耳感到一阵钻心的楚痛，
    然而，尽管伤心，他撇下朋友的尸体，
    驱车前进，试图再觅一位勇敢的搭挡。他很快
    得以如愿，使战车又有了一位驭手，
    阿耳开普托勒摩斯，伊菲托斯勇敢的儿子。赫克托耳
    把马缰交在他手里，帮他登上战车，从捷蹄快马的后头。
        其时，战场将陷入极度的混乱，玉石俱焚的局面在所
    难免，特洛伊人将四散溃逃，像被逼人圈围的羊群，困堵在特洛
    伊
    城下，若不是神和人的父亲眼快，看到了山下的险情。
    他炸开可怕的响雷，扔出爆光的闪电，
    打在狄俄墨得斯马前的泥地，
    击撞出燃烧着恐怖的硫火，熊熊的烈焰，
    驭马惊恐万状，顶着战车畏退。
    奈斯托耳松手滑脱闪亮的缰绳，
    心里害怕，对狄俄墨得斯喊道：
    “图丢斯之子，调过马头，放开追风的快马，赶快撤离！
    还不知道吗？宙斯调度的胜利已不再归属于你。
    眼下，至少在今天，克罗诺斯之子宙斯已把荣誉送给此人；
    以后，如果他愿意，也会使我们得到
    光荣。谁也不能违抗宙斯的意志，
    哪怕他十分强健——宙斯的勇力凡人不可及比！”
        听罢这番话，啸吼战场的狄俄墨得斯答道：
    “是的，老人家，你的话条理分明，说得一点不错。
    但是，我的心灵将难以承受此般剧痛——
    将来，赫克托耳会当着特洛伊人的脸面，放胆吹喊：
    ‘图丢斯之子在我手下败退，被我赶回他的海船！’
    他会如此吹擂；天呢，我恨不能裂地藏身！”’
        听罢这番话，奈斯托耳，格瑞尼亚的车战者答道：
    “唉，勇敢的图丢斯的儿子，你说了些什么！
    让他吹去吧；说你是懦夫，胆小鬼，随他的便！
    特洛伊人和达耳达尼亚兵众决不会相信，
    心胸豪壮的特洛伊勇士的妻子们也不会——谁会相信呢？
    你把他们的丈夫打翻在泥地上，暴死在青春的年华里。”
        言罢，他掉转马头，风快的驭马逃亡，汇入
    人惶马叫的战阵。特洛伊人和赫克托耳，喊出
    粗野的嚎叫，投出悲吼的枪械，雨点一般。
    顶着闪亮的头盔，高大的赫克托耳厉声喊道：
    “图丢斯之子，驾驭快马的达奈人尊你胜过对别的同胞，
    让你荣坐体面的席位，享用肥美的肉块和满杯的醇酒。
    但现在，他们会耻笑你，一个比女人强不了多少的男子。
    滚蛋吧，可怜的娃娃！我将一步不让，不让你
    捣毁我们的城池，抢走我们的女人，船运回
    你们的家乡。相反，在此之前，我将让你和你的命运见面！”
        听罢这番话，图丢斯之子心绪飘荡：
    该不该掉转马头，同赫克托耳拼打？
    在心魂深处，他三次决意回头再战，
    但三次受阻于多谋善断的宙斯，从伊达山上甩下
    炸雷，示意特洛伊兵勇，战争的主动权已经转到他们手中。
    其时，赫克托耳亮开嗓门，对特洛伊人高声喊道：
    “特洛伊人，鲁基亚人和达耳达尼亚人——近战杀敌的
      勇士们！
    拿出男子汉的勇气，我的朋友们，鼓起狂烈的战斗激情！
    我已知道，克罗诺斯之子已点头答应，
    让我获胜，争得巨大的光荣，而把灾难留给
    我们的敌人。这群笨蛋，筑起这么个墙坝，
    脆弱的小玩艺，根本不值得忧虑。它挡不住
    我的进攻；只消轻轻一跃，我的骏马即可跨过深挖的壕沟。
    待我逼近他们深旷的海船，你们，
    别忘了，要给我递个烈焰腾腾的火把，
    让我点燃他们的木船，杀死船边的壮勇，
    那些睁着惊恐的眼睛，望着黑烟的阿耳吉维人！”
        言罢，他转而对着自己的驭马，喊道：
    “珊索斯，还有你，波达耳戈斯，埃松和闪亮的朗波斯，
    现在已是你们报效我的时候。安德罗玛开，
    心志豪莽的厄提昂的女儿，精心照料着你们，让你们
    美食蜜一样香甜的麦粒，当她内心愿想，
    甚至匀拌醇酒，供你们饮喝，在为我
    准备餐食之前，虽然我可以骄傲地声称，我是她心爱的丈夫。
    紧紧咬住敌人，蹽开蹄腿飞跑！这样，我们就能缴获
    奈斯托耳的盾牌——眼下，它的名声如日中天，
    纯金铸就，包括盾面和把手；
    亦能从驯马的狄俄墨得斯的肩上扒下
    精美的胸甲，凝聚着赫法伊斯托斯的辛劳。
    若能夺获这两样东西，那么，今晚，我想，我们
    便可望把阿开亚人赶回迅捷的船舟！”
        赫克托耳一番吹擂，激怒了天后赫拉。
    她摇动自己的宝座，震撼着巍伟的俄林波斯，
    对着强有力的神祗波塞冬嚷道：
    “可耻呀，力镇远方的撼地之神！你的心中
    不带半点怜悯，对正在死去的达奈人。
    他们曾给你丰足的礼品，在赫利开和埃伽伊，
    成堆的好东西，而你也曾谋划要让他们获胜。
    假如我等助佑达奈人的神祗下定决心，
    踢回特洛伊兵众，避开沉雷远播的宙斯的干扰，
    他就只能独自坐在伊达山上，忍受烦恼的煎磨。”
    一番话极大地纷扰了他的心境，
    强有力的裂地之神答道：
    “赫拉，你的话太过鲁莽——你都说了些什么！
    我无意和克罗诺斯之子宙斯战斗，
    哪怕和所有的神明一起——大神的勇力远非我等可以比及！”
        就这样，他俩你来我往，一番争说。地面上。
    阿开亚人正拥塞在从沟墙到海船的
    战域，武装的兵丁和众多的车马，受
    普里阿摩斯之子、战神般迅捷的赫克托耳
    的逼挤；宙斯正使他获得光荣。
    若不是天后赫拉唤起阿伽门农的战斗激情，
    催他快步跑去，激励属下的兵勇，
    赫克托耳可能已把熊熊的烈火引上匀称的海船。
    阿伽门农蹽开双腿，沿着阿开亚人的海船和营棚，
    粗壮的手中提着一领绛红色的大披篷，
    站在俄底修斯那乌黑、宽大、深旷的海船边——
    停驻在船队中部——以便一声呼喊，便可传及两翼，
    既可及达忒拉蒙之子埃阿斯的营地，
    亦可飘至阿基琉斯的兵棚——坚信自己的刚勇和
    臂力，他俩把匀称的海船分别停驻在船队的两头。
    他提高嗓门，用尖亮的声音对达奈人喊道：
    “可耻啊，你们这些阿耳吉维人！无用的废物，白披了一身漂
      亮的甲衣！
    那些个豪言壮语呢？你们不是自诩为最勇敢的人吗？
    在莱姆诺斯，你们曾趾高气扬地吹擂，撑饱了
    长角肥牛的鲜肉，就着谱满的缸碗，
    开怀痛饮，大言不惭地声称，
    你们每人都可抵打一百，甚至两百个
    特洛伊人。现在呢？我们全都加在一起，还打不过
    一个人，一个赫克托耳；此人马上即会烧焚我们的海船！
    父亲宙斯，过去，你可曾如此凶狠地打击过
    一位强有力的王者，夺走他的受人仰慕的光荣？
    当我乘坐带凳板的海船，开始了进兵此地的倒霉的航程，
    每逢路过你的铸工精致的祭坛，说实话，我都不敢忽略，
    每次都给你焚烧公牛的油脂和腿肉，
    盼望着能够早日荡平墙垣精固的特洛伊。
    求求你，宙斯，至少允诺我的此番祈愿：
    让我的阿开亚兵勇死里逃生，即使一无所获；
    不要让他们倒死在特洛伊人手中！”
        他朗声求告，泪水横流；宙斯见状，心生怜悯，
    点头答应，答应让他们不死，让他们存活。
    他随即遣下一只苍鹰，飞禽中兆示最准的羽鸟，
    爪上掐着一头小鹿，一头善跑的母鹿的幼仔，
    扔放在父亲精美的祭坛旁，阿开亚人
    敬祭宙斯的地方——宙斯，发送兆示的天神。
    他们看到了大鹰，知道此乃宙斯差来的飞鸟，
    随即重振战斗的激情，对着特洛伊人冲扑。
        战场上，达奈人尽管人数众多，但谁也不敢声称，
    他的快马已赶过图丢斯之子的战车，
    冲过壕沟，进入手对手的杀斗。
    狄俄墨得斯率先杀死一位特洛伊首领，
    夫拉得豪之子阿格劳斯，其时正转车逃遁。
    就在他转身之际，投枪击中脊背，
    双脚之间，长驱直入，穿透了胸脯。
    他扑身倒出战车，铠甲在身上铿锵作响。
    狄俄墨得斯身后，冲杀着阿特柔斯的两个儿子，阿伽门农和
      墨奈劳斯，
    随后是两位埃阿斯，带着凶蛮的战斗激情，
    再后面是伊多墨纽斯和他的伙伴，
    杀人狂厄努阿利俄斯[●]一般勇莽的墨里俄奈斯，
        ●厄努阿利俄斯：即战神阿瑞斯，比较7·166。
    还有欧鲁普洛斯，欧埃蒙光荣的儿子。
    丢克罗斯战斗在上述八人之后，调上着他的弯弓，
    藏身在忒拉蒙之子埃阿斯的盾后，
    后者挺着盾牌，挡护着他的躯身。壮士
    在盾后捕捉目标，每当射中人群里的一个敌手，
    使其例死在中箭之地，他就
    跑回埃阿斯身边——像孩子跑回母亲的
    怀抱——后者送过闪亮的盾牌，摭护他的躯身。
        那么，谁是出类拔萃的丢克罗斯第一个射倒的特洛伊
    战勇？
    俄耳西洛科斯第一个倒地，然后是俄耳墨奈斯、俄菲勒斯忒
    斯、代托耳、克罗米俄斯和神一样的鲁科丰忒斯，
    还有阿莫帕昂，波鲁埃蒙之子，和墨拉尼波斯。
    他把这些战勇放倒在丰腴的土地上，一个紧接着一个。
    目睹他打乱了特洛伊人的队阵，用那把
    强有力的弯弓，阿伽门农，民众的王者，心里高兴，
    走去站在他的身边，喊道：
    “打得好，忒拉蒙之子，出色的战将，军队的首领！
    继续干吧，使达奈人，当然还有你的父亲，从你身上
    看到希望的曙光！在你幼小之时，尽管出自私生，
    忒拉蒙关心爱护，在自己的家里把你养大。
    现在，虽然远隔重洋，你将为他争得荣光。
    我有一事相告，老天保佑，它将成为现实：
    如果带埃吉斯的宙斯和雅典娜答应让我
    攻破坚固的城堡伊利昂，
    继我之后，我将把丰硕的战礼最先放入
    你的手中，一个三脚铜鼎，或两匹骏马，连同战车，
    或一名女子，和你共寝同床。”
        听罢这番话，豪勇的丢克罗斯答道：
    “阿特柔斯之子，最尊贵的王者，对于我。一个渴望战斗的人，
    你何需敦促？从我们试图把特洛伊人赶回
    伊利昂的时候起，只要勇力尚在，我就战斗不止。
    从那时起，我就一直潜行在这一带，携着弓箭，
    射杀敌手。我已发出八枚倒钩尖长的利箭，
    全都扎进敌人的躯体，手脚利索的年轻人。
    然而，我还不曾击倒赫克托耳，宰了这条疯狗！”
        言罢，他又开弓放出一枝飞箭，
    直奔赫克托耳，一心盼望着击中目标，然而
    箭头没有使他如愿，却放倒了普里阿摩斯另一个强壮的
    儿子，勇敢的戈耳古西昂，打在胸脯上。
    普里阿摩斯娶了戈耳古西昂的母亲，美丽的卡丝提娅内拉，
    埃苏墨人，有着女神般的身段。
    他脑袋一晃，侧倒在肩上，犹如花圃里的一枝罂粟，
    垂着头，受累于果实的重压和春雨的侵打——
    就像这样，他的头颅耷拉在一边，吃不住铜盔的分量。
        丢克罗斯再次开弓，射出一枝飞箭，
    直奔赫克托耳，一心盼望着把他击倒，然而
    箭头再次偏离目标——被阿波罗拨至一边，
    击中阿耳开普托勒摩斯，赫克托耳勇敢的驭手，
    其时正放马冲刺，扎在胸脯上，奶头边。
    他翻身倒下战车，捷蹄的快马惊恐，
    闪向一边。他躺倒在地，生命和勇力碎散飘荡。
    见此情景，赫克托耳感到一阵钻心的楚痛，
    然而，尽管伤心，他撇下朋友的尸体，
    招呼站在近旁的兄弟开勃里俄奈斯，要他
    提缰驭马，后者欣然从命。但赫克托耳
    自己则从闪亮的马车上一跃而下，发出一声
    可怕的呼吼，搬起一块巨大的石头，
    直扑丢克罗斯，恨不能即刻把他砸个稀烂。
    其时，丢克罗斯已从箭壶里抽出一枚致命的羽箭，
    搭上弓弦，齐胸拉开——就在此时，
    对着锁骨一带，脖子和大胸相连的部位，
    一个最为致命的落点，头盔闪亮的赫克托耳
    挟着凶暴的狂怒，砸出粗莽的顽石，
    捣烂盘腱，麻木了他的臂腕。
    他身子瘫软，单腿支地，长弓脱手而去。
    但是，埃阿斯没有扔下发发可危的兄弟，而是
    冲跑过去，跨站在他的两边，用巨盾挡护着他的躯体。
    随后，他的两位亲密伴友，厄基俄斯之子墨基斯丢斯
    和卓越的阿拉斯托耳，在盾后弯下身子，架起丢克罗斯，
    踏踩着伤者凄厉的吟叫，抬回深旷的海船。
        其时，俄林波斯大神再次催发了特洛伊人的战斗狂烈，
    使他们把阿开亚人逼回宽深的壕沟。
    赫克托耳，陶醉于自己的勇力，带头冲杀，
    像一条猎狗，撒开快腿，猛追着
    一头野猪或狮子，赶上后咬住它的后腿
    或胁腹，同时防备着猛兽的反扑——
    就像这样，赫克托耳紧追不舍长发的阿开亚人，
    一个接一个地杀死跑在最后的兵勇，把他们赶得遑遑奔逃。
    但是，当乱军夺路溃跑，越过壕沟，绕过
    尖桩，许多人死在特洛伊战勇手下，退至海船
    一线后，他们收住腿步，站稳脚跟，
    相互间大声喊叫，人人扬起双手，
    对所有的神明高声诵说。
    其时，赫克托耳，睁着戈耳工或杀人狂阿瑞斯的大眼，
    驱赶着长鬃飘洒的骏马，来回奔跑在壕沟的边沿。
        目睹此番情景，白臂女神赫拉心生怜悯，
    马上喊出长了翅膀的话语，对帕拉丝·雅典娜说道：
    “看呀，带埃吉斯的宙斯的女儿！达奈人正在
    成堆的死去；在这紧急关头，我们岂能撒手不管？
    他们正遭受厄运的折磨，被一个杀红眼的
    疯子赶得七零八落，谁也抵挡不了——
    赫克托耳，普里阿摩斯之子，已杀得血流成河！”
        听罢这番话，灰眼睛女神雅典娜答道：
    “此人必死无疑，他的勇力将被荡毁殆尽，
    死在阿耳吉维人手里，倒在自己的乡园！
    然而，父亲狠毒的心肠现时正填满狂怒；
    他残忍，总是强蛮横暴，处处挫毁我的计划，
    从来不曾想过，我曾多次营救他的儿子，
    赫拉克勒斯，欧鲁修斯派给的苦役整得他身腿疲软。
    他一次次地对着苍天呼喊，而
    宙斯总是差我赶去帮忙，急如星火。
    倘若我的智慧能使我料知这一切——
    那一日，欧鲁修斯要他去找死神，把守地府大门的王者，
    从黑暗的冥界拖回一条猎狗，可怕的死神的凶獒——
    他就休想冲出斯图克斯河泼泻的水流。
    然而，现在宙斯恨我，顺从了塞提丝的意愿，
    她亲吻宙斯的膝盖，托抚着他的下颌，恳求他
    赐誉阿基琉斯，城堡的荡劫者。不过，
    这一天终会到来，那时，他又会叫我他亲爱的灰眼睛姑娘。
    所以，你去套马，我们那四蹄风快的骏马，
    而我将折回宙斯的家居，带埃吉斯的王者，
    全副武装。我倒想看看，当目睹
    咱俩出现在战场的车道时，赫克托耳是否会高兴得
    活蹦乱跳！不然，我亦乐意看睹此番佳景：他的某个
    特洛伊兵勇，用自己的油脂和血肉
    满足狗和兀鸟的食欲，倒死在阿开亚人的海船旁！”
        雅典娜言罢，白臂女神赫拉听从了她的建议，
    赫拉，神界的王后，强有力的克罗诺斯的
    女儿，前往整套系戴金笼辔的骏马。
    与此同时，雅典娜，带埃吉斯的宙斯的女儿，
    在父亲的门槛边脱去舒适的裙袍，
    织工精巧，由她亲手制作，
    穿上汇卷乌云的宙斯的衫套，
    扣上自己的铠甲，准备迎接惨烈的战斗。
    女神踏上火红的战车，抓起一杆枪矛，
    粗长、硕大、沉重，用以荡扫地面上战斗的
    群伍，强力大神的女儿怒目以对的军阵。
    赫拉迅速起鞭策马，时点看守的
    天门自动敞开，隆隆作响——
    她们把守着俄林波斯和辽阔的天空，
    拨开或关合浓密的云雾。
    穿过天门，她俩一路疾驰，快马加鞭。
        但是，父亲宙斯勃然大怒，当他从伊达山上看到此番
    情景，命催金翅膀的伊里丝动身前往，带着他的口信：
    “快去，迅捷的伊里丝，去把她们挡回来，但不要出现在我的
    前面——我不想和她们在这场战斗中翻脸。
    我要直言相告，我的话将付诸实践。
    我将打残轭架下捷蹄的快马，
    把她们扔出马车，砸烂车身；
    她们将熬过漫长的十年时光，
    愈合我用闪电裂开的伤口。这样，才能使
    灰眼睛姑娘知道，和父亲争斗意味着什么。
    但是，对赫拉，我却不会如此气恼，如此烦愤；
    挫阻我的命令，她已习以为常。”
        宙斯言罢，驾踩风暴的伊里丝即刻出发，带着口信，
    从伊达山脉直奔巍伟的俄林波斯。
    在峰脊耸叠的俄林波斯的外门，
    伊里丝遇阻了二位女神的去路，转告了宙斯的口信：
    “为何如此匆忙？为何如此气急败坏？
    克罗诺斯之子不会让你们站到阿耳吉维人一边。
    听听宙斯的警告，他将把话语付诸实践。
    他将打残你们轭架下捷蹄的快马，
    把你俩扔出马车，砸烂车身。
    你们将熬过漫长的十年时光，
    愈合他用闪电裂开的伤口。这样，
    你就会知道，灰眼睛姑娘，和父亲争斗意味着什么。
    但是，对赫拉，他却不会如此气恼，如此烦愤；
    挫阻宙斯的命令，她已习以为常。
    所以，你可要小心在意，你这蛮横而不顾廉耻的东西，
    倘若你真的敢对父亲动手，挥起粗重的长枪！”
        言罢，快腿的伊里丝动身离去。
    其时，赫拉对帕拉丝·雅典娜说道：
    “算了，带埃吉斯的宙斯之女，我不能再
    和你一起，对宙斯开战，为了一个凡人。
    让他们该死的死，该活的话，听天
    由命；让宙斯——这是他的权利——随心所欲地
    决定特洛伊兵众和达奈人的命运。”
        言罢，赫拉掉转马头，赶起风快的骏马。
    时点将长鬃飘洒的驭马宽出轭架，
    控系在填满仙料的食槽旁，
    将马车停靠在滑亮的内墙边。
    两位女神靠息在金铸的长椅上，
    和其他神明聚首，强忍着悲愁。
        其时，父亲宙斯驾着骏马和轮缘坚固的战车，
    从伊达山上回到俄林波斯，来到众神议事的厅堂。
    声名遐迩的裂地之神为他宽松驭马的绳套，
    将马车搁置在车架上，盖上遮车的篷布。
    沉雷远播的宙斯弯身他的宝座，
    巍伟的俄林波斯在他脚下摇荡。
    只有赫拉和雅典娜远离着他
    就座，既不对他说话，也不对他发问。
    但是，宙斯心里明白，开口说道：
    “为何如此愁眉不展，雅典娜和赫拉？
    在凡人争得荣誉的战场，你俩自然不会忙得
    精疲力尽，屠杀你们痛恨的特洛伊人。
    瞧瞧我的一切，我的力气，我的无坚不摧的双手！
    俄林波斯山上所有的神祗，你们连手行动，也休想把我推倒。
    至于你等二位，在尚未目睹战斗和痛苦的
    战争时，你们那漂亮的肢体就会嗦嗦发抖。
    我要直言相告，我的话语将付诸实践：
    一旦让我的闪电劈碎你们的车马，你们将
    再也不能回到神的家居，俄林波斯山面！”
        宙斯如此一番训告，而雅典娜和赫拉却自管小声嘀咕，
    坐得很近，谋划着如何使特洛伊人遭殃。
    雅典娜静坐不语，面带愠色，
    对宙斯，她的父亲；狂烈的暴怒揪揉着她的心房。
    但是，赫拉却忍受不了心中的愤怒，对宙斯说道；
    “可怕的王者，克罗诺斯之子，你说了些什么？
    我们知道你的神力，岂敢和你作对？
    然而，尽管如此，我们仍为达奈枪手们痛心，
    他们不得不接受悲惨的命运，战死疆场。
    是的，我们将不介入战斗，遵照你的命嘱，
    只想对阿耳吉维人作些有用的劝导，
    使他们不致因为你的愤怒而全军覆灭。”
        听罢这番话，汇聚乌云的宙斯答道：
    “明天拂晓，牛眼睛的赫拉王后，你将会
    看到，倘若你有这个兴致，克罗诺斯最强健的儿子
    将制导一场更大的浩劫，杀死成行成队的阿开亚枪手。
    强壮的赫克托耳将不会停止战斗，
    直到裴琉斯捷足的儿子立起在海船旁——
    那天，他们将麇聚在船尾的边沿，
    为争夺帕特罗克洛斯的遗体拼死苦战。
    此乃注定要发生的事情；至于你和你的愤怒，
    我却毫不介意——哪怕你下到大地和海洋的
    深底，亚裴托斯和克罗诺斯息居的去处，
    没有太阳神呼裴里昂的日光，没有沁人心胸的
    和风，只有低陷的塔耳塔罗斯，围箍在他们身旁。
    是的，哪怕你在游荡中去了那个地方，我也毫不
    在乎你的恨怨——世上找不到比你更不要脸的无赖！”
        宙斯如此一番斥训，白臂膀的赫拉沉默不语。
    其时，俄开阿诺斯河已收起太阳的余辉，
    让黑色的夜晚笼罩盛产谷物的田野。对特洛伊人，
      日光的消逝事与愿违；而对阿开亚人，黑夜的
    垂临则是一种幸运——他们何等热切地祈盼着夜色的降临！
        光荣的赫克托耳召集起所有的特洛伊兵丁，
    把他们带离海船，挨着那条水流湍急的大河[●]，
        ●那条水流湍急的大河：即斯卡曼得罗斯（或珊索斯）。
    在一片干净的土地上，没有横七竖八的尸体。
    他们从马后步下战车，聆听宙斯钟爱的
    赫克托耳的训示。他手握枪矛，
    十一个肘尺的长度，杆顶闪耀着一枝
    青铜的矛尖，由一个黄金的圈环箍固。
    倚靠着这杆枪矛，赫克托耳对他们喊道：
    “听我说，特洛伊人，达耳达尼亚人和盟军朋友们！
    我原以为，到这个时候，我们已荡灭阿开亚人，毁了
    他们的海船，可以回兵多风的伊利昂。
    但是，黑夜降临得如此之快，拯救了阿开亚兵壮
    和他们的海船，比什么都灵验，在激浪拍岸的滩沿。
    好吧，让我们接受黑夜的规劝，整备
    食餐，将长鬃飘洒的驭马
    宽出轭架，在它们腿前放上食槽。
    让我们从城里牵出牛和肥羊，
    要快，从家里搬来香甜的饮酒和
    食物。我们要垒起一座座柴堆，
    这样，就能整夜营火不灭，直至晨曦
    初露的时候。众多的火堆熊熊燃烧，映红夜空，
    使长发的阿开亚人不至趁着夜色的掩护，
    启程归航，踏破洁森的水路。不，不能让他们
    踏上船板，不作一番苦斗！不能让他们悠悠哉哉地离去！
    让他们返家后，仍需治理带血的伤口，
    羽箭和锋快的投枪给他们的馈赠，在他们踏上木船的
    时候。有此教训，以后，其他人就不敢
    再给特洛伊驯马的好手带来战争的愁难。
    让宙斯钟爱的使者梭行全城，
    要年幼的男孩和鬓发灰白的老人前往
    神祗兴造的城堡，环绕全城的墙楼；
    让他们的妻子燃起一堆大火，在自家的
    厅堂；要布下岗哨，彻夜警戒，
    以防敌人趁我军离出之际，突袭城堡。
    这便是我的布署，心志豪莽的特洛伊人，按我说的去做。
    但愿你们遵从我的严令，驯马的好手，
    也听从我明晨的呼召！
    我要对宙斯和众神祈祷，满怀希望，
    让我们赶走阿开亚人，毁了他们，这帮恶狗——
    死的命运把他们带到这里，用乌黑的海船！
    今晚，我们要注意防范；明天一早，
    拂晓时分，我们将全副武装，
    在深旷的船边唤醒凶暴的战神！
    我倒要看看，是图丢斯之子，强有力的狄俄墨得斯
    把我打离海船，逼回城墙，还是我用铜枪
    把他宰掉，带回浸染着鲜血的酬获。
    明天，他就会知道自己到底有多大的能耐，是否能
    顶住我的枪矛。明天，太阳升起之时，
    他将，我想，倒在前排的队列，
    由死去的伙伴簇拥。哦，但愿
    我能确信自己永生不死，长存不灭，
    如同雅典娜和阿波罗那样受人崇敬，
    就像坚信明天是阿开亚人的末日一样确凿不移！”
        赫克托耳言罢，特洛伊人报之以赞同的吼声。
    他们把热汗涔涔的驭马宽出轭架，
    拴好缰绳，在各自的战车上。
    他们动作迅速，从城里牵出牛和
    肥羊，从家里搬来香甜的饮酒
    和食物，垒起一座座柴堆。
    他们敬奉全盛的祀祭，给永生的众神，
    晚风托着喷香的清烟，扶摇着从平原升向天空，
    但幸福的神祗没有享用——他们不愿，只因切齿
    痛恨普里阿摩斯和他的手握粗重(木岑)木杆枪矛的兵众。
        就这样，他们精神饱满，整夜围坐在
    进兵的空道，伴随着千百堆熊熊燃烧的营火。
    宛如天空中的星宿，遍撒在闪着白光的明月周围，
    放射出晶亮的光芒；其时，空气静滞、凝固，
    高挺的山峰、突兀的石壁和幽深的沟壑
    全都清晰可见——透亮的大气，其量不可穷限，从高天
    没泻下来，突显出闪亮的群星——此情此景，使牧人开怀。
    就像这样，特洛伊人点起繁星般的营火，
    在伊利昂城前，珊索斯的激流和海船间。
    平原上腾腾燃烧着一千堆营火，每堆火边
    坐着五十名兵勇，映照在明灿灿的火光里。
    驭马站在各自的战车旁，咀嚼着燕麦和
    雪白的大麦，等待着黎明登上她的座椅，放出绚丽的光彩。


白鹿书院——荷马-->伊利亚特-->第九卷

第九卷

        就这样，特洛伊人彻夜警戒。阿开亚人呢？
    神使的恐慌，冷酷无情的骚乱的伙伴，揪揉着他们的心房；
    难以忍受的悲痛极大地挫伤了他们中所有最好的战将。
    一如在鱼群游聚的大海，两股劲风卷起水浪，
    波瑞阿斯和泽夫罗斯，从斯拉凯横扫过来，
    突奔冲袭，掀起浑黑的浪头，汹涌澎湃，
    冲散海草，逐波洋面——
    阿开亚人心绪焦恼，胸中混糊一片。
        阿特桑斯之子，带着满腹愁肠，
    穿行在队伍里，命令嗓音清亮的使者
    召聚众人，要直呼其名，但不要大声
    喧喊，而他自己则将和领头的使者一起操办。
    兵勇们在集会地点下坐，垂头丧气。
    阿伽门农站起身子，泪水涌注，像一股幽黑的溪泉，
    顺着不可爬攀的绝壁，泻淌着暗淡的水流。
    他长叹一声，对着阿耳吉维人说道：
    “朋友们，阿耳吉维人的首领和统治者们！
    宙斯，克罗诺斯之子，已把我推入狂盲的陷阱——
    他就是这般凶残！先前，他曾点头答应，
    让我在荡劫墙垣精固的伊利昂后启程返航。
    现在，我才知道，这是一场赤裸裸的欺骗。他要我
    不光不彩地返回阿耳戈斯，折损了众多的兵将。
    这便是力大无穷的宙斯的作为，使他心火怒放的事情；
    在此之前，他已打烂许多城市的顶冠，
    今后还会继续砸捣——他的神力谁能抵挡？
    算啦，按我说的做，让我们顺从屈服，
    登船上路，逃返我们热爱的故乡——
    我们永远抢攻不下路面开阔的昂利昂！”
        他言罢，众人默不作声，全场肃然，
    悲痛中，阿开亚人的儿子们半晌说不出话来。
    终于，啸吼战场的秋俄墨得斯开口打破了沉寂：
    “阿特柔斯之子，我将率先对你的愚蠢开战——
    在集会上，我的王者，此乃我的权利。所以，不要对我暴跳
    如雷。达奈人中，我的勇气是你嘲讽的第一个目标；
    你诬我胆小，不是上战场的材料。这一切，
    阿耳吉维人无不知晓，不管是年老的，还是年轻的兵壮。
    工于心计的克罗诺斯之子给你的礼物，
    体现在两个方面：他给了你那支王杖，使你享有别人不可企及
    的尊荣；但他没有给你勇气，一种最强大的力量。
    可怜的人！难道你真的以为，阿开亚人的
    儿子们就如你所说的那样懦弱，那样经不起战争的摔打？
    不过，如果你真的想走，那就
    走你的吧！归途就在眼前，水浪边
    停着你从慕凯亲带来的海船，黑压压的一片！
    其他长发的阿开亚人将留在这边，
    直到攻下这座城堡，攻下特洛伊！即使他们
    也想驾着海船，跑回他们热爱的乡园，
    我们二人，塞奈洛斯和我，也要留下，用战斗迎来
    特洛伊的末日——别忘了，我们和神明一起前来！”
        听罢这番话，阿开亚人的儿子们全都放声高呼，
    赞同驯马能手秋俄墨得斯的回答。其时，
    人群里站起了车战者奈斯托耳，说道：
    “图丢斯之子，论战斗，你勇冠全军；
    论谋辩，你亦是同龄人中的姣杰。
    阿开亚人中，谁也不能轻视你的意见，反驳你的
    言论。然而，刚才，你却没有顺着话题，道出解决问题的方案。
    我知道，你还年轻；论年龄，你甚至可做我的儿子，
    最小的儿子。尽管如此，你，面对阿耳吉维人的
    王者，说话头头是道，条理分明。
    现在，让我也说上几句，因为我自谓比你年高，
    能够兼顾问题的各个方面。谁也不能
    蔑视我的话语，包括强有力的阿伽门农。
    谁个热衷于和自己人为敌，挑起可怕的争斗，以此沽名钓誉，
    谁就将和他的部族、家庭和祖传的习规绝缘。‘
    眼下，我们还是接受黑夜的规劝，准备
    晚餐。各处岗哨要准时就位，
    布置在护墙前，我们挖出的壕沟边。
    这些是我对年轻人的劝导。接着，
    应由你，阿特柔斯之子，作为最高贵的王者，行使统帅的责权。
    摆开宴席，招待各位首领；这是你的义务，和你的
    身份相符。你的营棚里有的是美酒，
    阿开亚人的海船每天从斯拉凯运来，跨越宽阔的海面。
    盛情款待是你的份事，你统治着众多的兵民。
    众人聚会，我们要看谁能提出最好的建议，
    以他的见解是从。眼下，阿开亚人，我们全军，亟需听到
    中肯、合用的主张——敌人已迫近海船，
    燃起千百堆篝火。此情此景，谁能看后心悦？
    成败定于今晚，要么全军溃败，要么熬过难关。”
        人们认真听完他的讲话，服从了他的安排。
    哨兵迅速出动，全副武装，分别有各位头领管带。
    他们是：奈斯托耳之子斯拉苏墨得斯，兵士的牧者；
    阿斯卡拉福斯和伊阿耳墨诺斯，阿瑞斯的两个儿子；
    墨里俄奈斯、阿法柔斯和德伊普洛斯，
    还有卓越的鲁科墨得斯，克雷昂之子。
    七位头领各带一百名哨兵，
    手持长枪的兵勇。他们在
    壕沟和土墙间就位，
    点起营火，操备各自的晚餐。
    与此同时，阿特柔斯之子领着各路统兵的首领
    来到营棚，排开丰盛的宴席；
    众首领伸出手来，抓起眼前的佳肴。
    当他们满足了吃喝的欲望，
    奈斯托耳首先发话，提出经过考虑的意见，
    在此之前，老人的劝议从来是最合用的良方。
    怀着对众人的善意，他起身说道：
    阿特柔斯之子，最高贵的王者，阿伽门农，全军的统帅！
    我的劝议将以你结束，也将以你开始，
    因为你统领着浩荡的大军：宙斯把王杖交在
    你的手里，使你有了决断的权力，得以训导麾下的兵丁。
    所以，你不仅要说，而且也要听，
    要善于纳用别人的建议——当他受心灵的催使，为了全军的
    利益进言。这样，不管他说了什么，功劳都将记在你的名下。
    现在，我将告诉你我认为最合宜的办法，
    谁也提不出比这更好的劝解——
    此念早已有之，已在我心里蕴酿多时。
    它产生于，卓越的王者，你不顾我们的意愿，
    从愤怒的阿基琉斯的营棚，强行带走
    布里塞伊斯姑娘的那一天。就我而言，我曾
    竭力劝阻，而你却被高傲和狂怒
    蒙住了双眼，屈辱了一位了不起的战勇，一位
    连神都尊敬的凡人——你夺走了他的战礼，至今占为己有。
    然而，即便迟了些，让我们设法弥补过失，劝他回心转意，
    用诚挚的恳求和表示善意的札愿。”
        听罢这番话，军队的统帅阿伽门农说道：
    “老人家，你对我的狂妄行为的评述，一分不假。
    我是疯了，连我自己也不想否认。阿基琉斯
    是个以一当百的壮勇，宙斯对他倾注了欢爱——
    眼下，为了给他增光，宙斯正惩治着阿开亚兵汉。
    但是，既然我当时瞎了眼，听任恶怒的驱使，
    现在，我愿弥补过失，拿出难以估价的偿礼。
    当着你等的脸面，我要—一点出这些光彩夺目的礼物：
    七个从未过火的铜鼎，十塔兰同黄金，二十口
    闪亮的大锅，十二匹强健的骏马，车赛中
    用飞快的蹄腿为我赢得奖品的良驹。一个人，有了
    它们为我争来的奖品，就不会缺财少物，
    也不会短缺贵重的黄金，
    倘若拥有这些风快的骏马替我争来的奖品。
    我要给他七名莱斯波斯女子，姿色倾城，
    女工精熟——阿基琉斯，是的，阿基琉斯攻破坚固的
    斯波斯城后，我为自己挑定的战礼。
    我将给他这一切，连同我从他那里带走的女子，
    布里修斯的女儿。我要庄严起誓，
    我从未和她睡觉，从未和她同床，
    虽说男女之间，此乃人之常情。
    这一切马上即将归他所有；此外，倘若
    神祗允许我们荡劫普里阿摩斯丰足的城堡，
    分享战礼时，我们将让他入城，
    尽情攫取，用黄金和青铜填满他的船舱。
    我们将任他挑选，挑选二十名特洛伊女子，
    色貌仅次于阿耳戈斯的海伦。
    另外，倘若我们回到阿开亚的阿耳戈斯，成片的沃土，
    他可做我的女婿，受到我的尊爱，和俄瑞斯忒斯一样——
    我儿现已成年，在舒奢的环境中长大。
    我有三个女儿，生活在我的精固的城堡，
    克鲁索塞弥丝、劳迪凯和伊菲阿娜莎，
    由他选带一位，不要聘礼，
    回到裴琉斯的家居。我还要陪送
    一份嫁妆，分量之巨，为父者前所未及。
    我将给他七座人丁兴旺的城堡，
    卡耳达慕勒、厄诺培和芳草萋萋的希瑞，
    神圣的菲莱，草泽丰美的安塞亚，
    美丽的埃裴亚和丰产葡萄的裴达索斯，
    全都去海不远，地处多沙的普洛斯的边端。
    那里的人民牛羊成群，将像敬神似的敬他，
    给他成堆的礼物，顺仰王杖的权威，
    接受他的督令，享过美满的生活。
    这一切都将成为现实，只要他平息心中的愤怒。
    让他服从我的安排。哀地斯从不顺服，残忍凶暴，
    因而是凡人恨之最切的神明。
    让他顺从我的意志，我乃地位更高的君王。
    此外，论年纪，不是吹牛，我亦是他的长者。”
        听罢这番话，奈斯托耳，格瑞尼亚的车战者，答道：
    “阿特柔斯之子，最高贵的王者，全军的统帅阿伽门农，
    军营里，谁也不敢小看你给王者阿基琉斯的
    礼物。好吧，让我们挑出人选，赶快出发，
    前往裴琉斯之子阿基琉斯的营棚。
    这样吧，谁被我看中．谁就得执行这项使命。
    我打算先挑福伊尼克斯，宙斯钟爱的凡人，由他引路；
    让魁伟的埃阿斯和卓越的俄底修斯同行。
    至于跟行的使者，我愿推举俄底俄斯和欧鲁巴忒斯。
    快端水来，让他们洗净双手。保持神圣的肃静，
    使我们能对克罗诺斯之子祈祷，祈求他的怜悯。”
        听罢这番话，众人无不欢欣鼓舞。
    使者随即倒出净水，淋洗他们的双手；
    年轻人将美酒注满兑缸，先在众人的
    饮具里略倒一点祭神，然后满杯添平在各位的手中。
    洒过奠酒，他们开怀痛饮，喝得心满意足，
    举步离开阿特柔斯之子阿伽门农的营棚。
    奈斯托耳，格瑞尼亚的车战者，对他们谆谆告诫，
    锐利的目光扫视着每一个人，尤其是俄底修斯，
    要他们好生劝解，说服裴琉斯之子，英勇无敌的阿基琉斯。
        于是，埃阿斯和俄底修斯抬腿走去，沿着涛声震响的
    海滩，一遍遍地祈祷，对环围和震撼大地的尊神，
    希望能顺顺当当地说服阿基琉斯，使他回心转意。
    他们行至慕耳弥冬人的营棚和海船，
    发现阿基琉斯正投琴自娱，
    竖琴声脆悦耳，做工考究，外表美观，安着银质的琴桥，
    得之于掳掠的战礼——他曾攻破厄提昂的城堡。
    其时，他正以此琴愉悦自己的心怀，唱颂着英雄们的业绩。
    帕特罗克洛斯独自坐在他的对面，静候
    埃阿科斯的后代[●]唱完他的段子。
        ●埃阿科斯的后代：或“埃阿科斯的儿子”（不能照字面理解）。阿基琉斯
    乃裴琉斯之子，埃阿科斯的孙子。
    他们朝着阿基琉斯走去，由卓越的俄底修斯领头，
    站在他的面前。阿基琉斯惊喜过望，跳将起来，
    手中仍然握着坚琴，离开下坐的椅子；
    与此同时，帕特罗克洛斯亦起身相迎。
    捷足的阿基琉斯开口招呼，说道：
    “欢迎，欢迎！瞧，我的朋友们来了，在我求之不得的当口；
    阿开亚人中，你们是我最亲密的朋友，即便在眼下怒气冲冲的
      时候！”
        卓越的阿基琉斯言罢，引着他们前行，
    让他们坐上铺着紫色毛毯的椅子，
    随即嘱咐站在近旁的帕特罗克洛斯：
    “墨诺伊提俄斯之子，准备一只硕大的兑缸，
    调上浓浓的美酒，再拿一些杯子，人手一个——
    今天置身营棚的客人是我最尊爱的朋伴。”
        帕特罗克洛斯得令而去，遵从亲爱的伴友，
    搬起一大块木段，近离燃烧的柴火，
    铺上一头绵羊的和一头肥山羊的脊背，
    外搭一条肥猪的脊肉，挂着厚厚的油膘。
    奥忒墨冬抓住生肉，由卓越的阿基琼斯动刀肢解，
    仔细地切成小块，挑上叉尖。与此同时，
    墨诺伊提俄斯之子，神一样的凡人，燃起熊熊的柴火。
    当木柴烧竭，火苗熄灭后，
    他把余烬铺开，悬空架出烤叉，
    置于支点上，遍撒出神圣的食盐。
    烤熟后，他把肉块肥叉装盘。
    接着，帕特罗克洛斯拿出面包，就着精美的条篮，放在
    桌面上；与此同时，阿基琉斯分放着烤肉。
    随后，他在对面的墙边下坐，朝对神一样的
    俄底修斯，嘱告帕特罗克洛斯，他的伙伴，
    献肉祭神，后者把头刀割下的熟肉扔进火里。
    祭毕，他们伸手抓起眼前的佳肴。
    当他们满足了吃喝的欲望，
    埃阿斯对福伊尼克斯点头示意，卓越的俄底修斯见状，
    满斟一盅，对着阿基琉斯举杯说道：
    “祝你健康，阿基琉斯！我们不缺可口的美味，
    无论是在阿特桑斯之子阿伽门农的餐桌前，
    还是现在，置身于你的营棚中。我们有吃喝不完的
    酒肉。但是，缠磨我们心绪的，此刻不是可口的美食，而是
    一种对灾难的预感，沉重得让人无法忍受。看着这种前景，
    宙斯养育的王者，我们不能不怕。我们能否保住凳板坚固的
    海船，使它们免遭摧残，此事确实令人担忧，出路只有一条，
    请你抖擞精神，排险杀敌。
    特洛伊人气势汹汹，会同声名遐迩的盟友，
    正围抵着护墙和海船驻兵，沿着营地
    点起千百堆篝火，不再以为受到
    围阻，而是准备杀上乌黑的海船。
    克罗诺斯之子宙斯甩出闪电，打在他们的右前方，
    显送了吉祥的示兆，而赫克托耳则挟着勇力，
    坚信宙斯的助佑，以不可抵御的狂怒，横扫战场，
    神人不让！狂烈的暴怒迷盲了他的心窍。
    他企盼神圣的黎明尽快到来，
    扬言要砍断船尾的耸角，
    用猖莽的烈火烧毁海船，杀死
    逃生烟火的阿开亚兵汉。
    对这一切，我打心眼里害怕，担心
    神明会兑现他们的们告，担心我等是否
    命里注定要死在这里，远离阿耳戈斯，马草肥美的故乡。
    振作起来，如果你还想——尽管为时已晚——
    把遭受重创的阿开亚人的儿子们救出特洛伊人的屠宰。
    拒绝吗？日后，你的心灵将为之楚痛；灾祸一旦造成，
    便再也找不到补救的途径。行动起来，趁着
    还有一点时间，好好想一想，如何挡开这个倒霉的日子，为苦
    战中的达奈人！
    哦，我的老朋友，还记得临行前乃父对你的嘱告吗？
    那一天，他让你离开弗西亚，前往聚会阿伽门农：
    ‘要力气，我的儿，雅典娜和赫拉，如果愿意，
    自会赐送给你；但是，你要克制自己的盛怒，
    你那颗高傲的心魂。心平气和，息事宁人，
    不要卷人争吵，害人的纠纷；如此，阿耳吉维兵壮
    会加倍敬你，无论是年轻、还是年老的战勇。’
    这便是老人的叮嘱，你已忘得一干二净。然而，尽管事至今日，
    你仍可抓住最后的时机，甩掉残害身心的暴怒。
    阿伽门农将给你丰厚的偿礼，只要你接受息怒的要求。
    听着，听我数说他已答应给你的
    礼物，堆挤在他的营棚里：
    七个从未过火的铜鼎，十塔兰同黄金，二十口
    光闪闪的大锅，十二匹强健的骏马，车赛中
    用飞快的蹄腿为他赢得奖品的良驹。一个人，有了
    它们为他争来的奖品，就不会缺财少物，
    也不会短缺贵重的黄金——倘若拥有
    阿伽门农那风快的骏马为他争回的奖品。
    他将给你七名莱斯波斯女子，姿色倾城，
    女工精熟——你，阿基琉斯，攻破坚固的
    莱斯波斯后，他为自己挑定的战礼。
    他将给你这一切，连同他从你这里带走的女子，
    布里修斯的女儿。他还庄严起誓，
    他从未和姑娘睡觉，从未和她同床，
    虽说男女之间，此乃人之常情。
    这一切马上就将归你所有。此外，倘若
    神祗允许我们荡劫普里阿摩斯丰足的城堡，
    分享战礼时，我们将让你入城，
    尽情攫取，用黄金和青铜填满你的船舱。
    你可挑选二十名特洛伊女子，
    色貌仅次于阿耳戈斯的海伦。
    再者，倘若我们回到阿开亚的阿耳戈斯，成片的沃土，
    你可做他的女婿，受到他的尊爱，和俄瑞斯忒斯一样——
    王子现已成年，在舒奢的环境中长大。
    他有三个女儿，生活在王者精固的城堡，
    克鲁索塞弥丝、劳迪凯和伊菲阿娜莎，
    由你选带一位，不要聘礼，
    回到裴琉斯的家居。他还要陪送
    一份嫁收，分量之巨，为父者前所未及。
    他将给你七座人丁兴旺的城堡，
    卡耳达慕勒、厄诺培和芳草萋萋的希瑞，
    神圣的菲莱，草泽丰美的安塞亚。
    美丽的埃裴亚和丰产葡萄的裴达索斯。
    全都去海不远，地处多沙的普洛斯的边端。
    那里的人民牛羊成群，将像敬神似的敬你，
    给你成堆的礼物，顺仰王杖的权威，
    接从你的督令，享过美满的生活。
    他将使这一切成为现实，只要你平息心中的愤怒。
    但是，倘若你因此更加痛恨阿特柔斯之子，
    恨他的为人和礼物，至少也应怜悯其他
    阿开亚人，此时正饱受着战争的煎磨——他们会像敬神
    似的敬你。在他们眼里，你将成为功业显赫的英雄。
    现在，你或许可以杀了赫克托耳；他会挟着疯暴的狂怒，
    冲到你的面前——他以为，在坐船来到
    此地的其他达奈人中，没有他的对手。”
        听罢这番话，捷足的阿基琉斯答道：
    “莱耳忒斯之子，宙斯的后裔，足智多谋的俄底修斯，
    我必须直抒己见，告诉你
    我的想法，以及事情的结局，使你们
    不致轮番前来，坐在我的身边，唠叨个没完。
    我痛恨死神的门槛，也痛恨那个家伙，
    他心口不一，想的是一套，说的是另一套。
    然而，我将对你真话直说——在我看来，此举最妥。
    阿特柔斯之子阿伽门农不能把我说服，告诉你，
    不能，其他达奈人亦然。瞧瞧我的
    处境，和强敌搏杀，不停息地战斗，最后却得不到什么酬还。
    命运以同样的方式对待退缩不前和勇敢战斗的人们，
    同样的荣誉等待着勇士和懦夫。
    死亡照降不误，哪怕你游手偷闲，哪怕你累断了骨头。
    我得到了什么呢？啥也没有；只是在永无休止的
    恶战中耗磨我的生命，折磨自己的身心。
    像一只母鸟，衔着碎小的食物——不管找到什么——
    哺喂待长羽翅的雏小，而自己却总是含辛茹苦；
    就像这样，我熬过了一个个不眠之夜，
    挨过了一天天碟血的苦斗，
    为了抢夺敌方壮勇的妻子，和他们拼死抗争。
    驾着海船，我荡劫过十二座城堡；经由陆路，
    在肥沃的特洛伊大地，我记得，我还劫扫过十一座。
    我掠得大量的战礼，成堆的好东西，从这些城堡，
    拖拽回来，交给阿伽门农，阿特桑斯
    之子。此人总是蹭守在后面的快船边，
    收下战礼，一点一点地分给别人，自己却独占大头。
    他把某些战礼分给首领和王者，而他们至今保留着
    自己的份额。惟独从我这里——在所有阿开亚人中——
    他夺走并强占了我的妻伴，心爱的女人。让他去和布里塞伊丝
    睡觉，享受同床的欢乐！然而，阿耳吉维人为何对特洛伊人开
    战？
    阿特柔斯之子又为何把兵募马，把我们
    带到这里？还不是为了夺回长发秀美的海伦？
    凡人中，难道只有阿特柔斯的两个儿子才知道
    钟爱自己的妻房？不！任何体面。懂事的男子都
    喜欢和钟爱自己的女人，像我一样，
    真心热爱我的布鲁塞伊丝，虽然她是我用枪矛掳来的女俘。
    现在，阿伽门农已从我手中夺走我的战礼，欺骗了我，
    难道还好意思劝我回心转意吗？我了解这个人；他休想把我．
    说服！俄底修斯，让他和你及其他王者们商议，
    如何将凶莽的烈火挡离他的海船。
    瞧，没有我，他也完成了一项重大的工程，
    筑起了一堵护墙，围着它挖出一条壕沟，
    一条宽阔深广的沟堑，埋设了尖桩。不过，
    即便如此，他仍然挡不住杀人狂赫克托耳的
    勇力。当我和阿开亚人一起战斗时，
    赫克托耳从来不敢远离城墙冲杀，
    最多只能跑到斯开亚门和橡树一带。那一天，
    他见我只身一人，打算和我交手，差一点没有躲过我的击杀。
    但现在，我却无意和卓越的赫克托耳打斗；
    明天一早，我将祀祭宙斯和各位神祗，
    装满我的海船，驶向汪洋大海。
    如果你愿意，如果你有这个兴趣，不妨出来看看——
    曙光里，我的船队行驶在赫勒斯庞特水面，鱼群游聚的地方；
    我的水手稳坐凳板，兴致勃勃地荡桨向前！
    倘若光荣的裂地之神送赐一条安全的水路，
    迎着第三天的昼光，我们即可踏上土地肥沃的弗西亚。
    家乡有我丰足的财富，全被撇在身后，为了开始
    那次倒霉的航程。从这里，我将带回更多的东西，
    黄金、绛红的青铜、束腰秀美的女子和灰黑的铸铁——这一切
    的一切，都是我苦战所得的份子。但是，我失去了我的战礼，
    那个把它给我的人，阿特柔斯之子，强有力的阿伽门农，复又
    横蛮地夺走了它。回去吧，把我说的一切全部公公开开地
    告诉他，这样，如果他下次再存心蒙骗另一个
    达奈人——这家伙总是这般厚颜无耻——
    人们便会出于公愤，群起攻之。然而，尽管他像
    狗一样勇莽，他却不敢再正视我的眼睛！
    我再也不会和他议事，也不会和他一起行动。
    他骗了我，也伤害了我。我绝不会再被他的
    花言巧语所迷惑——一次还不够吗？！让他
    滚下地狱去吧，多谋善断的宙斯已夺走他的心智。
    我讨厌他的礼物。在我眼里，它就像屑末一般。
    我不会改变主意，哪怕他给我十倍、甚至二十倍的东西——
    就像他现在拥有的这么多——哪怕他能从其他地方挖出更多
    的财物，无论是汇集在俄耳科墨诺斯的库藏，还是积聚在
    塞拜的珍宝——这座埃及人的城市，拥藏着人间最丰盈的
    财富，塞拜，拥有一百座大门的城！通过每个城门，冲驰出
    两百名武士，驾赶着车马，杀奔战场！
    我绝不会改变主意，哪怕他的礼物多得像沙粒和泥尘一样！
    即便如此，阿伽门农也休想使我回心转意；
    我要他彻底偿付他的横蛮给我带来的揪心裂肺的屈辱！
    我也不会和阿特柔斯之子阿伽门农的女儿成婚，
    哪怕她姿色胜过金色的阿芙罗底忒，
    女工胜过灰眼睛的雅典娜——即便如此，
    我也不会要她！让他另外找个阿开亚女婿，
    找个他喜欢的，比我更具王者气派的精壮！
    倘若神祗让我活命，倘若我能生还家园，
    裴琉斯会亲自张罗，为我选定妻房。
    众多的阿开亚姑娘等候在赫拉斯和弗西亚，
    各处头领的女儿，她们的父亲统守着各自的城堡。
    我可任意挑选一位，做我心爱的夫人。
    我的内心一次次地催促，催我在家乡
    挑一位称心如意的伴侣，结婚成亲，
    共享年迈的裴琉斯争聚的财富。我以为，
    我的生命比财富更为可贵——即便是，按人们所说的，
    在过去的日子里，阿开亚人的儿子们尚未到来的和平时期，
    伊利昂，这座坚固的城堡，曾经拥有的全部金银；
    即便是神射手用硬石封挡起来的珍宝，
    福伊波斯·阿波罗的库藏，在石岩嶙峋的普索。
    牛和肥羊可以通过劫掠获取，
    三脚铜鼎和头面栗黄的战马可以通过交易获得，
    但人的魂息，一旦滑出齿隙，便
    无法再用暴劫追回，也不能通过易贾复归。
    我的母亲、银脚塞提丝对我说过，
    我带着两种命运，走向死的末日：
    如果呆在这里，战斗在特洛伊人的城边，
    我就返家无望，但却可赢得永久的光荣；
    如果返回家园，回到我所热爱的故乡，
    我的光荣和荣誉将不复存在，但却可以
    信享天年，死的终期将不会匆匆临头。
    此外，我还要敦劝大家返
    回家，因为破城无望——沉雷远播的宙斯
    正用他的巨手护盖着陡峭的城堡，
    高耸的伊利昂——它的士兵正越战越勇。
    所以，你等回去复见阿开亚人的首领，
    带着我的口信，此乃统兵者的权益：
    让他们好好想一想，找出个更好的办法，
    救护自己的海船，拯救阿开亚人的军队，
    此刻已被逼临深旷的海船。由于我盛怒未息，眼下的方案，
    即他们设计的打法，不会改变战局。
    不过，可让福伊尼克斯留下，在此过夜，
    以便明晨坐船，返回我们热爱的故乡。
    但此事取决于他的意愿，本人无意逼迫牵强。”
        阿基琉斯言罢，众人缄默，肃然无声，
    惊诧于他的话语，强厉的言词。
    终于，年迈的车战者福伊尼克斯开口打破了沉寂，
    他泪如雨下，担心着阿开亚人的船舟：
    “真的一心想要回家吗，光荣的阿基琉斯？
    真的不愿把这无情的烈火挡离我们
    迅捷的海船？看来，胸中的暴怒确已迷糊了你的心智！
    至于我，我又怎能和你分离，亲爱的孩子，留在此地，
    孑然一身？年迈的车战者裴琉斯要我和你同行，
    那一天，他让你离开弗西亚，参加阿伽门农的远征，
    你，一个未经事故的孩子，既不会应付战争的险恶，
    也没有辩说的经验——雄辩使人出类拔萃。
    所以，他让我和你同行，教你掌握这些本领，
    成为一名能说会道的辩者，敢作敢为的勇士。
    为此，我不愿离开你，我的孩子，不愿
    留在此地，即使神明亲口对我许愿，
    替我刮去年龄的皱层，使我重返青壮，
    像当年首次离开出美女的赫拉斯时那样，
    为了逃离和父亲、俄耳墨洛斯之子阿门托耳的
    纠葛——那时，他正大发雷霆，为了一个秀发的情妇。
    他对此女思爱有加，冷辱了原配的妻子，
    我的母亲；后者一次次地抱住我的膝盖，恳求我
    和他的情人睡觉，使她讨厌老人的爱情。我接受
    母亲的恳求，做了她要我做的事情。但是，父亲疑心顿起，
    对我咒语重重，祈求残忍的复仇女神，
    让我永远不得生子，出自我的精血，嬉闹在
    他的膝头。神祗答应了他的请求，统管地府的
    宙斯[●]和尊贵的女神裴耳塞丰奈。
        ●统管地府的宙斯；指哀地斯。
    于是，我产生了杀他的念头，用锋快的青铜，
    但一位神明阻止了我的暴怒，要我当心
    纷扬的谣传，记住人言可畏，
    不要让阿开亚人指着脊背咒骂：此人杀了自己的亲爹！
    其时，我心绪纷乱，热血沸腾，面对
    狂怒的父亲，再也无法徜行在他的房居。
    然而，一群同族的亲友和堂表兄弟围着我，
    把我留在家院，求我不要出走。
    他们宰了众多的肥羊，腿步蹒跚的弯角
    壮牛，还有成群的肥猪，挂着晶亮的油膘，
    挑上叉尖，架上赫法伊斯托斯的柴火，烧去畜毛。
    大家伙开怀痛饮，喝干了老人收藏的一坛坛美酒。
    一连几个晚上，他们伴随在我的身旁，
    轮番守候。柴火熊熊，从未熄灭，
    一堆点在篱墙坚固的庭院里，门边的柱廊下，
    另一堆燃烧在我睡房门外的厅廊里。
    及至第十个夜晚，伸手不见五指，
    我捅破制合坚固的房门，
    溜之大吉，跃过院墙，
    动作轻盈，瞒过了看守和女仆。
    接着，我远走高飞，浪迹在辽阔的赫拉斯，
    最后来到土地肥沃的弗西亚，羊群的母亲，
    找到国王裴琉斯，后者热情地收留了我。
    裴琉斯爱我，就像父亲疼爱自己的儿子，
    承继丰广家产的独苗。他使我
    成为富人，给了我众多的子民，
    统治着多洛裴斯人，坐镇在弗西亚的最边端。
    阿基琉斯，我培育和造就了你，使你像神一样英武；
    我爱你，发自我的内心。儿时，你不愿跟别人
    外出赴宴，或在自己的厅堂里用餐，
    除非我让你坐在我的膝头，先割下小块的碎肉，
    让你吃个痛快，再把酒杯贴近你的嘴唇。
    你常常吐出酒来，精湿我的衫衣，
    小孩子随心所欲，弄得我狼狈不堪。
    就这样，我为你耿耿辛劳，吃够了昔头，
    心里老是嘀咕，神明竟然不让我有亲生的
    儿子。所以，神一样的阿基琉斯，我把你
    当做自己的孩子，指望有朝一日．你能为我排解灾愁。
    今天，阿基琉斯，压下你这狂暴的盛怒！你不能
    如此铁石心肠。就连神明也会屈让，
    尽管和我们相比，他们更刚烈，更强健，享领更多的尊荣。
    倘若有人做下错事，犯了规矩，他可通过恳求
    甚至使神祗姑息容让，用祭品和
    虔诚的许愿，用满杯的奠酒和浓熟的香烟。
    要知道，祈求是强有力的宙斯之女，她们
    瘸着腿，满脸皱纹，睁着斜视的眼睛，
    艰难地迈着步子，远远地跟行在毁灭的后头。
    毁灭腿脚强健、迅捷，超赶过
    每一位析求，抢先行至各地，使人们
    失足受难。祈求跟在后面，医治她们带来的伤愁。
    当宙斯的女儿走近时，有人如果尊敬她们，
    她们便会给他带来莫大的好处，聆听他的求告；
    但是，倘若有人离弃她们，用粗暴的言词一味拒绝，
    她们就会走向宙斯，克罗诺斯之子，求他
    嘱令毁灭，追拿此人，使他遭难，吃罪受惩。
    息怒吧，阿基琉斯，尊敬宙斯的女儿，你不应
    例外——尊敬能使别人，包括英雄，改变心念。
    倘若阿特柔斯之子没有表示要给你这些礼物，并
    列数了更多的承诺，倘若他还暴怒不息，
    我便决然不会劝你罢息怒气，前往
    助保阿耳吉维兵壮，尽管他们心急火燎的需要你。
    但现在，他要给你这么多财礼，并答应日后还有更多的东西；
    他派出最好的人来求你，从阿开亚
    军队中挑选出来的首领，全军中
    你最尊爱的朋友。不要让他们白费唇舌，
    虚劳此行，虽然在此之前，谁也不能责怪你的愤怒。
    从前，也有此类事情，我们听说过，
    狂暴的盛怒折服过了不起的英雄。
    然而，人们仍然可用礼物和劝说使他们回心转意。
    我还记得一段旧事，一件不是新近发生的往事，我还记得
    它的经过。你们都是我的朋友，我愿对你们旧事重提。
        在卡鲁冬城下，库瑞忒斯人和壮实的埃托利亚人[●]
        ●埃托利亚人：此处取其狭意，指卡鲁冬人。
    曾经大打出手，你杀我砍，
    埃托利亚人保卫着美丽的卡鲁冬，而库瑞忒斯人
    则急不可待地意欲毁掉它的城垣。
    事发的起因是俄伊纽斯没有把最先摘取的鲜果
    奉献给享用金座的阿耳忒弥丝，愤怒的女神于是
    降下灾祸——他让众神享用丰盛的祀祭，
    惟独拉下了大神宙斯的这个女儿。
    他忘了，或许是疏忽了——一个致命的失误！
    愤怒的羽箭女神，宙斯的孩子，
    赶来一头凶猛的野猪，龇着一对白铮铮的獠牙，
    横冲直撞，肆意蹂躏俄伊纽斯的果园。
    掀翻一棵棵果树，横七竖八地倒躺，
    根须暴露，花果落地，林国毁于一旦。
    但是，墨勒阿革罗斯，俄伊纽斯之子，杀了这头野猪，
    召聚起许多猎手，来自众多的城堡，带着
    猎狗——须知人少了除不掉这个畜牲，
    长得如此粗大，把许多活人送上了沾满泪水的柴火。
    然而，女神随之又挑起一场争端，杀声震天的
    战斗，为了抢夺猪头和粗糙的皮张，
    库瑞忒斯人和心胸豪壮的埃托利亚人以死相争。
    只要嗜战的墨勒阿革罗斯不停止战斗，
    库瑞忒斯人便只有节节败退，尽管人多势众，
    甚至难以在自己的城前站稳脚跟。
    然而，当暴怒揪住墨勒阿革罗斯——同样的愤怒
    也会袭扫其他人的心胸，虽然他们较能克制——
    他，心怀对生母阿尔莎娅的愤怒，
    躺倒床上，妻子的身边，克勒娥帕特拉，
    长得风姿绰约，脚型秀美的玛耳裴莎的女儿，
    玛耳裴莎，欧厄诺斯之女，伊达斯的妻子，当时人世间
    最强健的壮勇——为了这位脚型秀美的女子，
    甚至对着福伊波斯·阿波罗拿起过强弓。
    在自家的厅堂里，玛耳裴莎的父亲和尊贵的母亲
    总爱叫她阿尔库娥奈[●]，因为她的亲娘，
        ●阿尔库娥奈：Alkuone，意为“海鸟”。
    悲念自己的命运，曾像海鸟似地凄叫，
    痛哭嚎啕——发箭远方的福伊波斯·阿波罗夺走了她的女儿。
    其时，睡躺在克勒娥帕特拉身旁，墨勒阿格罗斯心情愤懑
    忧悒，痛恨母亲的诅咒——出于对兄弟之死的
    哀悼，她祈求神明惩罚儿子。
    她死命地击打着滋养万物的大地，
    躺倒在地上，泪湿胸襟，
    对着死神和尊贵的裴耳塞丰奈哭叫，
    祈求神们杀死她的儿子。善行夜路的厄里努丝，
    心狠手辣的复仇女神，听到了她的声音，在黑洞洞的阴府。
    突然间，门外响起喧喊，库瑞忒斯人发出震天的吼声，
    把城楼打得嘣嘣作响。埃托利亚人的首领们苦苦
    劝求，派来了敬奉神明的最高贵的祭司，
    要他出战保卫城民。他们答应拿出一份厚礼，
    让他在美丽的卡鲁冬，土质最丰腴的
    地段，挑选一块上好的属地，
    五十顷之多，一半为葡萄园，
    另一半是平原上的沃野，静候犁耕。
    年迈的车战者俄伊纽斯一遍遍地求他，
    站在顶面高耸的睡房的门槛前，
    摇动紧拴的房门，恳求自己的儿子。
    尊贵的母亲和姐妹们也来一次次地
    相求，只是遭到更严厉的拒绝。前来求劝的
    还有战场上的伙伴，他最尊敬和喜爱的人们。
    然而，就连他们也不能使他心还，
    直到石块猛击着他的睡房，库瑞忒斯人
    开始爬攀城墙，放火焚烧雄伟的城堡。
    终于，墨勒阿革罗斯束腰秀美的妻子也开始求劝，
    泪水涌注，对他数说破城后
    市民们将要遭受的种种苦难：
    他们将杀尽男人，把城堡烧成灰烬；
    陌生的兵丁将掳走儿童和束腰紧深的妇女。
    耳听此般描述，墨勒阿革罗斯热血沸腾，
    起身扣上提亮的铠甲，冲出房门。
    就这样，他屈从了心灵的驱策，使埃托利亚人
    避免了末日的苦痛。然而，城民们已不再会给他
    丰足的礼物，成堆的好东西；尽管如此，他还是为前者挡开
    一场灾愁。听着，我的朋友，不要把这种念头埋在心里，
    不要让激情把你推上歧路。事情将会
    难办许多，及至木船着火，再去抢救。接过可以
    到手的礼物，投入战斗！阿开亚人会像敬神似的敬你。
    如果拒绝偿礼，以后又介入屠人的战斗，
    你的荣誉就不会如此显赫，尽管打退了敌手。”
        听罢这番话，捷足的阿基琉斯答道：
    “我不需要这份荣誉，宙斯养育的福伊尼克斯，我年迈的
    父亲。我以为，我已从宙斯的谕令中得到光荣，
    它将伴随着我，在这弯翘的海船边，只要生命的
    魂息还驻留在我的胸腔，只要我的双膝还能站挺直立。
    我还有一事相告，你要牢记心中。
    不要再哭哭啼啼，用悲伤来烦扰我的心灵，
    讨取壮士阿伽门农的欢喜。为他争光，
    于你无益；这会引来我的愤恨，虽然我很爱你。
    和我一起，伤害攻击我的人，你应该由此感到舒恰。
    同我一起为王，平分我的荣誉。
    他们会带回劝答的结果，你就留在这里，
    睡在松软的床上。明晨拂晓，我们将决定
    是返航回家，还是继续逗留此地。”
        言罢，他拧着双眉，对着帕特罗克洛斯默默点头，
    要他为福伊尼克斯准备一张铺垫厚实的睡床，以此
    告示来者，要他们赶快动身。其时，忒拉蒙之子。
    神一样的埃阿斯开口说道：
    “我们走吧，莱耳忒斯之子，宙斯的后裔，足智多谋的
    俄底修斯。我想，此番出使，恳切的劝说，
    不会得到什么结果，倒不如赶快回去，
    把事情的经过，不是什么好消息，转告达奈兵壮，
    他们正坐等我们的回归。阿基琉斯
    已把高傲的心志推向狂暴。
    他粗鲁、横蛮，漠视朋友的尊谊——
    我们给他的东西比给谁的都多，在停驻的海船旁。
    好一个冷酷无情的莽汉！换个人，谁都会接受偿礼，
    杀亲的血价，兄弟的，孩子的；而杀人者，
    只要付出赔偿，仍可安居在自己的国度。
    接收偿礼后，受害者的亲人会克制自己的荣誉感
    和复仇的冲动。但是，你，神明已在你心中引发了狂虐的、
    不可平息的盛怒，仅仅是为了一个，是的，只是为了一个
    姑娘！然而，我们答应给你七名绝色的女子，
    外加成堆的财物。阿基琉斯，在你的心里注入几分仁慈，
    尊敬你自己的房居。瞧，我们都在你的屋顶下，
    达亲全军的代表。阿开亚人中，我们比谁都
    更急切地希望，希望能做你最亲近和最喜爱的朋友。”
        听罢这番话，捷足的阿基琉斯答道：
    “埃阿斯，忒拉蒙之子，宙斯的后裔，军队的首领，
    你说的一切都对，几乎道出了我的心声。
    然而，我的心中仍然充满愤怒，每当
    想起阿特柔斯之子对我的侮辱，当着
    阿耳吉维人的脸面，仿佛我是个受人鄙弃的流浪汉。
    你们这就回去，给他捎去我的口信：
    我将不会考虑重上浴血的战场，
    直到普里阿摩斯之子、卓越的赫克托耳
    一路杀来，冲至慕耳弥冬人的海船和营棚，
    涂炭阿耳吉维兵勇，放火烧黑我们的海船。
    然而，尽管杀红了双眼，我相信，此人
    必将受到遏阻，在我的营棚边，乌黑的海船旁。”
        阿基琉斯言罢，他们拿起双把的酒杯，人手一个，
    洒过莫酒，由俄底修斯领头，沿着海船四行。
    与此同时，帕特罗克洛斯嘱令伙伴和女仆，
    赶紧为福伊尼克斯准备一张褥垫厚实的床铺。
    下手们闻讯而动，按他的命嘱整备，
    铺下羊皮，一条毛毯和一席松软的亚麻布床单。
    老人倒身床上，等待着闪光的黎明。
    阿基琉斯睡在坚固的营棚里，棚屋的深处，
    身边躺着一个女人，得之于莱斯波斯的战礼，
    福耳巴斯之女，美貌的秋娥墨得。
    帕特罗克洛斯睡在棚屋的另一头，身边
    亦躺着一位姑娘，束腰秀美的伊菲丝——卓越的阿基琉斯
    曾以此女相送，在攻破陡峭的斯库罗斯；厄努欧斯的城堡后。
        当俄底修斯一行回到阿伽门农的营棚，
    阿开亚人的儿子们起身相迎，拥站在他们周围，
    举起金铸的酒杯，连连发问；
    全军的统帅阿伽门农率先问道：
    “告诉我，尊贵的俄底修斯，阿开亚人的光荣和骄傲，
    阿基琉斯是否愿意挡开船边凶莽的烈火，
    还是拒绝出战，高傲的心胸仍然承受着盛怒的煎熬？”
        针对此番问话，卓越的、历经磨难的俄底修斯答道：
    “阿特桑斯之子，最高贵的王者，全军的统帅阿伽门农，
    阿基琉斯不仅不打算平息怒气，相反，他比往常更加
    盛怒难消。他拒绝同你和好，不要你的礼物。
    他要你自己去和阿耳吉维人商议，
    如何拯救海船和阿开亚兵勇。
    他亲口威胁，明天一早，他将
    把弯翘的、凳板坚固的海船拖人大海。
    此外，他还说，他要敦劝我们返航
    回家，因为破城无望——沉雷远播的宙斯
    正用自己的巨手护盖着陡峭的城堡，
    高耸的伊利昂——它的士兵正越战越勇。
    这便是他的回答，同行者可以出言为证，
    埃阿斯和两位思路清晰的使者。但是，
    年迈的福伊尼克斯已留下过夜，按阿基琉斯的意思，
    以便和他一起坐船，返回他们热爱的故乡。
    此事取决于福伊尼克斯的意愿，阿基琉斯无意逼迫牵强。”
        俄底修斯言罢，众人缄默，肃然无声，
    惊诧于他的话语，强厉的言词；
    悲痛中，阿开亚人的儿子们半晌说不出话来。
    终于，啸吼战场的秋俄墨得斯开口打破沉寂，说道：
    “阿持柔斯之子，最高贵的王者，全军的统帅阿伽门农，
    但愿你没有恳求豪勇的阿基琉斯，
    答应给他成堆的礼物！此人生性高傲，
    而你的作为更增强了他的蛮狂，使他益发不知天高地厚。
    依我之见，我们不要再去理他，愿去愿留
    由他自便。他会重上战场，在将来的某个时候，
    受心灵的驱使，神明的催督。
    好了，按我说的做；让我们一起行动。
    现在，大家都可回去睡觉，挺着沉甸甸的肚子，
    填满了酒肉，战士的力气和刚勇。
    但是，当绚美的黎明，垂着玫瑰红的手指，现身天际时，
    阿特柔斯之子，你要即刻行动，排开我们的战车和兵勇，在搁岸
    的海船前，激励人们冲杀，而你自己则要苦战在军阵的最前面。”
        听罢这番话，王者们连声喝彩，
    一致赞同狄俄墨得斯的议言，驯马的能手。
    他们洒过奠酒，分头回返自己的营棚，
    上床就寝，接受酣睡的祝愿。


白鹿书院——荷马-->伊利亚特-->第十卷

第十卷

        这时，海船边，其他阿开亚首领都已
    熟睡整夜，吞吐着睡眠的舒甜，
    但阿特桑斯之子阿伽门农，兵士的牧者，
    却心事重重，难以进入香甜的梦境。
    恰如美发女神赫拉的夫婿挥手甩出闪电，
    降下挟着暴风的骤雨，或铺天盖地的冰雹，
    或遮天蔽日的风雪，纷纷扬扬地飘洒在田野，
    或在人间的某个地方，战争的利齿张开，
    阿伽门农此时心绪纷乱，胸中翻腾着
    奔涌的苦浪，撞击着思绪的礁岸。
    当他把目光扫向特洛伊平原，遍地的火堆
    使他惊诧，燃烧在特洛伊城前，伴随着
    阿洛斯和苏里克斯[●]的尖啸和兵勇们低沉的吼声。
        ●阿洛斯和苏里克斯：为两种管乐器。
    随后，他又移目阿开亚人的海船和军队，
    伸手撕绞着头发的根梢，仰望着
    高高在上的宙斯，傲莽的心胸经受着悲痛的煎熬。
    然而，他马上想到眼下刻不容缓的事情：
    前往寻会奈斯托耳，奈琉斯之子，
    看看这位长者，是否能和他一起，想出个把高招，
    使达奈人摆脱眼前的险境。
    他站起身子，穿上衫衣，遮住胸背，
    系紧舒适的条鞋，在闪亮的脚面。
    披上一领硕大的狮皮，毛色黄褐，
    油光滑亮，垂悬在脚跟后头，伸手抓起一杆枪矛。
        其时，同样的焦虑也揪住了墨奈劳斯的心灵，
    香熟的睡眠亦没有合拢他的眼睛，担心
    军队可能遭受损失，为了他，阿耳吉维人远渡重洋，
    来到特洛伊地面，发起了猛烈的进攻。
    首先，他在宽厚的肩背上铺了一领
    带斑点的豹皮，然后拎起一个圆顶的铜盔，
    戴在头上，伸出大手，抓起枪矛，
    迈开大步，前往唤醒兄长，统治着整个
    阿耳戈斯的王者，受到人们像对神明一般的崇敬。
    墨奈劳斯找到兄长，在阿伽门农的船尾边，
    后者正把璀璨的铠甲套上胸背。眼见兄弟的到来，
    阿伽门农心里喜欢。但啸吼战场的墨奈劳斯首先发话，说道：
    “为何现时披挂，我的兄长？是否打算激励某位勇士，
    前往侦探特洛伊人的军情？但是，我却
    由衷的担心，怀疑谁会愿意执行这项使命，
    逼近敌方的勇士，侦探他们的军情，在这
    神赐的夜晚，孤身一人。此人必得有超乎寻常的胆量。”
        听罢这番话，强有力的阿伽门农答道：
    “眼下，高贵的墨奈劳斯，你我需要找到
    一种可行的方案，以便保卫和拯救
    我们的军队和海船，因为宙斯已经改变主意，
    赫克托耳的祀祭比我们的更能使他心欢。
    我从来不曾见过，也不曾从任何人那里听过，
    一个人，在一天之内，可以像宙斯钟爱的赫克托耳重创
    阿开亚人的儿子们那样，带来如此严重的损害——
    赫克托耳，独自一人，既不是神，也不是女神心爱的儿子。
    他所做下的事情，他给阿开亚人造成的损失，
    我想，将会伴着悲痛，长期留在我们的记忆里。
    去吧，沿着海船快跑，把埃阿斯
    和伊多墨纽斯找来；与此同时，我要去
    寻会卓越的奈斯托耳，唤他起来，看他是否愿意会见
    我们的哨队——支精悍的队伍——并对哨兵发号施令。
    他们定会服从他的命令；他的儿子是哨兵的
    统领，由伊多墨纽斯的助手
    墨里俄奈斯辅佐，警戒的任务主要由他们执行。”
    听罢这番话，啸吼战场的墨奈劳斯答道：
    “执行你的命令，我将如何行事？
    待我及时传达了你的指令，你要我在此等待，和
    他们一起，等着你的回归，还是跑去找你？”
    听罢这番话，全军的统帅阿伽门农说道：
    “还是在此等我吧，以防在来回奔跑中失去
    碰头的机会；军营里小路纵横交错。
    不管到了哪里，你要放声喊叫，把他们唤醒。
    呼唤时，要用体现父名的称谓，
    要尊重他们，不要盛气凌人；此事由
    你我自己张罗。从我们出生的那天起，
    宙斯已把这填满痛苦的包袱压在我们的腰背。”
        就这样，阿伽门农以内容明确的命令送走兄弟，
    自己亦前往寻会奈斯托耳，兵士的牧者。
    他在老人的营棚和黑船边找到他。后者正
    躺在一张松软的床上，床边放着一套挣亮的甲械，
    一面盾牌、两枝枪矛和一顶闪光的帽盔。
    他的腰带，闪着熠熠的晶光，躺在他的身边——
    临阵披挂时，老人用它束护腰围，领着兵丁，厮杀在
    人死人亡的战场；奈斯托耳没有屈服于痛苦的晚年。
    他撑出一条臂肘，支起上身，昂着头，
    对着阿特柔斯之子发问，说道：
    “你是谁，独自走过海船和军营，
    在这漆黑的夜晚，其他凡人还在熟睡？
    你在寻找一头丢失的骡子，或是一位失踪的伙伴？
    说！不要蹑手蹑脚地靠近——你想干什么？”
        黑暗中，全军的统帅阿伽门农答道：
    “奈斯托耳，奈琉斯之子，阿开亚人的光荣和骄傲，
    你没有认出我是阿伽门农吗？宙斯让我
    承受的磨难比给谁的都多，只要
    命息还驻留在我的胸腔，只要我的双腿还能站挺直立。
    我夜出巡视，实因睡眠的舒适难以合拢
    我的双眼；我担心战争，阿开亚人的痛苦使我心烦。
    我怕，发自内心地害怕，达奈人将会有什么样的前程？！
    我头脑混乱，思绪紊杂，心脏怦怦
    乱跳，粗壮的双腿在身下颤抖哆嗦。但是，
    如果你想有所行动——睡眠同样不会光临你的床位——
    让我们一起前往哨线，察视我们的哨兵，
    是否因为极度的疲劳而倒地酣睡，
    把警戒的任务忘得一干二净。
    敌人就在我们眼皮底下扎营，我们何以知道，
    他们不会设想趁着夜色，运兵进击？”
        听罢这番话，格瑞尼亚的车战者奈斯托耳答道：
    “阿特柔斯之子，最高贵的王者，全军的统帅阿伽门农，
    我想，多谋善断的宙斯不会让赫克托耳实现
    他的全部设想和现在的企望；相反，我以为，
    他将遇到更多的险阻，如果阿基琉斯
    一旦改变心境，平息耗损心力的暴怒。
    我将随你同去，不带半点含糊。让我们同行前往，
    叫醒图丢斯之子，著名的枪手，以及俄底修斯。
    快腿的埃阿斯和夫琉斯刚勇的儿子。
    但愿有人愿意前往，召唤另一些首领：
    高大魁伟的埃阿斯，神一样的战勇，以及王者伊多墨纽斯，
    他俩的海船停驻在船队的尽头，距此路程遥远。
    说到这里，我要责备墨奈劳斯——不错，他受到人们的
    尊爱——哪怕这会激起你的愤怒。我有看法，不想隐瞒。
    此人居然还在睡觉，让你一人彻夜操劳。
    现在，他应该担起这份累人的工作，前往所有首领的住处，
    恳求他们起床。情势危急，已到了不能等让的地步。”
        听罢这番话，全军的统帅阿伽门农说道：
    “换个时间，老人家，我甚至还会促请你来骂他；
    他经常缩在后面，不愿出力苦干，
    不是因为寻想躲避、偷懒或心不在焉，
    而是想要依赖于我，等我挑头先干。
    但是，这一次他却干在我的前头，跑来叫我。
    我已嘱他前去唤醒你想要找的首领。
    所以，我们走吧。我们将在墙门前遇到
    他们，和哨兵在一起，在我指定的聚会地点。”
        听罢这番话，格瑞尼亚的车战者奈斯托耳答道：
    “这还差不多。现在，当他督促部队，发布命令时，
    阿耳吉维人中谁也不会违抗和抱怨。”
        言罢，他穿上遮身的杉衣，
    系牢舒适的条鞋，在闪亮的脚面，
    别上一领宽大的披篷，颜色深红，
    双层，长垂若泻，镶缀着深卷的羊毛。
    他操起一杆粗重的枪矛，顶着锋快的铜尖，
    迈开大步，沿着身披铜甲的阿开亚人的海船。
    奈斯托耳，格瑞尼亚的车战者，首先来到
    俄底修斯的住处，叫醒了这位和宙斯一样精擅谋略的首领，
    用宏大的嗓门，喊出震耳的声音。俄底修斯
    闻迅走出营棚，高声嚷道：
    “为何独自蹑行，漫游在海船和
    军营之间，在这神赐的夜晚？告诉我，又有什么大事和麻烦？”
        听罢这番话，格瑞尼亚的车战者奈斯托耳答道：
    “莱耳忒斯之子，宙斯的后裔，足智多谋的俄底修斯，
    不要发怒——巨大的悲痛已降临在阿开亚人的头顶！
    和我们一起走吧，前往唤醒另一位朋友，
    一位有资格谋划是撤兵还是继续战斗的首领。”
        听罢这番话，足智多谋的俄底修斯返回营棚，
    将做工精致的盾牌背上肩膀，和他们一起前行。
    他们来到图丢斯之子狄俄墨得斯的驻地，发现
    后者正睡在营棚外面，周围躺着他的伴友，
    人人头枕盾牌，身傍坚指的枪杆，尾端扎入
    泥地，铜尖耀射出远近可见的光彩，
    像父亲宙斯扔出的闪电。勇士沉睡不醒，
    身下垫着一领粗厚的皮张，取自漫步草场的壮牛，
    头底枕着一条色泽鲜艳的毛毯。
    奈斯托耳，格瑞尼亚的车战者，行至他的身边，催他
    离开梦乡，用脚跟拨弄着他的身躯，开口呵责，当着他的脸面：
    “快起来，图丢斯之子！瞧你睡得——迷迷糊糊，酣睡
    整夜？还不知道吗？特洛伊人已逼近海船，
    在平滩的高处坐等明天；敌我之间仅隔着一片狭窄的地带。”
        奈斯托耳一番呵斥，狄俄墨得斯蓦地惊醒过来，
    开口答道，用长了翅膀的话语：
    “为何如此严酷，老人家？你还有没有罢息的时候？
    阿开亚人年轻的儿子们哪里去了？
    他们可以各处奔走，叫醒各位王贵。
    你呀，老人家，对我们可是太过苛严！”
        听罢这番话，格瑞尼亚的车战者奈斯托耳说道：
    “你说得很对，我的朋友。
    我有英武的儿子，也有大队的
    兵丁，他们中任何一位都可担当召聚王者的使命。
    但是，阿开亚人眼下面临的险情非同一般，
    我们的命运正横卧在剃刀的锋口——
    阿开亚人的前景，是险路逢生，还是接受死的凄寒。
    去吧，快去叫醒迅捷的埃阿斯，连同夫琼斯
    之子；你远比我年轻。去吧，帮帮我这可怜的老头子。”
        听罢这番话，狄俄墨得斯拿起一领硕大的狮皮，搭上
    肩膀，油光滑亮，垂悬在脚跟后头，伸手抓起一杆枪矛。
    勇士大步走去，唤醒其他首领，引着他们疾行。
        当他们和哨兵汇聚，发现
    哨队的头目中无人打吨昏睡，
    全都睁着警惕的双眼，带着兵器，席地而坐。
    像看守羊群的牧狗，在栏边警觉地竖起耳朵，
    它们听到野兽的走动，呼呼隆隆，从山林里
    冲扑下来，周围响起一片纷杂的喧声，
    人的喊叫，狗的吠闹，赶走了他们的睡意。
    就像这样，哨兵们警惕的双眼拒挡着馨软的睡眠，
    苦熬整夜，不敢松懈，双眼始终
    注视平原，听察着特洛伊人进攻的讯息。
    眼见他们如此尽责，老人心里高兴，
    开口送去长了翅膀的话语：
    “保持这个势头，我的孩子们，密切注视敌情；不要让
    睡意征服你们的双眼，不要给敌人送去欢悦。”
        言罢，他举步穿过壕沟，身后跟着
    阿耳吉维人的王者，被召来议事的首领，
    还有墨里俄奈斯和奈斯托耳英俊的儿子，
    应王者们的召唤，前来参与他们的谋辩。
    他们走过宽深的壕沟，在一片干净的
    泥地上下坐，那里没有横七竖八的
    尸体，亦是高大的赫克托耳目撤的地点，
    因为天色已晚，使他只好停止杀斗。
    他们屈腿下坐，聚首交谈。
    奈斯托耳，格瑞尼亚的车战者，开口说道：
    “我的朋友们，难道我们中就没有一位壮士，敢于凭仗
    自己的胆量，走访心胸豪壮的特洛伊人的营地？
    这样，他或许可以抓住个把掉队的敌人，
    或碰巧听到特洛伊人的议论，他们
    下一步的打算——是想留在原地，
    紧逼着海船，还是觉得已经
    重创了阿开亚人，故而可以回城休战。
    如果有人能打听到这方面的消息，随后安然
    回返，想一想吧，他将得到何等的殊誉，
    普天之下，苍生之中！他还可得获一份绝好的礼物：
    所有制统海船的首领，每人
    都将给他一头母羊，纯黑的毛色，
    腹哺着一只羔崽——此乃礼中的极品，
    得主可藉此参加每一次宴会和狂欢。”
        奈斯托耳言罢，在场者全被镇得目瞪口呆，
    惟有啸吼战场的狄俄墨得斯开口发话，说道：
    “奈斯托耳，我的心灵和豪莽的激情催我
    冲向可恨的敌人，这些挤在我们眼皮底下的
    特洛伊兵汉。但是，如果有人愿意和我作伴，
    我俩便都能得到较多的慰藉，也会有更多的自信。
    两人同行，即使你没有，他也可能先看到周围的
    险情；而一人行动，尽管小心谨慎，
    总不能拥有两个人的心力，谋算也就往往不能周详缜密。”
        言罢，众人争相表示，愿意偕同前往。
    两位埃阿斯，阿瑞斯的伴从，愿意同行，
    墨里俄奈斯请愿同往，而奈斯托耳之子更是急不可待，
    还有阿特柔斯之子、著名的枪手墨奈劳斯。
    坚忍的俄底修斯亦在请缨之列，决意潜入特洛伊人的
    营垒，胸中总是升腾着一往无前的豪烈。
    其时，全军的统帅阿伽门农开口说道：
    “图丢斯之子，你使我心里充满欢悦。
    你可按自己的意愿，挑选你的伙伴，
    择取自愿者中最好的一位，从我们济济的人选。
    不要盲敬虚名，忽略优才，
    择用劣品。不要顾及地位，注重
    出身，哪怕他是更有权势的王贵。”
        阿伽门农口出此言，实因怕他选中棕发的墨奈劳斯。
    然而，啸吼战场的狄俄墨得斯答道：
    “如果你确实要我挑选同行的伙伴，
    那么，我怎能拉下神一样的俄底修斯？
    他的心胸和高昂的斗志，旁人难以企及，
    帕拉丝·雅典娜钟爱此人，无论在何种艰难困苦的场境。
    若是由他和我一起行动，我们双双都可穿过战火的炙烤，
    平安回营——他的谋略登峰造极。”
        听罢这番话，卓越的、久经磨炼的俄底修斯答道：
    “无需长篇大论地赞扬我，图丢斯之子，但也不要指责我。
    你在对阿耳吉维人讲话，他们全都知道你所说的一切。
    我们这就动身。黑夜已走过长长的路程，黎明在一步步进逼。
    星辰正熠熠远去，黑夜的大部已经逝离——
    去了三分之二，只留下仅剩的三分之一。”
        言罢，他俩全身披挂，穿拿起令人毛骨悚然的甲械。
    骠勇犟悍的斯拉苏墨得斯给了图丢斯之子
    一把双刃的利剑——他自己的铜剑还在船上——
    和一面盾牌，给他戴上一顶帽盔，
    牛皮做就，无角，也没有盔冠，人称
    “便盔”，用以保护强壮的年轻斗士的头颅。
    墨里俄奈斯给了俄底修斯一张弓、一个箭壶
    和一柄铜剑，并拿出一顶帽盔，扣紧他的头圈，
    取料牛皮，里层是纵横交错的坚实的
    皮条，外面是一排排雪白的牙片，
    取自一头獠牙闪亮的野猪，衔接齐整，
    做工巧妙、精致，中间垫着一层绒毡。
    奥托鲁科斯曾闯入俄耳墨奈斯之子阿门托耳
    建筑精固的房居，把头盔偷出厄勒昂，
    给了库塞拉人安菲达马斯，在斯康得亚，
    后者把它给了摩洛斯，作为赠客的礼物，
    而摩洛斯又把它给了自己的儿子，护盖着他的脑袋。
    现在，皮盔出现在俄底修斯头上，紧压着他的眉沿。
        就这样，二位穿带着令人毛骨悚然的甲械，
    离别诸位王者，抬腿上路。
    在他们的右前方，帕拉丝·雅典娜
    遣下一只苍鸳，夜色迷茫，二位虽然不能
    目睹，却可听见它的叫唤。
    闻悉这一吉兆，俄底修斯心中欢喜，对雅典娜启口作祷：
    “听我说，带埃吉斯的宙斯的女儿，每当我执行艰巨的任务，
    你总是站在我的身边，关注我的
    行迹。现在，求你再次给我最好的帮佑，
    答应让我们，通过闪电般的行动，摧裂特洛伊人的
    心魂，带着荣誉返回凳板坚固的海船。”
        接着，啸吼战场的狄俄墨得斯亦开口诵告：
    “也请听听我的祈祷，阿特鲁托奈，宙斯的女儿，
    求你来到我的身边，就在此刻，像当年一样——那时，你伴佑
      我的父亲，卓越的图丢斯，
    进入塞贝，作为阿开亚人的使者，离队前行。
    他把身披铜甲的阿开亚人留在阿索普斯河的滩沿，
    给那里的卡德墨亚人，身披铜甲的斗士，捎去了表示友好的
    信言。但是，在回来的路上，他却不惜诉诸武力，
    在你的助佑下，贤明的女神，因为你总是站在他的身边。
    来吧，站到我的身旁，保护我的安全！
    对此，我将奉献一头一岁的小牛，额面开阔，
    从未挨过责笞，从未上过轭架——
    我将用金片包裹牛角，奉献在你的祭坛前！”
        他们如此一番祈祷，帕拉丝，雅典娜听到了他俩的声音。
    二位作罢祷告，对大神宙斯的女儿，
    一头扎进漆黑的夜色，像两头雄狮，
    越过尸横遍野的战场，穿过堆堆甲械，滩滩污血。
        其时，赫克托耳亦不准勇莽的特洛伊人
    入睡。他召来所有的头领议事，
    特洛伊人的王者和首领。
    他把这些人召来，提出了一个狡黠的计划：
    ‘你们中谁愿接受这趟差事？做好了，
    可得重赏。赏礼丰厚，足以偿付他的劳力。
    我将给他一辆战车和两匹颈脖粗壮的良驹，
    阿开亚人的快船边最好的骏马。
    谁有这个胆量，也为自己争得荣誉，
    前往迅捷的海船，探明那里的
    实况：是像往常一样，警戒森严，还是——
    或许，由于受到我们的重创，阿开亚人正聚在一堆，
    谋划遁逃之事，无心暇顾夜防的繁琐，
    布岗设哨；他们已被折磨得筋疲力尽。”
        赫克托耳言罢，在场者全被镇得目瞪口呆。
    人群里，有个名叫多隆的，神圣的特洛伊信使欧墨得斯
    之子，拥有大量的黄金和青铜，
    长相丑陋，但腿脚轻捷，
    独子，有五个姐妹。面对
    特洛伊人和赫克托耳，此人开口发话，说道：
    “赫克托耳，我的心灵和豪莽的激情催我
    贴近快捷的海船，刺探军情。
    这样吧，举起你的节杖，当着我的脸面，庄严起誓，
    你将给我骏马，还有铜光闪烁的
    马车，那辆载负裴琉斯之子的战车。我将
    为你侦探，获取军情，使你不致白白期待。
    我会潜行在整个军营，找到
    阿伽门农的海船，那该是敌方头领聚会
    谋划的去处——是决定逃离此地，还是继续会战。”
        听罢这番话，赫克托耳紧握节杖，发誓道：
      “让宙斯、赫拉的炸响雷的夫婿亲自
    为我作证，其他特洛伊人谁也不许登乘这辆马车，
    只有你，我发誓，才能使唤这对良驹；这是你终身的光荣！”
    就这样，赫克托耳信誓旦旦，虽说徒劳无益，却催励着多
    隆登程上路。他迅速背起弯翘的硬弓，在他的肩头，
    披起一张灰色的生狼皮，拿过一顶
    水獭皮帽，盖住头顶，操起一杆锋快的投枪，
    冲出营区，直奔海船——他再也没有回来，
    从船边带回赫克托耳所要的情报。
    就这样，他离开熙攘的人群和驭马，
    匆匆上路，急不可待。然而，卓越的俄底修斯
    看着此人行来，对狄俄墨得斯说道：
    “有情况，狄俄墨得斯，有人正从敌营过来！
    我不知道他是想探视我们的海船，
    还是来剥取死者的甲件。不管怎样，
    先放他过去，待他进入前面的平地，稍稍跨出几步后，
    我们再奋起扑去，紧追不放，抓他个
    措手不及。但是，如果他跑得比我们更快，
    那就把他逼向海船，以防他撒腿回营，丝毫不要
    松懈，用你的投枪拦截，决不能让他回跑，跑回特洛伊。”
        言罢，他俩闪到一边，伏在尸堆里，
    而多隆却不知不觉，傻乎乎地跑了过去，腿脚飞快。
    当他跑出一段距离，约像骡子犁拉出的一条地垄的
    长短——牵着犁头，翻耕深熟的庄稼地，
    骡子跑得比牛更快——他俩开始追赶。
    听到噔噔的脚步声，多隆原地止步，直立不动，
    以为来人是他的特洛伊伙伴
    前来叫他回营——赫克托耳已打消进攻的心念。
    但是，当他俩进入投枪的射程，或更近的距离时，
    他才看清来者不善，随即甩开双腿，拼命
    奔跑；他俩蹽开腿步，紧紧追赶。
    像两条训练有素的猎狗，露出尖利的犬牙，盯上一头猎物，
    一头小鹿或一只野兔，心急火燎，顺着林地的
    空间，穷追猛扑；猎物撒腿江跑，发出尖利的叫声。
    就像这样，图丢斯之子和俄底修斯，城堡的荡劫者，
    切断了他回营的归路，紧追不舍，毫不松懈。
    当他朝着海船飞跑，接近阿开亚人的
    哨兵，雅典娜给图丢斯之子注入
    巨大的勇力，以免让其他身披铜甲的阿开亚人
    率先投枪，使秋俄墨得斯屈居第二。
    强有力的狄俄墨得斯冲上前去，喊道：
    “再不停步，我就投枪捅翻你这小子！我知道，你
    最终逃不出我的手心，躲不过暴烈的死亡！”
        言罢，他挥手投枪，但故意打偏了一点，
    锋快的枪尖掠过多隆的右肩，
    深扎进泥地里。多隆大惊失色，止步呆立，
    结结巴巴，牙齿在嘴里嗒嗒碰响，
    出于人骨的恐惧。两人追至他的身旁，喘着粗气，
    压住他的双臂，后者涕泗横流，哀求道：
    “活捉我，我会偿付赎金。我家里堆着
    青铜、黄金和艰工冶铸的灰铁——
    家父会用难以数计的财礼欢悦你们的心房，
    要是听说我还活在阿开亚人的海船旁。”
        听罢这番话，足智多谋的俄底修斯答道：
    “不要怕，死亡还没有临头。
    告诉我，老老实实地告诉我，
    在这漆黑的夜晚，其他凡人都已入睡，
    你为何离开军营，独自一人，朝着海船潜行？
    是想抢剥死者的铠甲，还是奉赫克托耳的命令，
    前往深旷的海船，逐一刺探船边的军情？
    也许，是你自己的意愿促你踏上这次行程？”
        多隆双腿发抖，应声答道：
    “是赫克托耳把我引入歧途，诱以过量的嗜望。
    他答应给我裴琉斯之子、高傲的阿基琉斯的
    风快的骏马，连同他的战车，闪着耀眼的铜光。
    他命我穿过匆逝、乌黑的夜雾，
    接近敌营，探明阿开亚人的动静，
    是像往常那样，派人守护着海船，
    还是因为受过我们的重创，正聚在一堆，
    谋划逃遁之事，无心暇顾夜防的繁琐，
    布岗设哨；阿开亚人已被折磨得筋疲力尽。”
        听罢这番话，足智多谋的俄底修斯咧嘴微笑，说道：
    “不用说，这些是你梦寐以求的厚礼，
    骁勇的阿基琼斯的烈马，凡人很难
    控制或在马后驾驭，谁也不行，
    除了阿基琉斯，因为他是女神的儿子。
    好了，回答下一个问题，你要老老实实地道来：
    你在何地登程，离开兵士的牧者赫克托耳？
    他把甲械放在哪里？他的驭马又在何处？
    其他特洛伊人的位置在哪——哨兵和呼呼入睡的战勇？
    他们在一起策划了什么？打算留在
    原地，紧逼着海船，还是撤回
    城堡，撇下受过重创的阿开亚兵汉？”
        听罢这番话，欧墨得斯之子多隆答道：
    “好吧，我这就回话，把这一切准确无误地告诉你。
    眼下，赫克托耳正和各路头领议会，
    避离营区的芜杂，谋划在神一样的伊洛斯的
    坟前。至于你所问及的哨兵，我的英雄，
    那里一个也没有；我们没有挑人守卫或保护宿营的兵丁。
    只有特洛伊人，出于需要，守候在他们的营火边，
    一个个顺次提醒身边的战友，不要
    坠入梦境，而来自远方的盟友
    都已昏昏入睡，把警戒的任务让给了特洛伊兵勇，
    因为他们的妻子儿女没有睡躺在那里，贴着战场的边沿。”
        听罢这番话，足智多谋的俄底修斯追问道：
    “他们睡在哪里？和驯马能手特洛伊人混在
    一起，还是分开宿营？告诉我，我要知晓这一切。”
        听罢这番话，欧墨得斯之子多隆答道：
    “你放心，我这就回话，把这一切准确无误地告诉你。
    卡里亚人和派俄尼亚人驻在海边，带着他们的弯弓，
    还有莱勒格斯人、考科尼亚人和卓越的裴拉斯吉亚人。
    在苏姆伯瑞一带，驻扎着鲁基亚人和高傲的慕西亚人，
    还有驱车搏战的弗鲁吉亚人和战车上的斗士迈俄尼亚人。
    不过，你为何询问这一切，问得如此详细？
    如果你有意奔袭特洛伊人的营盘，
    瞧，那边是斯拉凯人[●]的营地，刚来不久，离着友军，
        ●斯拉凯人：盟军中确有来自斯拉凯的部队（见2·844），来自赫勒斯庞特
    以北。雷索斯的人马来自欧洲，靠近马其顿一带。
    独自扎营，由王者雷索斯统领，埃俄纽斯之子。
    他的驭马是我见过的最好、最高大的良驹，
    比雪花还白，跑起来就像旋风一般。
    他的战车满饰着黄金和白银，
    铠甲宽敞硕大，纯金铸就，带来此地，看了让人
    惊诧不已。它不像是凡人的用品，
    倒像是长生不老的神祗的甲衣。
    现在，你们可以把我带到迅捷的海船边，
    或把我扔在这里，用无情的绳索捆得结结实实，
    直到你们办完事情，用实情查证，
    我的说告到底是真话，还是谎言。”
        然而，强有力的狄俄墨得斯恶狠狠地瞪着他，说道：
    “溜走？我说多隆，你可不要痴心妄想，
    尽管你提供了绝妙的情报；你已被我们紧紧地捏在手里！
    假如我们把你放掉或让你逃跑，
    今后你又会出现在阿开亚人的快船旁，
    不是再来刺探军情，便是和我们面对面地拼斗。
    但是，如果我现在把你解决，捏死在我的手里，
    以后，你就再也不会出来，烦扰我们阿耳吉维人的壮汉。”
        听罢这番话，多隆伸出大手，试图托住他的
    下颌，求他饶命，但狄俄墨得斯手起一剑，
    砍在脖子的中段，劈断了两边的筋腱；多隆的
    脑袋随即滚人泥尖，嘴巴还在唧唧呱呱地说着什么。
    他们执下他的貂皮帽子，剥走
    那张生狼皮，拿起了弯弓和长枪。
    卓越的俄底修斯高举起夺获的战礼，对着雅典娜，
    掠劫者的福佑，开口诵道：
    “欢笑吧，女神；这些是属于你的东西！俄林波斯所有的
    神中，我们将首先对你祭告——只是请你继续
    指引我们，找到斯拉凯人的驭马和营地。”
        言罢，他把战礼高举过头，放在
    一棵柽柳枝丛上，抓过大把的芦苇
    和繁茂的柽柳枝条，作为醒目的标记；这样，在回返的
    路上，顶着匆逝、漆黑的夜雾，他们就不至于找不到这些东西。
    两人继续前进，踩着满地的甲械和黑沉沉的污血，
    很快便来到要找的斯拉凯人的营地。
    这帮人正呼呼鼾睡，营旅生活已把他们折磨得困倦疲惫。
    精良的甲械整整齐齐地堆放在身边的泥地，
    分作三排，而驭马则分站在各自主人的身边，静候伫立。
    雷索斯睡在中间，身边站着他的快马，
    拴系在战车的高层围杆上。俄底修斯眼快，
    看到此人的位置，并把他指给狄俄墨得斯：
    “看，狄俄墨得斯，这便是我们要找的人，这些是他的驭马，
    即多隆——那个被我们砍掉的人——给我们描述过的良驹。
    来吧，使出你的全部勇力，不要只是站在这里，
    闲搁着你的武器。解开马缰——
    不然，让我来对付它们，由你动手杀砍。”
        他言罢，灰眼睛雅典娜把勇力吹人狄俄墨得斯的躯体，
    后者随即动手宰杀，一个接着一个，上下飞砍的
    利剑引出凄惨的嚎叫，鲜血染红了土地。
    像一头狮子，逼近一群无人牧守、看护的
    绵羊或山羊群，带着贪婪的食欲，迅猛扑击，
    图丢斯之子连劈带砍，一气杀了
    十二个斯拉凯人。每杀一个，他都
    先站在睡者身前，然后挥剑猛砍，而
    足智多谋的俄底修斯则从后面上来，抓住死者的脚跟，
    把他拉到一边，心想这样一来，长鬃飘洒的
    骏马即可顺利通过，不致因为踩到尸体
    而惊恐慌乱——尸躺的惨状，它们还没有见惯。
    其时，图丢斯之子来到那位王者的身边——
    他手下的第十三个死鬼——夺走了生命的香甜。
    其时，他正躺着猛喘粗气——夜色里，一个恶梦
    索绕在他的头顶：俄伊纽斯的儿子，出自雅典娜的安排。
    与此同时，坚忍的俄底修斯解下风快的骏马，
    把缰绳攥在一起，用弓杆抽打，
    赶出乱糟糟的地方——他没有想到
    可用马鞭，其时正躺在做工精致的战车里。
    他给卓越的狄俄墨得斯送去一声口哨，以便引起他的注意。
        然而，狄俄墨得斯却停留在原地，心中盘想着下一步
    该做的事情：是夺取战车——里面放着那套漂亮的铠甲
    ——抓着车杆拖走，或把它提起来带走，
    还是宰杀更多的斯拉凯兵勇？就在他
    权衡斟酌之际，雅典娜
    迅速站到他的身边，对这位卓越的勇士说道：
    “现在，心胸豪壮的图丢斯之子，是考虑
    返回深旷的海船的时候了。否则，你会受到追兵的迫胁——
    我担心某位神祗会唤醒沉睡的特洛伊兵丁。”
        雅典娜言罢，狄俄墨得斯心知此乃女神的声音，
    赶忙登上战车；俄底修斯用弓背抽打
    驭马，朝着阿开亚人的快船疾驰而去。
        但是，银弓之神阿波罗亦没有闭上眼睛，
    眼见雅典娜正出力帮助图丢斯之子，气得大发雷霆，
    一头扎进入员庞杂的特洛伊军阵，
    唤醒了一位斯拉凯头领，希波科昂，
    雷索斯高贵的堂表兄弟。他一惊而起，
    发现快马站立之处空空如也。
    伙伴们横七竖八的躺在地上，呼喘出生命的余息，
    不由得连声哀嚎，呼叫着心爱的伴友的名字。
    营地里喧声四起，惊望着两位壮士创下的
    浩劫，在返回深旷的海船前；
    特洛伊人你推我操，乱作一团。
        当他俩四至杀死侦探多隆的地方，
    宙斯钟爱的俄底修斯勒住飞跑的快马，
    图丢斯之子跳到地上，拿起带血的战礼
    递给俄底修斯，然后重新跃上马车，
    举鞭抽打；骏马撒腿飞跑，不带
    半点勉强，朝着深旷的海船，它们心驰神往的地方。
    奈斯托耳最先听到嗒嗒的马蹄声，说道：
    “朋友们，阿耳吉维人的首领和统治者们，
    不知是我听错了，还是确有其事？我的心灵告诉我，
    此刻，轰响在我耳畔的是迅捷的快马踏出的蹄声。
    但愿俄底修斯和强健的狄俄墨得斯
    正赶着风快的骏马，跑离特洛伊人的营地！
    我心里十分害怕，阿开亚人中最好的战勇
    可能在特洛伊人嗷嗷的杀声中惨遭不幸。”
        然而，话未讲完，人已到了营前。二位
    步下战车，兴高采烈的伙伴抓住
    他们的双手，热情地祝贺他们的回归。
    奈斯托耳，格瑞尼亚的车战者，首先问道；
    “告诉我，受人称颂的俄底修斯，阿开亚人的光荣和骄傲，
    你俩如何得到这对驭马，是夺之于人马众多的特洛伊
    军营，还是因为遇到某位神明，接受了他的馈赠？
    瞧，多好的毛色，简直就像太阳的闪光。
    战场上，我曾和特洛伊人频频相遇，我敢说，
    我从未躲缩在岸边的海船旁，虽然我是个上了年纪的老兵。
    然而，我从未见过这样的好马，连想都没有想过。
    我想，一定是某位神祗路遇二位，并以驭马相送。
    你俩都受到汇聚乌云的宙斯的钟爱，
    都是雅典娜，带埃吉斯的宙斯的女儿，喜爱的凡人。”
        听罢这番话，足智多谋的俄底修斯答道：
    “奈斯托耳，奈琉斯之子，阿开亚人的光荣和骄傲，
    一位神祗如果愿意，可以随手牵出
    比这些更好的骏马；他们远比我们强健。
    你老人家问及的这对驭马，来自斯拉凯，
    刚到不久，勇敢的狄俄墨得斯杀了它们的主人，
    连同他的十二个伙伴，躺在他的身边，清一色善战的壮勇。
    我们还宰掉一个侦探，第十三个死者，在海船附近，
    受赫克托耳和其他高傲的特洛伊人派遣，
    前来刺探我们的军情。”
        言罢，他把蹄腿飞快的骏马赶过壕沟，
    发出朗朗的笑声；其他阿开亚人跟随同行，
    个个喜形于色。他们来到狄俄墨得斯坚固的
    营棚，用切割齐整的缰绳拴住骏马
    在食槽边——狄俄墨得斯捷蹄的驭马
    早已站在那里，嚼着可口的食餐。
    在船尾的边沿，俄底修斯放下取自多隆的
    带血的战礼，进献给雅典娜的祭品。
    然后，他们蹚进海流，搓去小腿。
    大腿和颈背上粘糊糊的汗水；
    海浪冲涌，卷走了皮肤上淤结的斑块，
    一阵清凉的感觉滋润着他们的心田。
    然后，他们跨人光滑的澡盆，
    浴毕，倒出橄榄油，擦抹全身。
    随后，他们坐下就餐，从谱满的兑缸里舀出
    香甜的醇酒，泼洒在地，祭悦雅典娜的心怀。


白鹿书院——荷马-->伊利亚特-->第十一卷

第十一卷

        其时，黎明从高贵的提索诺斯身边起床，
    把晨光遍洒给神和凡人。宙斯命遣
    冷酷的女神争斗急速前往阿开亚人的
    快船，手握战争的兆示。她
    站在俄底修斯的海船上，乌黑、宽大、深旷，
    停驻在船队中部，以便一声呼喊，便可传及两翼，
    既可及达忒拉蒙之子埃阿蒙的营地，
    亦可飘至阿基琉斯的兵棚——坚信自己的刚勇和
    臂力，他俩把匀称的海船分另u停驻在船队的两头。
    女神在船上站定，发出一声可怕的喊叫，
    尖利、刺耳，把巨大的勇力注入每一个阿开亚人的
    心胸，要他们奋勇拼杀，不屈不挠地战斗。
    现在，对于他们，比之驾着深旷的海船，
    返回亲爱的故乡，战争是一件更为甜美的事情。
        阿特柔斯之子亮开宏大的嗓门，命令阿开亚人
    穿戴武装，自己亦动手披上锃亮的铜甲。
    首先，他用胫甲裹住小腿，
    精美的制品，带着银质的踝扣，
    然后系上胸甲，掩起胸背，
    基努拉斯的馈赠，作为象征客朋之谊的礼品。
    阿开亚人即将乘船征伐特洛伊的要闻
    飞到了遥远的塞浦路斯，基努拉斯
    遂将此物赠送王者，以愉悦他的心怀。
    胸甲上满缀着箍带，十条深蓝色的珐琅
    十二条黄金，二十条白锡；及至咽喉的部位，
    贴爬着珐琅勾出的长蛇，
    每边三条，像跨天的长虹——克罗诺斯之子
    把它们划上云朵，作为对凡人的兆示。
    他挎起铜剑，剑柄上铆缀着
    闪亮的金钉，锋刃裹藏在银质的
    剑鞘，鞘边系着馏金的背带。然后，
    他拿起一面掩罩全身的盾牌，精工铸就，
    坚实、壮观。盾面上环绕着十个铜围，
    夹嵌着二十个闪着白光的圆形锡块；
    正中是一面凸起的珐琅，颜色深蓝，
    像个拱冠，突现出戈耳工的脸谱，面貌狰狞，
    闪射出凶残的眼光，同近旁的骚乱和恐惧相辉映。
    背带上白银闪烁，缠绕着一条
    黑蓝色的盘蛇，卷蜷着身子，
    一颈三头，东张西望。接着，
    他戴上头盔，挺着两支硬角，四个突结，
    顶着马鬃的盔冠，摇撼出镇人的威严。
    最后，他抓起两校粗长的枪矛，挑着锋快的铜尖，
    铜刃闪着耀眼的寒光，射向苍茫的蓝天。
    见此景状，赫拉和雅典娜投出一个响雷，
    嘉赏来自金宝之地的王者，慕凯奈的主宰。
        其时，头领们命嘱各自的驭手
    勒马沟沿，排成整齐的队列，
    自己则跳下马车，全副武装，涌向
    壕沟；经久不息的吼声回荡在初展的空间。
    他们排开战斗队列，向壕沟挺进，远远地走在驭手的前面，
    后者驾着马车，随后跟进。克罗诺斯之子在队伍里
    激起芜杂和喧闹，从高空
    降下一阵血雨，决意要把大群
    强壮的武士投入哀地斯的府居。
        在壕沟的另一边，平原的高处，兵勇们
    围聚在头领们身边，特洛伊人的首领，
    高大的赫克托耳、壮实的普鲁达马斯。
    埃内阿斯——特洛伊人敬他，在他们的地域，如同敬神一般，
    以及安忒诺耳的三个儿子，波鲁波斯、卓越的阿格诺耳
    和神一样的阿卡马斯，英俊的小青年。
    赫克托耳，挺着溜圆的战后，站在队伍的最前排，
    像一颗不祥的星宿，在夜空的云朵里露出头脸，
    闪烁着耀眼的光芒，然后又隐入云层和黑夜，
    赫克托耳时而活跃在队伍的前列，
    时而又敦促后面的兵勇们向前，铜盔铜甲，
    闪闪发光，像父亲宙斯，带埃吉斯的天神投出的闪电。
        勇士们，像两队割庄稼的好手，面对面地
    步步进逼，在一个富人的农田，收割
    小麦或大麦，手脚麻利地扫断一片片茎秆，
    特洛伊人和阿开亚人咄咄逼近，你杀我砍，
    双方争先恐后，谁也不想后退——后退意味着毁灭。
    战斗的重压迫使他们针锋相对，
    像狼一样疯狂。望着此般情景，喜见痛苦、乐闻惨叫的争头笑
    开了眉眼。长生不老者中，只有她伴视着这场仇杀，
    其他神明全都不在此地，静静地呆在遥远的
    房居——在俄林波斯的脊背，
    每位神祗都有一座宏伟的宫殿。
        其时，他们都在抱怨克罗诺斯之子，席卷乌云的宙斯，
    怪他不该把光荣赐给特洛伊兵汉。
    对神们的抱怨，父亲满不在乎；他避离众神，
    独自坐在高处，陶醉于自己的荣烈，
    俯视着特洛伊人的城堡和阿开亚人的海船，
    望着闪闪的铜光，人杀人和人被人杀的场面。
        伴随着清晨的中移和渐增的神圣的日光，
    双方的投械频频中的，打得尸滚人亡。
    然而，及至樵夫备好食餐，在林木
    繁茂的山谷——他已砍倒一棵棵大树，此时
    感觉到腿脚的疲软，心中生发出厌倦之意，
    渴望用香甜的食物充饱饥渴的肠胃——
    就在其时，达奈人振奋斗志，打散了特洛伊人的队阵，
    互相频频招呼呐喊。阿伽门农
    第一个冲上前去，杀了比厄诺耳，兵士的牧者，
    接着又放倒了他的伙伴俄伊琉斯，鞭赶战车的勇士。
    俄伊琉斯从马后跳下，站稳脚跟，
    怒气冲冲地扑向阿伽门农，后者，用锋快的枪矛，
    打烂了他的脸颊，青铜的盔缘挡不住枪尖——
    它穿过坚硬的缘层和颊骨，溅捣出
    喷飞的脑浆。就这样，民众的王者阿伽门农
    杀了怒气冲冲的俄伊琉斯，让死者躺在原地，
    袒露出鲜亮的胸脯——他已剥去他们的衣衫。
    接着，他又扑向伊索斯和安提福斯，杀剥了
    普里阿摩斯的两个儿子，一个私生，另一个出自合法的婚娶，
    两人同乘一辆战车，由私出的伊索斯执缰，
    著名的安提福斯站在他的身边。在此之前，
    阿基琉斯曾抓过他们——其时，他俩正牧羊在伊达的
    坡面——缚之以坚韧的柳条，以后又收取赎礼，放入生还。
    这一次，阿特柔斯之子，统治着辽阔疆域的阿伽门农，
    击倒了伊索斯——投枪扎进胸脯，奶头的上面——
    剑劈了安提福斯，砍在耳朵上，把他撂下马车。
    他急不可待，剥取了两套绚丽的盔甲，他所
    熟悉的精品，以前曾经见过他们，在迅捷的海船边——
    捷足的阿基琉斯曾把他们带到此地，从伊达山坡。
    像一头狮子，闯进鹿穴，逮住
    奔鹿的幼仔，裂开它们的皮肉，用尖利的牙齿，
    捣碎颈骨，抓出鲜嫩的心脏。
    即便母鹿置身近旁，却也无能为力，
    已被吓得一愣一愣，浑身剧烈颤嗦。
    突然，它撒腿跑开，蹿行在谷地的林间，
    热汗淋漓，惟恐逃不出猛兽的扑击。
    就像这样，特洛伊人谁也救不了这两个伙伴；
    面对阿耳吉维人的进攻，他们自身难保，遑遑逃命。
        接着，他又抓住了裴桑得罗斯和犟悍的希波洛科斯，
    聪明的安提马科斯的儿子——此人接受了
    亚历克山德罗斯的黄金，丰厚的礼物，受惠最多，
    故而反对把阿耳戈斯的海伦交还棕发的墨奈劳斯。
    现在，强有力的阿伽门农抓住了这对兄弟，
    在同一辆车里，一起驾驭着奔跑的快马，
    眼见阿特柔斯之子像狮子似地冲到
    面前，两人惊慌失措，滑落了
    手中的缰绳，在车上哀声求告：
    “活捉我们，阿特柔斯之子，取受足份的赎礼。
    在安提马科斯家里，财宝堆积如山，
    有青铜、黄金和艰工冶铸的灰铁——
    家父会用难以数计的财礼欢悦你们的心房，
    要是听说我俩还活在阿开亚人的海船旁。”
        就这样，他俩对着王者嚎啕，悲悲戚戚，
    苦求饶命，但听到的却是一番无情的回言：
    “你俩真是聪明的安提马科斯的儿子？
    那家伙以前曾在特洛伊人的集会中主张
    就地杀了墨奈劳斯——作为使者，他和神一样的
    俄底修斯前往谈判——不让他回返阿开亚人的乡园。
    现在，你们将付出血的代价，为乃父的凶残。”
        言罢，他一把揪出裴桑德罗斯，把他扔下马车，
    一枪捅进他的胸膛，将他仰面打翻在泥地上。
    希波洛科斯跳下马车，试图逃跑，被阿特柔斯之子杀死，
    挥剑截断双臂，砍去头颅，
    像一根旋转的木头，倒在战场上。他丢下
    死者，扑向敌方溃散的军伍，人群最密集的
    去处，其他胫甲坚固的阿开亚亦跟随左右，一同杀去。
    一时间，步战者杀死，面对强大的攻势，撤腿逃跑的步战者，
    赶车的杀死赶车的，隆隆作响的马蹄在平原上
    刨起一柱柱泥尘，纷纷扬扬地翻腾在驭者的脚板下。
    他们用青铜杀人，而强有力的阿伽门农
    总是冲锋在前，大声催励着阿耳吉维人。
    像一团荡扫一切的烈火，卷人一片昌茂的森林，
    挟着风势，到处伸出腾腾的火苗，
    焚烧着丛丛灌木，把它们连根端起一样，
    面对阿特桑斯之子阿伽门农的奔杀，逃跑中的特洛伊人
    一个接一个地倒下，一群群颈脖粗壮的驭马
    拖着空车，颠簸在战场的车道，
    思盼着高傲的驭者，而他们却已躺倒在地，
    成为兀鹫，而不是他们的妻子，喜爱的对象。
        但是，宙斯已把赫克托耳拉出纷飞的兵械和泥尘，
    拉出人死人亡的地方，避离了血泊和混乱，
    而阿特柔斯之子却步步追逼，催督达奈人向前。
    特洛伊人全线崩溃，撤过老伊洛斯。
    达耳达诺斯之子的坟茔，逃过平野的中部和无花果树一线，
    试图退回城堡。阿特桑斯之子紧追不舍，声嘶
    力竭地喊叫，克敌制胜的手上涂溅着泥血的斑迹。
    然而，当特洛伊人退至斯卡亚门和橡树一带，
    他们收住脚步，等候落后的伙伴。
    尽管如此，平原中部仍有大群的逃兵，宛如在
    一个漆黑的夜晚，被一头兽狮惊散的牛群，狮子
    惊散了整个群队，但突至的死亡只是降扑一头牛身
    ——猛兽先用利齿咬断喉管，然后
    大口吞咽血液，生食牛肚里的内脏。
    就像这样，阿特桑斯之子、强有力的阿伽门农奋勇追击，
    一个接一个地杀死掉在最后的兵勇，把他们赶得遑遑奔逃。
    许多人从车上摔滚下来，有的嘴啃泥尘，有的四脚朝天，
    吃不住阿特柔斯之子的重击——他手握枪矛，冲杀在队伍的
    前列。但是，当他准备杀向城堡，杀向
    陡峭的围墙时，神和人的父亲从天上
    下来，坐在泉流众多的伊达的
    脊背，紧握着他的响雷。
    他要金翅膀的伊里丝动身前往，带着他的口信：
    “去吧，快捷的伊里丝，把我的话语带给赫克托耳。
    只要看到阿伽门农，兵士的牧者，
    和前排的首领冲杀在一起，放倒成队的兵勇，
    他就应回避不前，但要督促部属，
    迎战杀敌，进行艰烈的拼搏。但是，
    一旦此人挂彩负伤，受到投枪或羽箭的飞袭，
    从马后跳上战车，我就会把勇力赐给赫克托耳，
    让他杀人，一直杀到凳板坚固的海船，
    杀到太阳西沉，神圣的夜晚笼罩一切。”
        言罢，腿脚追风的伊里丝谨遵不违，
    冲下伊达的脊背，直奔神圣的伊利昂，
    找到睿智的国王普里阿摩斯的儿子，卓越的赫克托耳，
    挺立在战车和驭马边。快腿的
    伊里丝停降在他的身旁，说道：
    “普里阿摩斯之子，和宙斯一样精擅谋略的赫克托耳，
    听听父亲宙斯差我给你捎来的信言。
    只要看到阿伽门农，兵士的牧者，
    和前排的首领冲杀在一起，放倒成队的兵勇，
    你就应回避不前，但要督促部属，
    迎战杀敌，进行艰烈的拼搏。但是，
    一旦阿伽门农挂彩负伤，受到投枪或羽箭的飞袭，
    从马后回登战车，宙斯就会给你勇力，
    让你杀人，一直杀到凳板坚固的海船，
    杀到太阳西沉，神圣的夜晚笼罩一切。”
        言罢，快腿的伊里丝离他而去。
    赫克托耳跳下战车，全身披挂，
    挥舞着两条锋快的枪矛，巡跑在全军各处，
    催励兵勇们冲杀，挑起浴血的苦战。
    特洛伊人转过身子，站稳脚跟，接战阿开亚兵勇，
    而阿耳吉维人亦收拢队阵，针锋相对，
    面对面地摆开近战的架势；阿伽门农
    一马当先，试图远远地抢在别人前头，迎战敌手。
        告诉我，家住俄林波斯的缪斯，
    特洛伊人或他们那远近闻名的盟友中，
    迎战阿伽门农，谁个最先站立出来？
        伊菲达马斯首先出战，安忒诺耳之子，身材魁梧壮实，
    生长在土地肥沃的斯拉凯，羊群的母亲。
    当他年幼之时，基塞斯在自己家里把他养大，
    基塞斯，他母亲的父亲，生女塞阿诺，一位漂亮的姑娘。
    然而，当他长成一个身强力壮的小伙，
    基塞斯试图把他留下，嫁出一个女儿，作为他的妻配。
    婚后不久，他就离开新房，统兵出战，受到一则传闻的
      激诱——
    阿开亚人的队伍已在特洛伊登岸——率领十二条弯翘的
    海船。他把木船留在裴耳科斯，
    徒步参战伊利昂。现在，他将在此
    迎战阿伽门农，阿特柔斯的儿男。
    他俩相对而行，咄咄逼近，
    阿特柔斯之子出手投枪，未中，枪尖擦过他的身边，
    但伊菲达马斯却出枪中的，打在胸甲下，腰带的层面，
    压上全身的重量，自信于强有力的臂膀。
    尽管如此，他却不能穿透闪亮的腰带，
    枪头顶到白银，马上卷了刃尖，像松软的铅块。
    阿伽门农，统治着辽阔疆域的王者，抓住枪矛，
    抵捅回去，狂烈得像一头狮子，把枪杆
    攥出他的手心，然后举剑砍进脖子，松软了他的肢腿。
    就这样，伊菲达马斯倒在地，像青铜一样不醒长眠。
    可怜的人，前来帮助他的同胞，撇下自己的妻房，
    他的新娘。妻子还不曾给他什么温暖，尽管他已付出丰厚的
    财礼——先给了一百头牛，又答应下一千头
    山羊或绵羊——他的羊群多得难以数计。
    现在，阿伽门农，阿特柔斯之子，抢剥了他的所有，
    带着璀璨的铠甲，回到阿开亚人的队伍。
        科昂，勇士中出众的战将，安忒诺耳的
    长子，目睹了此番情景，望着倒下的
    兄弟，极度的悲痛模糊了他的眼睛。
    他从一个侧面走来——强健的阿伽门农没有发现——
    一枪扎中他的前臂，手肘的下面，
    闪亮的枪尖挑穿了皮肉。
    全军的统帅阿伽门农全身抖嗦，
    但尽管如此，他也没有停止攻战，
    而是扑向科昂，手握矛杆，取料疾风吹打出来的树村。
    其时，科昂正拖起他父亲的儿子，他的兄弟伊菲达马斯，
    抓住他的双脚，对着所有最勇敢的壮士呼喊。正当他
    拉着兄弟的尸体，走入己方的队阵，阿伽门农出枪刺击，
    藏身在突鼓的盾牌后面，铜尖的闪光酥软了他的肢腿。
    他迈步上前，割下他的脑袋，翻滚着撞上伊菲达马斯的躯体。
    此时此地，在王者阿伽门农手下，安忒诺耳的两个儿子
    接受了命运的安排，坠入了死神的府居。
        但是，阿伽门农仍然穿行在其他战勇的队伍，
    继续奋战搏杀，用铜枪、战剑和大块的石头——
    热血仍在不停地冒涌，从枪矛扎出的伤口。
    然而，当血流凝止，伤口结痴愈合，
    剧烈的疼痛开始削弱阿特桑斯之子的勇力，
    像产妇忍受的强烈的阵痛，
    掌管生产的精灵带来的苦楚——
    赫拉的女儿们，主导痛苦的生育——
    剧烈的疼痛削弱着阿特柔斯之子的勇力。
    他跳上战车，招呼驭手，把他
    送回深旷的海船，忍着钻心的疼痛。
    他提高嗓门。用尖亮的声音对达奈人喊道：
    “朋友们，阿耳吉维人的首领和统治者们，
    你等必须继续保卫我们破浪远洋的海船，
    顶住特洛伊人猖狂的进攻——统掌一切的宙斯
    已不让我和特洛伊人打到夜色稠浓的时候！”
        言罢，驭者扬起皮鞭，催赶长鬃飘洒的骏马，
    朝着深旷的海船，撒蹄飞跑，不带半点勉强。
    它们拉着负伤的王者离开战场，
    胸前汗水淋漓，肚下沾满纷扬的泥尘。
        眼见阿伽门农撤出战斗，赫克托耳
    亮开嗓门，高声呼喊，对着特洛伊人和鲁基亚战勇：
    “特洛伊人，鲁基亚人和达耳达尼亚人，近战杀敌的勇士们！
    拿出男子汉的气概，我的朋友们，鼓起狂烈的战斗激情！
    他们中最好的战勇已被打离战场；宙斯，克罗诺斯之子，
    已答应给我巨大的荣誉。驾起风快的骏马，直扑
    强健的达奈人，为自己争得更大的光荣！”
        一番话使大家鼓起了勇气，增添了力量。
    恰似一位猎人，催赶犬牙闪亮的猎狗
    扑向一头野兽，一头野猪或狮子，
    普里阿摩斯之子赫克托耳，像杀人不眨眼的战神，
    催励着心胸豪壮的特洛伊人，扑战阿开亚兵勇。
    他自己更是雄心勃勃，大步迈进在队伍的最前排，
    投入你死我活的拼搏，像一场突起的风暴，
    从天空冲扫扑袭，掀起一层层波浪，在黑蓝色的洋面。
        谁个最先死在他的手里，谁个最后被他送命——
    既然宙斯已给他荣誉，他，赫克托耳，普里阿摩斯的儿子？
    阿赛俄斯最先送命，接着是奥托努斯和俄丕忒斯，
    然后是多洛普斯，克鲁提俄斯之子，以及俄裴尔提俄斯。
    阿格劳斯埃苏姆诺斯、俄罗斯和源勇犟悍的希波努斯。
    他杀了这些人，达奈人的首领，然后扑向
    人马麇集的去处，像西风卷起的一阵狂飙，
    击碎南风吹来的闪亮的云朵，
    掀起汹涌的浪潮，兜着风力的
    吹鼓，高耸的浪尖击撒出飞溅的水沫。
    就像这样，兵群里，赫克托耳打落了簇挤的人头。
        其时，战场将陷入极度的混乱，玉石俱焚的局面在所难免；
    奔跑中的阿开亚人将匆匆忙忙地逃回海船，
    怒气冲冲地杀奔在前排的军阵里，直到断送了宝贵的生命。
    赫克托耳——隔着队列——看得真切，大吼一声，
    对着他俩冲来，身后跟着一队队特洛伊兵丁。
    目睹此番情景，啸吼战场的狄俄墨得斯吓得身腿发抖，
    随即开口发话，对走来的俄底修斯嚷道：
    “瞧，高大的赫克托耳，这峰该受诅咒的浊浪，正向我们扑来；
    打吧，让我们顶住他的冲击，打退他的进攻！”
        言罢，他持平落影森长的枪矛，奋臂投掷，
    不偏不倚，正中目标，飞向他的脑袋，
    头盔的顶脊。但是，铜枪击中铜盔，被顶了
    回来，不曾擦着鲜亮的皮肤：盔盖抵住了枪矛——
    这顶头盔，三层，带着孔眼，福伊波斯·阿波罗的赠品。
    赫克托耳惊跳着跑出老远，回到己方的队阵，
    曲腿跪地，撑出粗壮的大手，单臂吃受
    身体的重力，黑色的夜雾蒙住了他的眼睛。
    然而，当着图丢斯之子循着投枪的轨迹，
    远离前排的勇士，前往枪尘扎咬泥尖的地点，
    赫克托耳苏缓过来，跳上战车，
    赶回大军集聚的地方，躲过了幽黑的死亡。
    强健的狄俄墨得斯开口嚷道，摇晃着手中的枪矛：
    “这回，又让你躲过了死亡，你这条恶狗！虽说如此，
    也只是死里逃生；福伊波斯·阿波罗再一次救了你，’
    这位你在投身密集的枪雨前必须对之祈诵的仙神！
    但是，我们还会再战，那时，我将把你结果，
    倘若我的身边也有一位助信的尊神。
    眼下，我要去追杀别的战勇，任何我可以赶上的敌人！”
        言罢，他动手解剥派昂善使枪矛的儿子。
    其时，亚历克山德罗斯，美发海伦的夫婿，
    对着图丢斯之子，兵士的牧者，拉开了强弓，
    靠着石柱，人工筑成，竖立在伊洛斯时
    坟陵——伊洛斯，达耳达诺斯之子，古时统领民众的长者。
    其时、狄俄墨得斯正动手粗壮的阿伽斯特罗福斯的胸面，
    枪剥战甲，从他的肩头卸下捏亮的盾牌，
    伸手摘取沉重的头盔——帕里斯扣紧弓心，
    张弦放箭。羽箭出手，不曾虚发，
    中标右足的脚面，透过脚背，
    扎入泥层。亚历克山德罗斯见状放声大笑，
    从藏身之地跳将出来，带着胜利的喜悦，高声喊道：
    “你被击中了，我的羽箭不曾虚发！要是它能
    深扎进你的肚腹，夺走你的生命，那该有多绝！
    这样，见了你发抖的特洛伊人——恰似咩咩叫唤的山羊
    碰到狮子——便可在遭受重创之后，争得一个喘息的机会。”
        听罢这番话，强健的狄俄墨得斯面无惧色，厉声答道：
    “你这耍弓弄箭的蹩脚货，卑鄙的斗士，甩着秀美的发绺，
    如果你敢拿起武器，和我面对面地开打，
    你的弓弩和纷飘的箭矢都将帮不了你的软弱。
    你只是擦破了我的脚面，却说出此番狂言。
    谁会介意呢？一个没有头脑的孩子或一个妇人也可以如此
    伤我。一个窝囊废，一个胆小鬼的箭头，岂会有伤人的犀利？
    但是，倘若有人被我击中，哪怕只是擦个边儿，情况可就大不
    一般——枪尖锐利锋快，顷刻之间即可放血封喉。
    他的妻床会在悲哭中抓破脸面，
    他的孩子将变成无父的孤儿，而他自己只能泼血染地，
    腐损霉烂。在他周围，成群的兀鹫将多于哭尸的女辈！”
        他言罢，著名的枪手俄底修斯赶至近旁，
    站在他的面前，使他得以坐下，在俄底修斯身后，从脚上
    拔出锋快的箭镞，剧烈的楚痛撕咬着他的皮肉。
    狄俄墨得斯跳上战车，招呼驭手，
    把他带回深旷的海船，忍着钻心的疼痛。
        这样，那一带就只剩下俄底修斯光杆一人，身边
    再也找不到一个阿耳吉维战勇——恐惧驱跑了所有的
    兵汉。焦虑中，他对自己豪莽的心魂说道：
    “哦，我的天！我将面临何种境况？倘若惧怕
    眼前的敌群，撒腿回跑，那将是一种耻辱；但若
    只身被抓，后果就更难设想；克罗诺斯之子已驱使其他达奈人
    逃离。然而，为何争辩，我的心魂？
    我知道，不战而退是懦夫的行径；
    谁要想在战场上争得荣誉，就必须
    站稳脚跟，勇敢顽强，要么击倒别人，要么被别人杀倒。”
        正当他权衡斟酌之际，在他的心里和魂里，
    特洛伊人全副武装的队列已在向他逼近，
    把他团团围住——围出了他们自己的死亡。
    像一群猎狗和精力充沛的年轻人，围住一头野猪，
    猛扑上去，而野猪则冲出茂密的灌木，它的窝巢，
    在弯翘的颚骨上磨快了雪白的尖牙利齿，
    狗和猎人从四面冲来，围攻中可以听到獠牙
    咋咋的声响——然而，尽管此曾来势凶猛，他们却毫不退让。
    就像这样，特洛伊人冲扑上来，步步逼近宙斯钟爱的
    俄底修斯。他首先击倒高贵的德伊俄丕忒斯，
    锋快的投枪从高处落下，扎在肩膀上。
    接着，他杀了索昂和厄诺摩斯，然后又
    宰了正从车上下跳的开耳西达马斯，枪尖
    捣在肚脐上，从鼓起的盾牌下；
    后者随即倒地，手抓泥尘。
    俄底修斯丢下死者，出枪断送了希帕索斯之子
    卡罗普斯，富人索科斯的兄弟。索科斯
    快步赶来，神一样的凡人，前往保护他的兄弟，
    行至俄底修斯近旁站定，高声喊道：
    “受人赞扬的俄底修斯，喜诈不疲、贪战不厌的斗士！
    今天，你要么杀了希帕索斯的两个儿子，两个像
    我们这样的人，剥走战甲，吹嘘一番，
    要么倒死在我的枪下，送掉你的性命！”
        言罢，他出枪击中俄底修斯身前溜圆的战盾，
    沉重的枪尖深扎进闪亮的盾面，
    挑开精工制作的胸甲，
    捅裂了肋骨边的皮肉；然而，
    帕拉丝·雅典娜不让枪尖触及他的要害。
    俄底修斯心知此伤不会致命，
    往后退了几步，对着索科斯嚷道：
    “可怜的东西，可知惨暴的死亡即将砸碎你的脑袋！
    不错，你挡住了我的进攻，对特洛伊人的攻杀，
    但是，我要直言相告，今天，就在此时此地，死亡和乌黑的
    命运将要和你见面！你将死在我的枪下，给我送来
    光荣，把自己的灵魂交付驾驭名驹的死神！”
        他言罢，索科斯转过身子，撒腿便跑，
    然而，就在转身之际，枪矛击中脊背，
    双脚之间，长驱直入，穿透了胸脯。
    他随即倒地，轰然一声；神勇的俄底修斯开口吹嚷，喊道：
    “索科斯，聪明的驯马者希帕索斯的儿子，
    死亡追上并放倒了你；你躲不过它的追击。
    可怜的东西，你的父亲和尊贵的母亲
    将不能为你合上眼睛；利爪的兀鹫
    会扒开你的皮肉，双翅击打着你的躯体！要是我
    死了，我却可得到体面的葬礼，卓越的阿开亚人一定不会忘怀。”
        言罢，他从身上拔出聪颖的索科斯扎入的
    沉甸甸的枪矛，穿过突鼓的战后；枪尖高身，
    带出涌注的鲜血，使他看后心寒。
    然而，心胸豪壮的特洛伊人，看到俄底修斯身上的鲜血，
    高兴得大叫起来，在混乱的人群中，一窝蜂似地向他扑赶。
    俄底修斯开始退却，大声呼唤他的伙伴，
    连叫三次，声音大到人脑可以承受的极限。
    嗜战的墨奈劳斯三次听见他的喊声，
    马上对离他不远的埃阿斯说道：
    “忒拉蒙之子，宙斯的后裔，兵士的牧者埃阿斯，
    我的耳旁震响着坚忍的俄底修斯的喊叫；
    从声音来判断，他好像已只身陷入重围，而特洛伊人
    正在发起强攻，打得他喘不过气来。
    让我们穿过人群，最好能把他搭救出来。
    我担心他会受到特洛伊人的伤损，孤身一人，
    虽然他很勇敢——对达奈兵众，这将是莫大的损害。”
        言罢，他领头先行，埃阿斯随后跟进，神一样的凡人。
    他们看见宙斯钟爱的俄底修斯正被特洛伊人
    围迫不放，如同一群黄褐色的豺狗，在那大山之上，
    围杀一头带角的公鹿，新近受过
    猎人的箭伤，一枝离弦的利箭，生逃出来，
    急速奔跑，只因伤口还冒着热血，腿脚尚且灵捷。
    但是，当迅跑的飞箭最终夺走它的活力，
    贪婪的豺狗马上开始撕嚼地上的尸躯，在山上
    枝叶繁茂的树林里。然而，当某位神明导来一头
    凶狠的兽狮，豺狗便吓得遑遑奔逃，把佳肴留给后来者吞食。
    就像这样，勇莽的特洛伊人围住聪慧的、头脑灵活的
    俄底修斯。成群结队，但英雄
    挥舞枪矛，左冲右突，挡开无情的死亡。
    其时，埃阿斯向他跑来，携着墙面似的盾牌，
    站在他的前面，吓得特洛伊人四散奔逃。
    嗜战的墨奈劳斯抓住俄底修斯的手，带着他
    冲出人群，而他的驭手则赶着车马，跑至他们身边。
        随后，埃阿斯蹽开大步，扑向特洛伊人，击倒多鲁克洛斯，
    普里阿摩斯的私生子，接着又放倒了潘多科斯，
    鲁桑得罗斯、普拉索斯和普拉耳忒斯。
    像一条泛滥的大河，从山上浩浩荡荡地
    泻入平野，推涌着宙斯倾注的雨水，
    冲走众多枯干的橡树和成片的
    松林，直到激流卷着大堆的树村，闯入大海——
    光荣的埃阿斯冲荡在平原上，追逐奔跑，
    杀马屠人。然而，赫克托耳却还不知这边的
    战况，因他搏杀在战场的左侧，
    斯卡曼得罗斯河边——那里，人头成片地落地，
    远非其他地方所能比及；无休止的喧嚣
    围裹着高大的奈斯托耳和嗜战的伊多墨纽斯。
    赫克托耳正和这些人打斗，以他的枪矛和驾车技巧
    重创敌军，横扫着年轻人的军阵。
    尽管如此，卓越的阿开亚人仍然不予退让，
    若不是亚历克山德罗斯，美发海伦的夫婿，
    击伤兵士的牧者，奋勇冲杀的马卡昂，
    用一枝带着三个倒钩的羽箭，射中他的右肩。
    怒气冲冲的阿开亚人此时替他担心，
    担心随着战局的变化，敌人会出手杀倒马卡昂。
    伊多墨纽斯当即发话，对卓越的奈斯托耳喊道：
    “奈斯托耳，奈琉斯之子，阿开亚人的光荣和骄傲！
    赶快行动，登上马上，让马卡昂上车呆在
    你的身边，驾着风快的驭马，全速前进，赶回海船。
    一位医者抵得上一队兵丁——
    他能挖出箭镞，敷设愈治伤痛的药剂。”
        图丢斯之子言罢，格瑞尼亚的车战者奈斯托耳谨遵不违，
    即刻踏上战车；马卡昂，大医士
    阿斯克勒丕俄斯之子随即登车同行。
    他手起鞭落，驭马扬蹄飞跑，不带半点勉强。
    直奔深旷的海船，它们心驰神往的地方。
        战车上，开勃里俄奈斯，站在赫克托耳身边，
    眼见特洛伊人的退败之势，对他的同伴说道：
    “赫克托耳，你我置身战场的边沿，拼战达奈人，
    在这场惨烈的杀斗中；别地的特洛伊兵勇
    已被打得七零八落，人马拥挤，乱作一团。
    忒拉蒙之子追杀着他们，我已认出他来，不会有错——
    瞧他肩头的那面硕大的战盾。赶快，
    让我们驾着马车赶去，去那战斗最烈
    的地方，驭手和步兵们正
    喋血苦战，拼斗搏杀，喊声不绝。”
        言罢，他举起脆响的皮鞭，驱赶
    长鬃飘洒的骏马，后者受到鞭击，迅速
    拉起飞滚的战车，奔驰在两军之间，
    踏过死人和盾牌，轮轴沾满
    飞溅的血点，马蹄和飞旋的
    轮缘压出四散的污血，喷洒在
    围绕车身的条杆。赫克托耳全力以赴，准备插入
    纷乱的人群，冲垮他们，打烂他们——他给
    达奈人带来了混乱和灾难，全然不顾纷飞的
    枪矛[●]，冲杀在其他战勇的队阵，
        ●全然……的枪矛：或为不停地操使着枪矛。
    奋战搏杀，用铜枪、战剑和大块的石头。
    不过，他仍然避不击战埃阿斯，忒拉蒙的儿子。
        其时，坐镇山巅的父亲宙斯已开始催动埃阿斯回退。
    他木然站立，膛目结舌，将七层牛皮制成的巨盾甩至背后，
    移退几步，目光扫过人群，像一头野兽，
    转过身子，一步步地回挪。
    宛如一头黄褐它的狮子，被狗和猎人
    从拦着牛群的庄院赶开——他们整夜
    监守，不让它撕食言牛的肥膘；
    俄狮贪恋牛肉的肥美，临近扑去，
    但却一无所获——雨点般的枪矛迎面
    砸来，投自粗壮的大手，另有那腾腾
    燃烧的火把，吓得它，尽管凶狂，退缩不前；
    随着黎明的降临，饿狮怏怏离去，心绪颓败。
    就像这样，埃阿斯从特洛伊人面前回退，心情沮丧，
    勉勉强强，违心背意，担心阿开亚人的海船，它们的安危。
    像一头难以推拉的犟驴，由男孩们牵着行进，
    闯入一片庄稼地里，尽管打断了一根根枝棍，
    但它照旧往里躬行，咽嚼着穗头簇拥的谷粒；
    男孩们挥枝抽打，但毕竟重力有限，
    最后好不容易把它撵出农田，但犟驴已吃得肚饱溜圆。
    就像这样，心志高昂的特洛伊人和来自遥远地带的盟友们，
    紧紧追赶神勇的埃阿斯，忒拉蒙之子，
    不时把投枪击打在巨盾的中心。
    埃阿斯，再次鼓起狂烈的战斗激情，时而
    回头扑向特洛伊人，驯马的好手，打退他们的
    队伍，时而又掉转身子，大步回跑。
    但是，他挡住了他们，不让一个敌人冲向迅捷的海船，
    子身挺立，拼杀在阿开亚兵壮和特洛伊人
    之间的战阵。飞来的枪矛，出自特洛伊斗士粗壮的
    大手，有的直接打在巨盾上，另有许多
    落在两军之间，不曾碰着白亮的皮肤，
    扎在泥地上，带着撕咬人肉的欲念。
        其时，欧鲁普洛斯，埃阿蒙光荣的儿子，
    眼见埃阿斯正受到投枪的追击，劈头盖脸的枪雨，
    跑去站在他的身边，投出闪亮的枪矛，
    击中阿丕萨昂，法乌西阿斯之子，兵士的牧者，
    打在肝脏上，横隔膜下，当即酥软了他的膝腿。
    欧鲁普洛斯跳上前去，抢剥铠甲，从他的肩头。
    但是，当神一样的亚历克山德罗斯
    发现他的作为，马上拉紧弓弦，射向
    欧鲁普洛斯，箭头扎入右边的股腿，
    崩断了箭杆，剧烈的疼痛钻咬进大腿的深处。
    为了躲避死亡，他退回己方的伴群，
    提高嗓门，用尖亮的声音对达奈人喊道：
    “朋友们，阿耳吉维人的首领和统治者们！
    大家转过身去，站稳脚跟，为埃阿斯挡开这冷酷的
    死亡之日，他已被投枪逼打得难以抬头。
    我想，他恐怕逃不出这场悲苦的战斗。
    站稳脚跟，面对忒拉蒙之子、大个子埃阿斯周围的敌人。”
        带伤的欧鲁普洛斯言罢，伙伴们冲涌过来，
    站在他的身边，把盾牌斜靠在他的肩上，挡住
    投枪。其时，埃阿斯跑来和他们聚会，
    转过身子，站稳脚跟，置身己方的队阵。
        就这样，他们奋力搏杀，像熊熊的烈火。与此同时，
    奈琉斯的驭马拉着奈斯托耳撤出战斗，
    热汗淋漓；同往的还有马卡昂，兵士的牧者。
    其时，捷足的斗士、卓越的阿基琉斯看到并认出了马卡昂，
    站在那条巨大、深旷的海船的尾部，
    了望着这场殊死的拼搏，可悲的追杀。
    他随即发话，招呼伙伴帕特罗克洛斯，
    从他站立的船上；后者听到呼声，跑出营棚，
    像战神一般。然而，也就在这一时刻，死亡开始盯上了他。
    墨诺伊提俄斯强壮的儿子首先启口，问道：
    “为何叫我，阿基琉斯？有何吩咐？”
    言毕。捷足的阿基琉斯答道：
    “墨诺伊提俄斯卓越的儿子，使我欢心的伴友，
    现在，我想，阿开亚人会跑来抱住我的膝腿，
    哀声求告；战局的严酷已超过他们可以忍受的程度。
    去吧，宙斯钟爱的帕特罗克洛斯，找到奈斯托耳，
    问他伤者是谁，那个他从战场上带回的壮勇。
    从背后望去，此人极像马卡昂，
    阿斯克勒丕俄斯之子，从头到脚都像，但我还不曾见着
    他的脸面——驭马急驶而过，跑得飞快。”
        帕特罗克洛斯得令而去，遵从亲爱的伙伴，
    扯开腿步，沿着阿开亚人的营棚和海船。
        其时，奈斯托耳来到自己的营房：
    他俩跳下马车，踏上丰肥的土地，驭手
    欧鲁墨冬从车下宽出老人的
    驭马。他们吹晾着衣衫上的汗水，
    站在海边的清风里，然后
    走进营棚，坐在高背的木椅上。
    发辫秀美的赫卡墨得为他们调制了一份饮料，
    心志豪莽的阿耳西努斯的女儿，奈斯托耳的战礼，
    得之于忒奈多斯——阿基琉斯攻破这座城堡后，阿开亚人
    把此女挑给奈斯托耳，因为他比谁都更善谋略。
    首先，她摆下一张桌子，放在他们面前，一张漂亮的
    餐桌，平整光滑，安着珐琅的支腿，然后
    放上一只铜篮，装着蒜头，下酒的佳品，
    以及淡黄色的蜂蜜和用神圣的大麦做成的面食。
    接着，她把一只做工精致的杯盏放在篮边，此杯
    系老人从家里带来，用金钉铆连，有四个
    把手，每一个上面停栖着两只
    啄食的金鸽，垫着双层的底座。
    满斟时，一般人要咬紧牙关，方能把它从桌面端起，
    但奈斯托耳，虽然上了年纪，却可做得轻而易举。
    用这个杯子，举止不逊女神的赫卡墨得，用普拉姆内亚美酒，
    为他们调制了一份饮料，擦进用山羊奶做就的乳酪，
    用一个青铜的锉板，然后撒上雪白的大麦——
    调制停当，她便恭请二位喝饮。
    两人喝罢，消除了喉头的焦渴，
    开始享受谈话的愉悦，你来我往地道说起来。
    其时，帕特罗克洛斯来到门前，止步，一位像神一样的凡人。
    见到他，老人从闪亮的座椅上惊跳起来，
    握住他的手，引他进来，让他人坐。
    但帕特罗克洛斯却站在他的对面，拒绝道：
    “现在，宙斯钟爱的老人家，可不是下坐的时候。你说服不
    了我。此人可敬，但极易发怒，他差我弄清，那位由你
    带回的伤者究为何人。现在，我已亲眼见到，
    他是马卡昂，兵士的牧者。我将
    即刻赶回，把此番信息报给阿基琉斯。
    你也知道，老人家，宙斯钟爱的老战士，他是什么样的人——
    刚烈、粗暴，甚至可对一个无辜之人动怒发火。”
        听罢这番话，格瑞尼亚的车战者奈斯托耳答道：
    “阿基琉斯才不会伤心呢，为被投枪击伤的
    阿开亚人的儿子们。军中滋长的悲戚
    之情，他哪里知道！全军最勇敢的战将
    都已卧躺船边，带着剑伤或枪痕。
    图丢斯之子、强健的秋俄墨得斯已被羽箭射伤，
    俄底修斯则身带枪痕，著名的枪手阿伽门农亦然；
    欧鲁普洛斯大腿中箭，还有
    我刚从战场上带回的马卡昂，
    已被离弦的羽箭射伤。但阿基琉斯，
    虽然骁勇，却既不关心，也不怜悯达奈人。
    他要等到什么时候？等到猖撅的烈火
    烧掉海边的快船，冲破阿耳吉维人的阻拦？
    等到我们自己都被宰杀，一个接着一个？我的四肢
    已经弯曲，早先的力气已经不复存在。
    但愿我能重返青壮，浑身都是力气，
    就像当年一样——那时，我们和厄利斯人打了一场械斗，
    为了抢夺牛群；其时，我亲手杀了伊图摩纽斯，
    呼裴罗斯勇敢的儿子，家住厄利斯。
    出于报复，我要抢夺他的牛群，而他却为保卫
    畜群而战，被我投枪击中，倒在前排的
    壮勇里，吓得那帮村民落荒而逃。
    从平野上，我们夺得并赶走了何等壮观的畜群：
    五十群牛，同等数量的绵羊，同样数量的
    肥猪，以及同样多的成片的山羊，
    还有棕黄色的骤马，总共一百五十匹，
    许多还带着驹崽，哺吮在腹胯下。
    夜色里，我们把畜群赶进普洛斯，
    哄进奈琉斯的城堡。家父心花怒放，
    见我掠得这许多牲畜，小小年纪，即已经历了一场拼搏。
    翌日拂晓，信使们扯开清亮的嗓门，
    招呼所有有权向富庶的厄利斯人讨还冤债的民众，统统出来。
    普洛斯的首领们聚在一块，分发战礼；
    需要偿还所失者，人数众多，因为
    我们普洛斯人少，故而长期遭受他们的凌辱。
    多年前，强有力的赫拉克勒斯曾来攻打，
    击败了我们，打死了我们中最骠健的壮勇。
    高贵的奈琉斯有十二个儿子，现在
    只剩下我，其余的都已作古。
    这些事情助长了身披铜甲的厄利斯人的凶傲，
    他们肆虐狂蛮，兴兵征伐，使我们受害至深。
    老人从战礼中挑了一群牛和一大群羊，
    总数三百，连同牧人一起——
    富足的厄利斯人欠了他一大笔冤债：
    四匹争夺奖品的赛马，外带一辆马车。
    那一年，马儿拉着战车，参加比赛，争夺三脚铜鼎，
    不料奥格亚斯，民众的王者，扣留并占夺了车马，
    遣走驭者，让他踏上归程，带着思马的烦愁。
    所以，年迈的奈琉斯，出于对仇人言行的愤怒，
    择取了一份极丰厚的战礼，并把其余的交给众人，
    由他们分配，使每人都能得到公平的份子。
    就这样，我们一边处理战礼，一边在全城
    敬祭神明。到了第三天，厄利斯人大军出动，
    举兵进犯，大队的兵勇和风快的战马，
    全速前进，带着两个披甲的战勇，摩利俄奈斯兄弟，
    小小年纪，尚不十分精擅狂烈的拼搏。多沙的
    普洛斯境内有一座城堡，斯罗厄萨，矗立在陡峭的山岩，
    远离阿菲俄斯河，地处边睡。他们
    包围了这座石城，急不可待地试图攻破。
    然而，当他们扫过整个平原，雅典娜冲破
    夜色，向我们跑来，来自俄林波斯的使者，召呼我们武装
    备战。在普洛斯，他所招聚的不是一支行动迟滞缓慢的军队，
    而是一帮求战心切的兵勇。其时，奈琉斯
    不让我披挂上阵，藏起了我的驭马，
    以为我尚不精熟战争的门道。
    所以，我只得徒步参战，但仍然突显在
    车战者中——雅典娜安排着这场战斗。
    那地方有一条河流，米努埃俄斯，在阿瑞奈附近
    倒人大海。河岸边，我们等待着神圣的黎明，
    我们，普洛斯车战者的营伍和蜂拥而至的步兵。
    我们以最快的速度全身披挂，整队出发，
    及至中午时分，行至神圣的阿尔菲俄斯河岸。
    在那里，我们用肥美的牲品祀祭力大无比的宙斯，
    给阿尔菲俄斯和波塞冬各祭了一头公牛；此外，
    还牵过一头从未上过轭架的母牛，献给灰眼睛的雅典娜。
    然后，我们吃过晚饭，以编队为股，
    就着甲械，躺倒睡觉，枕着湍急的
    水流。与此同时，心胸豪壮的厄利斯人
    已挥师围城，心急火燎，期待着捣毁墙门。
    但是，城门未破，战神却已在他们面前展现他的杰作。
    当太阳在地平线上探出头脸，放出金色的光芒，
    我们，祈告过宙斯和雅典娜，冲入了短兵相接的战斗。
    普洛斯人和厄利斯人兵戎相见，
    而我则首开杀戒，夺下一对风快的驭马，
    杀了手提枪矛的慕利俄斯，奥格亚斯的女婿，
    娶了他的长女，头发秀美的阿伽墨得——此女
    识晓每一种药草，生长在广袤的大地——
    当他迎面冲来时，我投出带着铜尖的枪矛，
    将他击倒在泥尘里，尔后跳上他的战车。
    和前排的壮勇们一起战斗。眼见此人倒地，
    心胸豪壮的厄利斯人吓得四散奔逃，
    因为他是车战者的首领，他们中最好的战勇。
    我奋力追杀，像一股黑色的旋风，抢得
    五十辆战车，每车二人，
    在我枪下丧命，嘴啃泥尘。其时，我完全可以
    杀了那两个年轻的兵勇，摩利俄奈斯兄弟，阿克托耳的
    后代，要不是他俩的生身父亲，力大无穷的裂地之神，
    把他们抢出战场，裹在浓浓的雾团里。
    其时，宙斯给普洛斯人的双手增添了巨大的勇力，
    我们紧追着敌人，在空旷的平野，
    屠杀他们的战勇，捡剥精美的甲械，
    车轮一直滚到盛产麦子的布普拉西昂和
    俄勒尼亚石岩，以及人们称之为“阿勒西俄斯丘陵”
    的高地。终于，雅典娜收住了我们的攻势，而我
    也在那里放倒了我所杀死的最后一个人，弃尸而行。阿开亚人
    赶着迅捷的驭马凯旋，从普拉西昂回到普洛斯。
    全军上下，在神祗中，都把光荣归在宙斯名下；而在凡人中，他
      们却把光荣给了奈斯托耳。
    这，便是我，兵勇中的奈斯托耳——假如这不是一场梦幻。然
      而，那个阿基琉斯，
    他只能孤孤凄凄地享受勇力带来的好处；事实上，告诉你，
    他将会痛哭流涕，只是为时已晚，在我们军队损失殆尽的
      时候。
    我的朋友，还记得临行前乃父对你的嘱告吗？
    那一天，他让你离开弗西亚，前往聚会阿伽门农。
    我们俩，卓越的俄底修斯和我，其时正在厅堂里，
    耳闻了所说的一切，包括乃父对你的训告。
    我们曾前往裴琉斯建筑精固的房居，
    为招募壮勇，走遍了土地肥沃的阿开亚。
    我们来到那里，发现英雄墨诺伊提俄斯已在屋内，还有你
    和你身边的阿基琉斯。裴琉斯，年迈的车战者，
    正在墙内的庭院，烧烤牛的肥腿，奉祭给
    喜好炸雷的宙斯。他手拿金杯，
    把闪亮的醇酒泼洒经受火焚的祭品。
    其时，你俩正忙着肢解切割牛的躯体。当我们
    行至门前站定，阿基琉斯惊诧地跳将起来，
    抓住我们的手，引我们进屋，请我们人座，
    摆出接待生客的佳肴，使来者得到应有的一切。
    当我们满足了吃喝的愉悦，
    我就开口说话，邀请你俩参战，
    二位满口答应，聆听了两位父亲的教诲。
    年迈的裴琉斯告诫阿基琉斯，他的儿子，
    永远争做最好的战将，勇冠群雄。
    而对你，墨诺伊提俄斯，阿克托耳之子，亦有一番嘱告：
    ‘我的孩子，论血统，阿基琉斯远比你高贵，
    但你比他年长。他比你有力，远比你有力，
    但你要给他一些忠告，有益的劝导，
    为他指明方向。他会顾及自己的进益，听从你的劝告。’
    这便是老人对你的嘱咐，而你却已忘得一干二净。然而，即便
      是现在，
    你仍可进言聪明的阿基琉斯，他或许还会听从你的劝说。
    谁知道呢？凭藉神的助信，你或许可用恳切的规劝
    唤起他的激情；朋友的劝说自有它的功益。
    但是，倘若他心知的某个预言拉了他的后腿，
    倘若他那尊贵的母亲已告诉他某个得之于宙斯的信息，
    那就让他至少派你出战，率领其他慕耳弥冬人——
    你的出现或许可给达亲人带来一线胜利的曙光。
    让他给你那套璀璨的铠甲，他的属物，穿着它投入战斗；
    这样，特洛伊人或许会把你当他，停止进攻的
    步伐，使苦战中的阿开亚人的儿子们得获一次喘息的机会——
    他们已精疲力尽。战场上，喘息的时间总是那样短暂。
    你们，息养多时的精兵，面对久战衰惫的敌人，可以
    一鼓作气，把他们赶回特洛伊，远离我们的营棚和海船。”
        奈斯托耳一番说道，催发了帕特罗克洛斯胸中的战斗
    激情，他沿着海船跑去，回见阿基琉斯，埃阿科斯的后代。
    然而，当帕特罗克洛斯跑至高贵的俄底修斯统领的
    海船——阿开亚人集会和绳法民俗习规的
    地方，建竖着敬神的祭坛——
    他遇到了股腿中箭的欧鲁普洛斯，
    埃阿蒙卓越的儿子，正拖瘸着伤腿，
    撤离战斗，肩背和脸上滚淌着
    成串的汗珠，伤口血流不止，
    颜色乌红。然而，他意志刚强，神色坚定。
    看着这般情景，墨诺伊提俄斯强壮的儿子心生怜悯，
    为他难过，用长了翅膀的话语，对他说道：
    “可怜的人！达奈人的王者，我的首领们，
    你们的命运真有这般凄惨？——在远离亲友和故土的
    特洛伊地面，用你们闪亮的脂肪，饱喂奔走的饿狗！
    现在，宙斯钟爱的壮士欧鲁普洛斯，告诉我，
    阿开亚人是否还能，以某种方式，挡住高大的赫克托耳？
    抑或，他们已生还无门，必将碰死在他的枪尖？”
        听罢这番话，带伤的欧鲁普洛斯答道：
    “告诉你，卓越的帕特罗克洛斯，阿开亚人将无力
    继续自卫，他们将被撵回乌黑的海船。
    所有以往作战最勇猛的壮士，此时
    都已卧躺船边，带着敌人手创的
    创伤或枪痕——特洛伊人的勇力一直在不停地添增！
    过来吧，至少也得救救我，扶我回到乌黑的海船，
    替我挖出腿肉里的箭镞，用温水洗去
    黑红的污血，敷上镇痛的、疗效显著的
    枪药——人们说，你从阿基琉斯那儿学得这手本领，
    而阿基琉斯又受之于开荣，马人中最通情理的智者。
    至于我们自己的医士，我想，马卡昂
    已经受伤，躺在营棚里，
    本身亦需要一位高明的医者，
    而波达雷里俄斯还战斗在平原上，顶着特洛伊人的重击。”
        听罢这番，墨诺伊提俄斯强壮的儿子说道：
    “此事不太好办，英雄欧鲁普洛斯，我们该如何处置？
    我正急着回赶，将格瑞尼亚的奈斯托耳，阿开亚人的监护，
    托我的口信带给阿基琉斯，战场上的心魂。
    但即便如此，我也不能撇下你，带着钻心刺骨的伤痛。”
        言罢，他架起兵士的牧者，走向
    营棚。一位伴从见状，席地铺出几张牛皮，
    帕特罗克洛斯放下欧鲁普洛斯，用刀子，从腿肉中
    剜出锋快犀利的箭镞，用温水洗去
    黑红的污血，把一块苦涩的根茎放在手里拍打，
    敷在伤口上，止住疼患——此物可平镇
    各种伤痛。伤口随之干化，鲜血止涌断流。


白鹿书院——荷马-->伊利亚特-->第十二卷

第十二卷

        就这样，营棚里，墨诺伊提俄斯骠勇的儿子
    照料着受伤的欧鲁普洛斯。与此同时，阿耳吉维人
    和特洛伊人正进行着一场大规模的混战。达奈人的壕沟已
    不能阻挡特洛伊战勇的进攻，沟上的那道护墙亦然——
    为了保卫海船，他们筑起这堵护墙，并在外沿挖出一条深沟，
    却不曾对神祗供献丰盛的祀祭，
    祈求他们保护墙内迅捷的海船和成堆的
    战礼。他们筑起这堵坚实的护墙，无视神的意志，
    所以，它的存在不可能久远经年。
    只要赫克托耳仍然活着，阿基硫斯怒气不消，
    只要王者普里阿摩斯的城堡不被攻陷，
    阿开亚人的高墙就能稳稳当当地站立。但是，
    当所有最勇敢的特洛伊人战死疆场，
    众多的阿耳吉维人长眠客乡，剩下一些人回返后，
    当普里阿摩斯的城堡在第十个年头里被
    阿耳吉维人捣毁，后者驾着海船回返他们热爱的故乡后，
    那时，波塞冬和阿波罗议定，引来
    滚滚的河水，冲袭扫荡，捣毁护墙。
    河水，所有从伊达山上泻流入海的长河，
    瑞索斯和赫普塔波罗斯，卡瑞索斯和罗底俄斯，
    格瑞尼科斯和埃塞波斯，还有神圣的斯卡曼得罗斯
    以及西摩埃斯，推涌着许多头盔和牛皮的战盾，连同一个
    半是神明的凡人的种族，跌跌撞撞地磕碰在河边的泥床上。
    福伊波斯·阿波罗把这些河流的出口汇聚到一块，
    驱赶着滔滔的洪水，一连九天，猛冲护墙，而宙斯
    则不停地降雨，加快着推墙入海的进程。
    裂地之神手握三叉长戟，亲自引水
    开路，将护墙的支撑，那些个材料和石块统统扔进
    水浪——阿开亚人曾付出艰苦的劳动，为把它们置放到位。
    他把一切冲刷干净，沿着赫勒斯庞特的水流，
    用厚厚的沙层铺平宽阔的海滩。护墙既已
    冲扫，他把河流引回原来的水道——以前，它们
    一直在那里奔腾，翻涌着晶亮的水波。
        就这样，日后，波塞冬和阿波罗会把
    一切整治清楚，但眼下，修筑坚固的护墙外，
    战斗激烈，杀声震天，护墙受到击撞，
    发出巨大的声响。在宙斯的鞭打下，阿耳吉维人
    全线崩溃，涌向深旷的海船，挣扎着回逃，慑于
    赫克托耳的威势，这位强有力的战将，把对手赶得遑遑奔逃。
    如前一样，赫克托耳勇猛冲杀，像一飙旋风。
    如同一头置身险境的野猪或狮子，遭到一群
    狗和猎手的追打，发疯似地腾转挣扎，
    猎手拢成一个圈子，将它团团围住，
    勇敢地面对它的扑击，甩手扔出密集的
    枪矛；尽管如此，高傲的猎物毫不惧怕，
    亦不掉头逃跑——它死于自己的勇莽——
    而是一次次地扑击，试图冲出合围的人群，
    而无论它对哪个方向发起进攻，总能逼迫猎手回跑退却。
    就像这样，赫克托耳扑击在战场上，招聚着他的伙伴，
    催赶着他们，杀过壕沟。然而，他自己的快马却没有
    这份胆量。沟沿边，它们惊扬起前蹄，
    高声嘶叫，惶恐于壕沟的宽阔，
    既不能一跃而过，也不能轻松地举步穿越，
    因为整条沟壁的两边到处是锋快的
    垂悬，沟底坚指着一排排修长的
    尖桩，密密麻麻，由阿开亚人的
    儿子们手置，御阻强敌的冲扫。
    拖着轮盘坚固的战车，驭马实在很难
    穿越；但步战的兵勇却跃跃欲试，试图冲过壕沟。
    其时，普鲁达马斯站到勇猛的赫克托耳身边，说道：
    “赫克托耳，各位特洛伊首领，盟军伙伴们！
    此举愚盲，试图把捷蹄的快马赶过壕沟。
    沟中尖桩遍布，车马难能逾越，何况
    前面还有阿开亚人筑起的墙垣。
    沟墙之间地域狭窄，驭者无法下车
    战斗——我敢说，我们将被堵在那里挨揍。
    倘若高高在上的宙斯，炸响雷的天神，
    意欲彻底荡除他们，并有意帮助特洛伊人——
    我的天，但愿这个时刻快快到来，
    让阿开亚人惨死此地，销声匿迹，远离着阿耳戈斯！
    但是，倘若容他们掉转头来，把我们
    赶离海船，背靠宽深的壕沟，
    那时，我想，面对阿开亚人的攻势，我们中
    谁也不能脱险生还——连个报信的都没有。
    干起来吧，按我说的做；让我们就此行动。
    驭手们，勒紧你们的马缰，就在这壕沟前；
    而我们自己要全部就地下车，全副武装，
    跟着赫克托耳，人多势众，一拥而上。阿开亚人将无法抵挡
    我们的攻势，如果死亡的绳索已经掐住他们的喉咙！”
        此番明智的劝议博得了赫克托耳的欢心，
    他跳下战车，双脚着地，全副武装。
    其他特洛伊人亦无意呆守战车，聚作一团；目睹
    卓越的赫克托耳的举动，他们全都跳到地上。
    接着，头领们命嘱各自的驭手，
    勒马沟沿，排成整齐的队列。
    战勇们分而聚之，站成紧凑的队形，
    一共五支队伍，听命于各自的统领。
        赫克托耳和智勇双全的普鲁达马斯领辖着一队兵勇，
    人数最多，也最勇敢善战，比谁都急切，
    企盼着捣毁护墙，杀向深旷的海船。
    开勃里俄奈斯和他们同往，作为排位第三的统领——
    赫克托耳已让另一位战勇，一个比开勃里俄奈斯逊色的驭手，
      驾驭他的马车。
    帕里斯统领着另一支队伍，辅之以阿尔卡苏斯和阿格诺耳，
    第三支队伍由赫勒诺斯和神一样的德伊福波斯制统，
    普里阿摩斯的两个儿子，辅之以阿西俄斯，排位第三的首领，
    阿西俄斯，呼耳塔科斯之子，闪亮的高头大马
    把他载到此地，从阿里斯贝，塞勒埃斯河畔。
    统领第四支队伍的是骠勇的埃内阿斯，安基塞斯
    之子，由安忒诺耳的两个儿子辅佐，精熟
    各种战式的阿开洛科斯和阿卡马斯。
    萨耳裴冬统率着声名遐迩的盟军，
    挑选了格劳科斯和嗜战的阿斯忒罗派俄斯辅佐；
    在他看来，二位勇冠全军——当然，在他之后，
    他，盟军中首屈一指的战勇。
    其时，他们挺着牛皮盾牌，连成密集的队形，
    对着达奈人直冲，急不可待，全然不想
    受阻的可能，而是一个劲地猛扑，朝着乌黑的海船。
        所有特洛伊人和声名遐迩的盟军伙伴们
    都愿执行智勇双全的普罗达马斯的计划，
    只有阿西俄斯，呼耳塔科斯之子，军队的首领，
    不愿留马沟沿，由一位驭手看管，
    而是扬鞭驱怂，扑向迅捷的海船——
    好一个笨蛋！他神气活现地赶着车马，
    注定跑不脱死之精灵的捕杀，
    再也甭想回到多风的伊利昂。
    在此之前，乌黑的命运即已围罩过他，
    通过伊多墨纽斯的枪矛，丢卡利昂高贵的儿子。
    他将车马赶往船队的左边，正是阿开亚人，
    随同他们的车马，从平原上退潮般地回撤的地方。
    朝着这个方向，阿西俄斯赶着他的马车，
    发现墙门没有关闭，粗长的门闩不曾插合——
    阿开亚人洞开大门，以便搭救
    撤离战场、逃回海船的伙伴。
    他驱马直奔该地，执拗愚顽，身后跟拥着
    大声喧喊的兵丁，以为阿开亚人已无力
    自卫，将被赶回鸟黑的海船。
    蠢货！他们在门前发现两员勇猛异常的战将，
    善使枪矛的拉丕赛人的儿子，一位
    是裴里苏斯之子，强健的波鲁波伊忒斯，
    另一位是勒昂丢斯，杀人狂阿瑞斯般的凡人。
    二位壮勇稳稳地站在高大的墙门前，
    像两棵挺拔的橡树，在山脊上高耸着它们的顶冠，
    日复一日地经受着风雨的淋栉，
    凭着粗大的根枝，紧紧抓住深处的泥层。
    就像这样，二位凭待自己的勇力和强健的臂膀，
    站候着高大的、正向他们迎面扑来的阿西俄斯，毫不退让。
    特洛伊人直冲而上，对着修筑坚固的护墙，”
    高举着生牛皮做就的战盾，裂开嗓门呼喊，
    围拥在首领阿西俄斯身边，围拥在亚墨诺斯、俄瑞斯忒斯
    和阿西俄斯之子阿达马斯，以及俄伊诺毛斯和索昂的身旁。
    其时，墙内的拉丕赛人正极力催促
    胫甲坚固的阿开亚人保卫海船，
    但是，当他们看到特洛伊人正冲向护墙，
    而达奈人则惊叫着溃跑时，
    二位冲将出去，拼杀在门前，
    像两头野猪，在山上站等一群
    步步进逼的对手，骚嚷的狗和猎人，
    横冲直撞，连根掀倒一棵棵大树，
    撕甩出一块块碎片，使劲磨咬着牙齿，发出吱吱嘎嘎的
    声响，直到被人投枪击中，夺走它们的生命——
    就像这样，挡护他们胸肩的捏亮的铜甲承受着
    枪械的重击，发出铿锵的震响。他们正进行着艰烈的拼搏，
    凭恃自己和墙上的伙伴们的力量。
    为了自卫，为了保卫营棚和迅捷的海船，
    墙上的勇士们从坚固的壁基上挖出大块的石头，
    投砸下去，击打在泥地上，
    像暴落的雪片——阵凛冽的寒风吹扫乌云，
    洒下纷扬的鹅毛大雪，铺盖着丰腴的土地。
    就像这样，石块从阿开亚人和特洛伊人手中飞出，
    雨点一般，砸打在头盔和突鼓的盾面上，
    发出沉重的声响——巨大的投石，大得像磨盘一般。
    其时，阿西俄斯，呼耳塔科斯之子，长叹一声，抡起巴掌，
    击打两边的腿股，发出痛苦的嘶喊：
    “父亲宙斯，现在，连你也成了十足的
    骗子！我从未想过，善战的阿开亚兵壮
    能够挡住我们的勇力和无坚不摧的双手。
    像腰肢细巧的黄蜂或
    筑巢山岩小路边的蜜蜂，决不会
    放弃自搭的空心蜂房，勇敢地面对
    采蜂人的进逼，为保卫自己的后代而拼战——
    他们，虽然只有两个人，却不愿离开
    墙门，除非杀了我们，或被我们宰杀！”
        然而，此番诉告并没有打动宙斯的心灵，
    后者已属意让赫克托耳享得荣誉。
        其时，在各扇门前，来自不同地域的部队在绞杀拼搏；
    然而，我却不能像神明那样，叙说这里的一切。
    沿着长长的石墙，暴烈的战争之火在熊熊
    燃烧，阿开亚人身处劣境，为了保卫
    海船，只有继续战斗。所有助战
    达奈人的神祗，此时都心情沮丧。尽管如此，
    两位拉丕赛勇士仍在不停地战斗，进行殊死的拼搏。
        战场上，裴里苏斯之子、强健的波鲁波伊忒斯
    投枪击中达马索斯，破开两边缀着铜片的帽盔，
    铜盔抵挡不住，青铜的枪尖
    长驱直入，砸烂头骨，溅捣出喷飞的
    脑浆——就这样，波鲁波伊忒斯放倒了怒气冲冲的敌人。
    接着，他又扑上前去，杀了普隆和俄耳墨诺斯。
    其时，勒昂丢斯，阿瑞斯的后裔，击倒了安提马科斯
    之子希波马科斯，投枪捅进他的腰带。
    然后，他从鞘壳内拔出利剑，
    冲过拥攘的人群，先就近一剑，击中
    安提法忒斯，把他仰面打翻，随后
    又一气杀了墨农、俄瑞斯忒斯和亚墨诺斯，
    一个接着一个，全都挺尸在丰腴的土地上。
        拉丕赛人动手抢剥死者璀璨的铠甲，
    而普鲁达马斯和赫克托耳手下的兵壮，
    人数最多，也最勇敢善战，比谁都急切，
    企盼着捣毁护墙，放火烧船，
    此时仍然站在沟沿，犹豫不决。
    原来，正当他们急于过沟之际，一个由飞鸟送来的兆示出现在
      他们眼前——
    一只苍鹰，搏击长空，一掠而过，翱翔在他们的左前方，
    爪下掐着一条巨蛇，浑身血红，
    仍然活着，还在挣扎，不愿放弃搏斗，
    弯翘起身子，伸出利齿，对着逮住它的鹰鸟，
    一口咬在颈边的前胸，后者忍痛松爪，
    丢下大蛇，落在地上的人群，然后
    一声尖叫，乘着疾风，飞旋而下。
    特洛伊人吓得混身发抖，望着盘曲的大蛇，
    躺在他们中间——带埃吉斯的宙斯送来的兆物。
    其时，普鲁达马斯，站在赫克托耳身边，说道：
    “赫克托耳，集会上，你总爱驳斥我的意见，
    尽管我说得头头是道。一个普通之人决然不可
    和你对唱反调——无论是在议事中，
    还是在战场上——我们永远只能为你的事业增彩添光。
    现在，我要再次说出我以为最合用的建议：
    让我们停止进攻，不要在达奈人的船边苦战。
    我以为，继续战斗的结果将和预兆显示的一样，假如那个
    由鹰鸟送来的兆示——当我们准备过沟之际，出现在我们眼
      前——真是个含义明确的警告：
    苍鹰搏击长空，一掠而过，翱翔在我们的左前方，
    爪下掐着一条巨蛇，浑身血红，
    仍然活着——但它突然丢下大蛇，不及把它逮回家去，
    实现用蛇肉饲喂儿女的愿望。同样，
    我们，即使凭靠强大的军力，冲破阿开亚人的
    大门和护墙，逼退眼前的敌人，
    我们仍将循着原路，从船边败返，乱作一团；
    我们将丢下成堆的特洛伊伙伴，任由阿开亚人
    杀宰，用青铜的兵器，为了保卫他们的海船！
    这，便是一位通神者的卜释，他心知
    兆示的真意，受到全军的信赖。”
        听罢这番话，头盔闪亮的赫克托耳恶狠狠地盯着他，
    嚷道：“普鲁达马斯，你的话使我厌烦；
    你头脑聪明，应该提出比此番唠叨更好的议言。
    但是，如果这的确是你的想法，那么，
    一定是神明，是的，一定是他们，弄坏了你的脑袋。
    你要我忘记雷电之神宙斯的
    嘱告，他曾亲自对我点头允愿。
    然而你，你却要我相信飞鸟，相信它们，振摇着长长的
    翅膀。告诉你，我不在乎这一切，压根儿不理会这一套——
    不管它们是飞向右面，迎着黎明和日出，
    还是飞向左面i对着昏暗和黑夜。
    不！我们要坚信大神宙斯的告示，
    统治所有神明和凡人的王权。
    我们只相信一种鸟迹，那就是保卫我们的家园！
    你，你为何如此惧怕战争和残杀？即使
    我们都死在你的周围，躺在
    阿耳吉维人的船边，你也不会顶冒死的危险：
    你没有持续战斗的勇气，没有战士的胆量！
    但是，倘若你在惨烈的搏杀中畏缩不前，或
    唆使他人逃避战斗，用你的话语，那么，
    顷刻之间，你就将暴死在我的枪下，送掉你的性命！”
        言罢，他率先出击，属下们随后跟进，
    喊出粗野的吼叫。在他们上空，喜好炸雷的宙斯
    从伊达山上送来一阵疾起的狂风，
    卷起团团泥沙，扑向海船，以此迷惑
    阿开亚人的心智，把光荣送给特洛伊人和赫克托耳。
    受兆示的激励，还有他们的勇力，特洛伊人
    勇猛冲击，试图捣毁阿开亚人宽厚的墙垣。
    他们打破护墙的外沿设施，捣烂雉堞，
    用杠杆松动墙边的突桩——阿开亚人把
    它们打入地里，作为护墙的外层防御。
    他们捣毁这些设施，期望进而拱倒阿开亚人的
    墙垣。但是，达奈人此时无意退却，
    而是用牛皮挡住雉堞，
    居高临下，用石块猛砸跑至墙边的群敌。
        两位埃阿斯，来回巡行在墙内的各个地段，
    敦促兵勇们向前，催发阿开亚人的勇力，
    时而对某人赞褒几句，时而又对另一个人
    责斥一番——只要看到有人在战斗中退却不前：
    “朋友们，你们中，有的是阿耳吉维人的俊杰，
    有的来自社会的中层，还有的是一般的平头百姓。是的，
    在战斗中，我们的作用不同；但眼下，我们却面临共同的拼斗
    这一点，你们自己可以看得很清楚。现在，谁也不许
    掉头转向海船，听凭敌人狂吼乱叫，
    而要勇往直前，互相催鼓呐喊。
    但愿俄林波斯山上的宙斯，闪电之神，会给我们力量，
    让我们打退敌人的进攻，直逼特洛伊城垣！”
        他俩的喊叫鼓起了特洛伊人拼搏的勇气。
    像冬日里的一场大雪，下得纷纷扬扬，
    密密匝匝——其时，统治世界的宙斯卷来飞落的
    雪花，对凡人显耀攻战的声势。他
    罢息风力，一个劲地猛下雪片，覆盖了
    山岳中迭起的峰峦和突兀的岩壁，
    覆盖了多草的低地和农人精耕的良田，
    飘落在灰蓝的海波里，遍洒在港湾和滩沿上，
    只有汹涌的长浪可以冲破它的封围，其余的一切
    全被蒙罩在白帐下，顶着宙斯卷来的大雪的压挤。
    就像这样，双方扔出的石块既多且密，
    有的飞向特洛伊人，还有的出自特洛伊人之手，
    扔向阿开亚人，整道护墙发出震耳欲聋的巨响。
        即便如此，特洛伊人和光荣的赫克托耳
    还是不能攻破墙门，冲垮粗长的门闩，若不是多谋善断的
    宙斯催励他的儿子萨耳裴冬冲向阿耳吉维人，像弯角牛群里
      的一头狮子。
    他迅速移过溜圆的战后，挡住前身，
    盾面青铜，煅砸精致，铜匠手工
    锤制的佳品，里面严严实实地垫着几层
    牛皮，用金钉齐齐地铆在盾沿上。
    挺着这面战盾，摇晃着两枝枪矛，
    他大步走上前去，像一头山地哺育的狮子，
    久不食肉，受高傲的狮心怂恿，
    试图闻人一个围合坚固的圈栏，撕食肥羊。
    尽管发现牧人就在那边，看守着
    他们的羊群，带着投枪和牧狗，
    它却根本不曾想过，在扑食之前，是否会被逐离羊圈——
    不是一跃而起，逮住一头肥羊，便是玩命
    首次扑杀，被投枪击中，出自一条灵捷的
    臂膀。同样，沸腾在心中的激情催使神一样的
    萨耳裴冬冲向护墙，捣毁雉堞。
    他张口喊叫，对着格劳科斯，希波洛科斯的儿郎：
    “格劳科斯，在鲁基亚，人们为何特另u敬重你我，
    让我们荣坐体面的席位，享用肥美的肉块，满杯的醇酒，
    而所有的人们都像仰注神明似地看着我俩？
    我们又何以能拥获大片的土地，在珊索斯河畔，
    肥沃的葡萄园和盛产麦于的良田？
    这一切表明，我们负有责任，眼下要站在鲁基亚人的
    前面，经受战火的炙烤。这样，
    某个身披重甲的鲁基亚战士便会如此说道：
    ‘他们确实非同一般，这些个统治着鲁基亚，
    统治着我们的王者，没有白吃肥嫩的羊肉，
    白喝醇香的美酒——他们的确勇力
    过人，战斗在鲁基亚人的前列。’
    我的朋友啊，要是你我能从这场战斗中生还，
    得以长生不死，拒老抗衰，与天地同存，
    我就再也不会站在前排里战斗，
    也不会再要你冲向战场，人们争得荣誉的地方。
    但现在，死的精灵正挨站在我们身边，
    数千阴影，谁也逃身不得，躲不过它们的击打——
    所以，让我们冲上前去，要么为自己争得荣光，要么把它拱手
      让给敌人！”
        听罢这番话，格劳科斯既不抗命，也不回避，
    而是和他一起，带着大群的鲁基亚兵丁，直扑墙堞。
    裴忒俄斯之子墨奈修斯见状，吓得浑身发抖，
    因为他们正冲着他的墙垒走来，杀气腾腾。
    他举目遍扫阿开亚人的护墙，希望能看到
    某个能来消灾避难的首领，拯救他的伙伴。
    他看到两位埃阿斯，嗜战不厌，站在
    墙上，而丢克罗斯其时亦走出掩体，和
    他们并肩奋战。但是，他却不能通过喊叫，
    引起他们的注意——战场上喧闹芜杂，击打之声响彻云天，
    投枪敲砸着盾牌、缀着马鬃的铜盔和
    紧闭的大门，近逼的特洛伊人正
    试图强行破网，杀人门面。
    他即刻派出一位信使，奔往埃阿斯战斗的地点：
    “快去，卓越的苏忒斯，把埃阿斯叫来，
    若能召得两位埃阿斯，那就再好
    不过——我们正面临一场灭顶之灾。
    鲁基亚人的首领们已逼得我们喘不过气来，
    像在以往的激战中一样致命凶残。
    但是，如果狂烈的战斗和拼杀也在那里展开，那么，
    你至少也得让大个子埃阿斯、忒拉蒙骁勇的儿子一人前来，
    带着弓手丢克罗斯，射技精良的军汉。”
        信使得令，谨遵不违，随即
    快步跑去，沿着身披铜甲的阿开亚人的墙垣，
    来到两位埃阿斯身边站定，急切地说道：
    “两位埃阿斯，身披铜甲的阿耳吉维人的首领，
    裴忒俄斯心爱的儿子、宙斯钟爱的墨奈修斯求你
    前去他的防地，哪怕只有须臾时间，以平缓危急。
    倘若二位都去，那就再好
    不过——我们正面临一场灭顶之灾。
    鲁基亚人的首领们已逼得我们喘不过气来，
    像在以往的激战中一样致命凶残。
    但是，如果狂烈的战斗和拼杀也在这里展开，那么；
    至少也得让大个子埃阿斯、忒拉蒙骁勇的儿子一人前往。
    带着弓手丢克罗斯，射技精良的军汉。”
        听罢这番话，忒拉蒙之子闻风而动，马上
    对另一位埃阿斯、俄伊纽斯之子喊道，用长了翅膀的话语：
    “埃阿斯，现在，你们二位，你自己和强健的鲁科墨得斯，
    在此坚守，督促达奈人勇敢战斗；
    我要赶往那边，迎战敌手，一俟
    打退他们的进攻，马上回还。”
        言罢，忒拉蒙之子埃阿斯大步离去，带着
    丢克罗斯，同父界母的兄弟，后面跟着
    潘迪昂，提着丢克罗斯的弯弓。
    他们沿着护墙的内侧行进，来到心胸豪壮的
    墨奈修斯守护的墙堡，发现兵勇们正受到强敌的逼迫，处境
    艰难；鲁基亚人强壮的王者和首领们正
    猛攻雉堞，像一股黑色的旋风。
    他们扑上前去，接战敌手，杀声四起。
        忒拉蒙之子埃阿斯先开杀戒，
    击倒萨耳裴冬的同伴，心胸豪壮的厄丕克勒斯，
    用一块粗莽的石头，取自堞墙的内沿，
    体积硕大，躺在石堆的顶部。当今之人，
    即使身强力壮，动用两手，也很难
    起举，但埃阿斯却把它高擎过头，
    砸捣在顶着四支冠角的盔盖上，把头颅和
    脑骨打得稀烂——厄丕克勒斯随之倒地，像一个
    跳水者，从高高的墙垒上扑倒下来，魂息飘离了他的躯骨。
    接着，丢克罗斯放箭射中格劳科斯，希波洛科斯
    强健的儿子，正在爬越高墙，
    发现膀子裸露，无心恋战，
    从墙上跳下，偷偷摸摸，惟恐阿开亚人看出
    他已身带箭伤，进而大肆吹擂。
    萨耳裴冬意识到格劳科斯已从墙上回撤，
    心中顿觉一阵楚痛；然而，他没有丢却嗜战的热情，
    出枪击打，刺中阿尔克马昂，塞斯托耳之子，
    继而又把枪矛拧拔出来，随着拉力，阿尔克马昂
    一头栽倒在泥地里，精制的铜甲在身上铿锵作响。
    然后，萨耳裴冬抓住雉堞，伸出强有力的大手，
    用力猛拉，扳去一大片墙沿，使护墙顶部
    失去摭掩，为众人的进攻打开了一个缺口。
    其时，埃阿斯和丢克罗斯同时对他瞄准，丢克罗斯
    发箭射中闪亮的皮带，勒在胸肩上，系连着
    摭护全身的盾牌，但宙斯为他挡开死的精灵，
    不愿让自己的儿子死在海船的后尾边。
    埃阿斯冲上前去，击捅盾牌，虽然枪尖不曾
    穿透层面，却把他顶得腿步趄趔，挟着狂莽，
    从雉谍后回退几步，但没有完全
    放弃战斗，心中仍然渴望争得荣誉。
    他移转身子，亮开嗓门，对神一样的鲁基亚人喊道：
    “为何松减你们狂烈的战斗激情，我的鲁基亚兵朋？
    虽说我很强健，但由我一人破墙，打出
    一条直抵海船的通道，仍属难事一件。
    跟我一起干吧，人多事不难！”
        萨耳裴冬言罢，兵勇们畏于首领的呵斥，
    更加抖擞精神，围聚在统领和王者的身边。
    护墙内，阿耳吉维人针锋相对，整饬队伍，
    加强防御，一场激烈的搏斗在两军之间展开。
    壮实的鲁基亚人不能捅开达奈人的
    护墙，打出一条直抵海船的通道，
    而达奈枪手也无力挡开
    已经逼至墙根的鲁基亚兵汉，
    像两个手持量杆的农人，站在公地上，
    大吵大闹，为决定界石的位置，在一条
    狭窄的田域，为争得一块等量的份地翻脸，
    其时，雉培隔开两军，而横越墙头，
    双方互相杀砍，击打着溜圆的、摭护前胸的
    牛皮盾面，击打着稳条飘舞的护身的皮张。
    许多人被无情的青铜破毁皮肉，
    有的因为掉转身子，亮出脊背，
    更多的则因盾牌遭受枪击，被彻底捅穿。
    战地上到处碧紫猩红，雉堞上、壁垒上，遍洒着
    特洛伊人和阿开亚兵壮的鲜血。尽管如此，
    特洛伊人仍然不能打垮对手，使他们逃还；
    阿开亚人死死顶住，像一位细心的妇人，
    拿起校秤，提着秤杆，就着压码计量羊毛，求得
    两边的均衡，用辛勤的劳动换回些须收入，供养孩子的生活。
    就像这样，双方兵来将挡，打得胜负难分，
    直到宙斯决定把更大的光荣赐送赫克托耳——
    普里阿摩斯之子是捣人阿开亚护墙的第一人。
    他提高嗓门，用尖亮的声音对特洛伊人喊道：
    “鼓起劲来，调驯烈马的特洛伊人，冲破阿开亚人的
    护墙，把暴虐的烈火扔上他们的海船！”
        赫克托耳大声催励兵勇们前进，而后者也听从他的呼号，
    以密集的队形扑向护墙，紧握
    锋快的枪矛，朝着墙垒涌去。
    与此同时，赫克托耳从墙门前抓起一块石头，
    举着他移步向前，巨石底部粗钝硕大，但顶部
    却伸出犀利的棱角。当今之人，本地最健的壮士，
    即使走出两个，也不能轻而易举地把它从地面抬到
    车上，但赫克托耳却反凭一己之力，搬起并摇晃着石块——
    工于心计的克罗诺斯的儿子为他减轻了顽石的重量。
    像一个牧羊人，轻松地拿起一头阉羊的卷毛，
    一手拎着，丝毫不觉得有什么分量。
    赫克托耳搬起石头，向前走去，直对着墙门，
    后者紧堵着墙框，连合得结结实实——
    门面高大，双层，里面安着两条横闩，
    互相交迭，由一根闩杆固系插连。
    他来到门前，叉开双腿，站稳脚跟，压上全身的力气，
    增强冲力，扔出巨石，砸在门的中间，
    打烂了两边的铰链；石块重重地捣开
    门面，大门叹出长长的哀号，门闩力不
    能支，板条吃不住石块的重击，
    裂成纷飞的碎片。光荣的赫克托耳猛冲进去，
    提着两枝枪矛，脸面乌黑，像突至的夜晚，
    穿着护身的铜甲，闪射出可怕的光寒。
    其时，除了神明，谁也甭想和他阵战，阻止
    他的进攻——他正破门而入，双目喷闪着火焰。
    他转动身子，催督战斗中的特洛伊人
    爬过护墙，后者服从了他的号令。
    他们动作迅捷，有的涌过护墙，还有的
    冲扫过坚实的大门；达奈人惊慌失措，
    奔命在深旷的海船间；喧嚣之声拔地而起，经久不息。


白鹿书院——荷马-->伊利亚特-->第十三卷

第十三卷

        宙斯把特洛伊人和赫克托耳驱向海船，留下
    交战的双方，由他们呆在那里，没完没了地打斗，经受残杀
    和痛苦的煎熬，自己则移目远方，睁着闪亮的
    眼睛，扫视着斯拉凯车战者的土地，
    凝望着近战杀敌的慕西亚人，高傲的希波摩尔戈斯人，
    喝马奶的勇士，以及人中最刚直的阿比俄伊人。
    现在，他已不再把闪亮的目光投向特洛伊大地，
    心中坚信，神祗中谁也不敢降落凡间，
    助信达奈军伍或特洛伊兵众。
        然而，强有力的裂地之神亦没有闭上眼睛；
    他欣赏着地面上的战斗和搏杀，坐在
    斯拉凯对面，林木繁茂的萨摩斯的
    峰巅，从那可以看到伊达的全景，
    普里阿摩斯的城堡，阿开亚人的海船，一览无遗。
    他从水中出来，坐在山上，目睹阿开亚人正遭受特洛伊人
    痛打，心生怜悯，怨恼和愤恨宙斯的作为。
        波塞冬急速起程，从巉岩嶙峋的山脊上下来，
    迈开迅捷的步伐，高高的山岭和茂密的森林
    在神腿的重压下，巍巍震颤。
    他迈出三个大步，第四步就到了要去的地方——
    埃林伊，那里有他的宫居，坐落在水域
    深处，永不败毁，闪着纯金的光芒。
    他来至殿前，在车下套入铜蹄的骏马，
    细腿追风，金鬃飘洒，穿起
    金铸的衣甲，在自己身上，抓起
    编工密匝的金鞭，跨上战车，
    追波逐浪。悉知他的到来，水中的生灵从海底的各个角落
    冒出洋面，嬉跃在他的身边；大海
    为他分开水路，兴高采烈。骏马飞扑向前，
    车身下青铜的轮轴滴水不沾——
    拉着他，迅捷的快马直奔阿开亚人的海船。
        在大海深处，森森的水下，有个宽敞幽邃的岩洞，
    位于忒奈多斯和崖壁粗皱的英勃罗斯之间。
    裂地之神波塞冬将驭马赶进水洞，
    宽出轭架，取过仙料，放在蹄前，
    供它们咀嚼，然后套上黄金的栓绳，在它们的小腿，
    挣不断，滑不脱，使驭马稳站原地，等候主人的
    回归。收拾停当，波塞冬启程上路，朝着阿开亚人的群队。
        其时，特洛伊人雄兵麇集，像一团烈火，似一飙狂风，
    跟着赫克托耳，普里阿摩斯之子，一刻不停地冲来，
    狂吼怒号，如同一个人一般，满怀希望，试图
    拿下阿开亚人的海船，把他们中最好的壮勇，一个不剩，
    车死在海船边。但是，环绕和震撼大地的波塞冬
    从深海里出来，前往催励阿耳吉维兵汉，
    幻取卡尔卡斯的形象，摹仿他那不知疲倦的声音，
    先对两位埃阿斯发话，激励着两面急于求战的心胸：
    “二位埃阿斯，你俩要用战斗拯救阿开亚军队，
    鼓起你们的战斗激情，忘却恐惧和慌乱！
    我不担心别地的防务，特洛伊人无敌的双手
    并不可怕，尽管他们的队伍已涌入高墙——
    胫甲坚固的阿开亚人可以把他们挡回。
    我最不放心的是这里，惟恐险情由此发生，
    赫克托耳正领着他们冲杀，这个不要命的家伙，
    自称是力大无比的宙斯的儿男。
    但愿某位神明会给你们送个信息，使你俩
    能顶住对手的进攻，并催督别人站稳脚跟。
    这样，尽管他横暴凶狂，你们仍可把他阻离迅捷的
    海船，哪怕俄林波斯大神亲自催他赴战！”
        言罢，环绕和震撼大地的波塞冬，
    举杖拍打，给他俩输入巨大的勇力，
    轻舒着他们的臂膀，他们的腿脚和双手，
    然后急速离去，像一只展翅疾飞的雄鹰，
    从一峰难以爬攀的绝壁上腾空而起，
    俯冲下来，追捕平野上的雀鸟——
    就像这样，裂地之神波塞冬奔离了两位埃阿斯。
    二者中，俄伊琉斯之子、迅捷的小埃阿斯
    首先看出来者的身份，对忒拉蒙之子、大埃阿斯谈道：
    “埃阿斯，那是一位天神，家住俄林波斯的神明中的一位，
    以卜者的模样出现，要我们战斗在海船边。
    他不是卡尔卡斯，神的善辨鸟踪的卜者，
    我一眼便看认出来，在他离去之时，从他的腿脚，
    他的步态——是的，他是一位神祗，错不了。
    现在，胸中的激情正更强烈地
    催我扑击，要我奋力冲杀、拼搏；
    我的腿脚在巍巍震颤，我的双手正等盼着杀战！”
        听罢这番话，忒拉蒙之子埃阿斯答道：
    “我也一样，握着枪矛的手，这双克敌制胜的大手，
    正颤抖出内心的激动；我的力气已在增长，轻快的
    双脚正催我向前！我甚至期盼着和普里阿摩斯之子
    一对一地打斗——同赫克托耳，不知疲息的壮汉！”
        就这样，二位互相激励，高兴地
    体验着神在他们心中激起的嗜战的欢悦。
    与此同时，环地之神催督着他们身后的阿开亚人，
    后者正退聚船边，息凉着滚烫的心胸。
    经过一场艰苦卓绝的战斗，他们双腿疲软，
    心中悲酸楚痛，眼睁睁地看着
    特洛伊人蜂拥而上，越过高耸的墙垣。
    望着敌人的攻势，他们泪水横流，心想再也
    逃不出眼前的祸难。然而，裂地之神的
    督励，轻捷地穿过队伍，催使他们向前。
    他首先前往催令丢克罗斯和雷托斯，继而
    又对善战的裴奈琉斯、德伊普洛斯和阿索斯，
    以及墨里俄奈斯和安提洛科斯，两位啸吼战场的壮勇。
    用长了翅膀的言词，波寒冬高声呼喊，策励他们向前：
    “可耻，你们这些阿耳吉维人，没有经过战火熬炼的新兵！就
      我而言，
    我相信，只要肯打，你们可以保住海船，使其免遭毁难；
    但是，倘若你们自己消懈不前，躲避痛苦的战斗，
    那么；今天就是你们的末日，被特洛伊人围歼！
    可耻啊！我的眼前真是出现了奇迹，
    一桩可怕的事情，我以为绝对不会发生的丑闻：
    特洛伊人居然逼至我们的船前，这些以往
    在我们面前遑遑奔逃的散兵——像林中的懦鹿，
    黑豹、灰狼和花豹的珍肴，撒腿奔跑，
    魂飞胆裂，没有丝毫的战斗意念。
    在此之前，特洛伊人全然不敢抵斗，
    阿开亚人的勇力和双手，哪怕只是一会儿；
    但现在，他们已逼战在深旷的海船边，远离着城堡，
    得利于我们统帅的弱点和兵士的息懈——
    他们和他争斗，不愿挺身保卫迅捷的
    海船，被敌人杀死在自己的船艘间，
    然而，即便阿特柔斯之子，统治着辽阔
    疆域的英雄阿伽门农，确实做了错事，
    侮辱了裴琉斯捷足的儿子，
    我们岂可在现时退离战斗？
    让我们平愈伤痕[●]，壮士的心灵完全可以接受抚慰。
        ●让我们平愈伤痕：即：弥合我们和阿伽门农之间的隔阂。
    但是，你们却不应就此下去，窒息战斗的情怀，作为全军
    最好的战士，此举可真丢脸。要是一个
    懦劣的孬种从战场上逃回，即便是我，
    也不会予以责斥；但对你们，我心中却有一股腾烧的烈焰。
    朋友们啊，由于畏缩不前，用不了多久，你们将会
    承受更大的灾难。现在，你们每一个人都要重振心态，拿出
    战士的勇气，记住战士的尊严。一场激战正在我们面前展开！
    啸吼战场的赫克托耳正搏杀在我们的船边，凭借他的
    勇力，已经捣毁我们的墙门和粗长的门闩！”
        就这样，环绕大地的波塞冬催励着阿开亚人，敦促他们
    向前。队伍重新聚合，气势豪壮，围绕在两位埃阿斯身边，
    雄赳赳的战斗队列，人群中的战神蔑视不得，
    聚赶军队的雅典娜亦不能小看。精选出来的最勇敢的兵壮，
    站成几路迎战的队列，面对特洛伊人和卓越的赫克托耳，
    枪矛相碰，盾沿交搭，战地上
    圆盾交迭，铜盔磕碰，人挤人拥；
    随着人头的攒动，闪亮的盔面上，贴着硬角，
    马鬃的盔冠抵擦碰撞，队伍站得严严实实，密密匝匝。
    粗壮的大手摇曳着枪矛，组成了一个威武雄壮的战斗营阵。
    兵勇们意志坚定，企望着投入凶狂的拼杀。
        其时，特洛伊人队形密集，迎面扑来，赫克托耳领头先行，
    杀气腾腾，像石壁上崩下的一块滚动的巨岩，
    被泛涌着冬雨的大河从穴孔里冲下，
    凶猛的水浪击散了岩岸的抓力，
    无情的坠石狂蹦乱跳，把山下的森林震得呼呼作响，
    一路拼砸滚撞，势不可挡，一气
    冲到平原，方才阻止不动，尽管肆虐凶狂。
    就像这样，赫克托耳最初试图
    一路冲杀，扫过阿开亚人的营棚和海船，
    直插海边。然而，当接战对方人群密集的队伍，
    他的攻势受到强有力的止阻，被硬硬地顶了回来。阿开亚人的
    儿子们群起攻之，用劈剑和双刃的枪矛击打，
    把他抵挡回去，逼得他连连后退，步履踉跄。
    他放开嗓门，用尖亮的声音对着全军喊叫：
    “特洛伊人，鲁基亚人和达耳达尼亚人，近战杀敌的勇士们！
    和我站在一起！阿开亚人不能长时间地挡住我的进攻，
    虽然他们阵势密集，像一堵墙似地横阻在我的前头。
    我知道，他们会在我的投枪下败退，如果我真的受到
    神明的驱使，一位最了不起的尊神，赫拉抛甩炸雷的夫婿。”
        一番话使大家鼓起了勇气，增添了力量。
    人群中阔步走出雄心勃勃的德伊福波斯，
    普里阿摩斯之子，携着溜圆的战盾，
    凭着它的庇护，迅捷地移步向前。
    其时，墨里俄奈斯举起闪亮的枪矛，瞄准投射，
    不偏不倚，击中后面，打在溜圆的
    牛皮上，但枪矛不曾穿透——还差得老远——
    长长的枪杆从杆头上掉落下来。德伊福波斯
    挺出皮盾，挡住抢击，惧怕精于搏战的
    墨里俄奈斯的投枪。壮士退回自己的
    伴群，己方的营阵，震怒于两件
    事情：胜利的丢失和枪矛的损断。
    他回身阿开亚人的营棚和海船，
    前往提取粗长的枪予，置留在营棚里面。
        众人继续苦战，听闻着震耳欲聋、此起彼伏的杀声。
    丢克罗斯，图丢斯之子，首开杀例，击倒枪手
    英勃里俄斯，拥有马群的门托耳之子，
    在阿开亚人的儿子们到来之前，居家裴代俄斯，
    娶妻普里阿摩斯的私生女，墨得酋卡丝忒。
    但是，当达奈人乘坐弯翘的海船到来后，
    他回返伊利昂，成为特洛伊人中出类拔萃的壮勇，
    和普里阿摩斯同住，后者爱他，像对自己的儿男。
    现在，忒拉蒙之子用粗长的枪矛击中了他，
    打在耳朵底下，随后又拧拔出来，后者猝然倒地，像一棵样树，
    耸立在山巅，从远处亦可眺见它的风采，被铜斧
    砍倒，纷洒出鲜嫩的叶片，就像这样，
    英勃里俄斯砰然倒地，精工制作的铜甲
    在身上铿锵作响。丢克罗斯快步跑去，急欲抢剥铠甲。
    就在他冲跑的当口，赫克托耳投出一枝闪亮的枪矛，
    但丢克罗斯盯视着他的举动，躲过铜镖，
    仅在毫末之间——投枪击中安菲马科斯，克忒阿托斯
    之子，阿克托耳的后代，枪尖扎进胸膛，在他冲锋向前的瞬间。
    壮士随即倒地，轰然一声，铠甲在身上铿锵作响。
    赫克托耳随即冲扑上前，试图抢夺心志豪莽的安菲马科斯的
    盔盖，顶在他的头上，边沿紧压着眉梢。就在他
    冲扑之对，埃阿斯投出一枝闪亮的枪矛，
    但枪尖不曾扎进皮肉——他的全身遮裹着
    坚硬厚实的铜甲。然而，枪矛击中战盾鼓起的层面，
    强劲的冲力使他趄步后退，撇下
    两具尸体。阿开亚人见状，随即拖回倒地的战友；
    雅典人的两位首领，斯提基俄斯和卓越的墨奈修斯，
    抬着安菲马科斯返回阿开亚人的营伍。
    其时，两位埃阿斯，挟着勇力和狂热的战斗激情，
    抓起了英勃里俄斯，像两头狮子，从牧狗坚牙利齿的
    看守下，抢出一头山羊，叼咬在粗莽的双颚间，
    悬离着地面，跑进浓密的灌木丛。
    就像这样，两位埃阿斯高举起英勃里俄斯，剥去
    他的铠甲。出于对他杀死安菲马科斯的愤恨，
    俄伊琉斯之子砍下他的脑袋，从松软的脖项，
    奋臂摔投；首节辘辘旋转，像一只圆球，滚过战斗的人群，
    最后停驻在赫克托耳脚边的尘面。
        其时，波塞冬怒火中烧，为了孙子的
    惨死，在浴血的拼搏中。他穿行在
    阿开亚人的营棚和海船间，
    催励着达奈人，为特洛伊人谋备着灾亡。
    这时，善使枪矛的伊多墨纽斯和他遐遇，正从
    一位伙伴那里过来，后者刚刚退出战场，
    被锋快的青铜击伤，打在膝盖的后头。
    伙伴们抬走伤员，伊多墨纽斯对医者
    作过叮嘱，走回自己的营棚，豪情不减，
    期待着投入战斗。强有力的裂地之神对他发话，
    摹拟安德莱蒙之子索阿斯的声音，索阿斯，
    埃托利亚人的王者，统治着整个普琉荣和山势险峻的
    卡鲁冬，受到国民的崇仰，像敬神一般：
    “伊多墨纽斯，克里特人的首领，告诉我，阿开亚人的儿子们
    发出的威胁，当着特洛伊人的脸面，现在难道全都一风了了
      不成？”
        听罢这番话，克里特人的首领伊多墨纽斯答道：
    “索阿斯，就我所知，这不是任何人的
    过错；我们中谁都知道应该如何战斗。
    这里没有怯战的懦夫，谁也不曾
    怕死，躲避残酷的拼斗。事情的原因
    在于宙斯意图借此自悦，这位力大无比的天神，
    想让阿开亚人死在此地，消声匿迹，远离着阿耳戈斯！
    但是你，索阿斯，向来是一位不屈不挠的斗士，
    而且一旦看到有人退缩，便当即催他向前——现在，
    你也不应撤离战斗，还要敦促你所遇见的每一位战友！”
        听罢这番话，裂地之神波塞冬答道：
    ‘伊多墨纽斯，今天，谁要是自动逃避战斗，
    就让他永世不得离开特洛伊，重返家园；
    让他呆留此地，成为饿狗嬉食的佳肴。
    赶快，拿出你的甲械，前往战斗。我们必须马上出发，
    一起行动，并肩战斗，可望以此打开局面。
    即便是懦弱的战士，聚在一起，也会产生力量，
    何况你我？以我们的战技，足以抵打一流的高手。”
        言罢，他大步离去，一位神祗，介入凡人的争斗。
    伊多墨纽斯折回构作坚固的营棚，
    穿上璀璨的铠甲，操起两枝枪矛，
    勿匆上路，像一个霹雳，克罗诺斯之子
    抓在手里，从晶亮的俄波斯山上，
    给凡人送来一道耀眼的弧光，一个闪亮的兆示。
    就像这样，铜甲在他胸前闪闪发光，映照着奔跑的脚步。
    其时，他在营棚边遇见墨里俄奈斯，他的刚勇的助手，
    正急着赶回营地，提取一杆铜矛。
    强健的伊多墨纽斯对他说道：
    “捷足的墨里俄奈斯，摩洛斯之子，我最亲爱的
    伴友，为何离开战斗和搏杀，回返营区？
    受伤了吗？忍着枪尖送来的苦痛？
    也许是有人要我，托你送来口信？就我而言，
    我的愿望是战斗，而不是干坐营棚。”
        听罢这番话，头脑冷静的墨里俄奈斯答道：
    伊多墨纽斯，身披铜甲的克里特人的首领，
    我赶来提拿一枝枪矛，不知是否可从
    你的营棚觅取。我刚才打断了自己的投枪，
    撞毁在高傲的德伊福波斯的盾面。”
        听罢这番话，克里特人的首领伊多墨纽斯答道：
    “如果要的是枪矛，你完全可以找到，不是一条，而是二十条，
    在我的营棚里，紧靠着滑亮的内墙。
    这些枪矛都是我的战礼，夺自被我杀死的特洛伊壮勇；
    我不爱站得远远地和敌人拼斗，那不是我的打法。
    所以，我夺得这些枪矛，突鼓的盾牌，
    还有头盔和胸甲，晶光闪亮，光彩夺目。”
        听罢这番话，头脑冷静的墨里俄奈斯答道：
    “我也一样，我的营棚和乌黑的海船边堆放着
    许多得之于特洛伊人的战礼，只是不在近处，一时拿取不到。
    你知道，我亦没有忘弃自己的勇力，而是和
    前排的壮士一起，英勇战斗——人们从中得获荣誉——
    不管战火在哪里烧起，我总是牢牢地站稳脚跟。
    其他身披铜甲的阿开亚人或许会忘记我的
    拼杀，但你不会，我相信，你是知我最深的凡人。”
        听罢这番话，克里特人的首领伊多墨纽斯答道：
    “我知道，你作战勇敢、刚强，对此，你无需申说。
    如果挑出我们中最好的壮勇，让他们全都汇聚在海船边，
    准备一次伏击——此乃验证勇气的最好的办法，
    懦夫和勇士都会由此展现本色。
    贪生之人脸色青一阵，紫一阵，
    无力控制心绪，安然稳坐，
    而是不停地移动重心，一会儿压在这条，
    一会儿又移到那条腿上，最后在双腿上重压，牙齿
    上下磕碰，心脏怦怦乱跳，惧怕死亡的降临。
    与之相比，勇士面不改色，进入
    伏击点后，亦不会过分惊怕，
    而是潜心祈祷，但愿即刻投入战斗，杀个你死我活。
    那时候，谁能小看你的勇力，你那双有力的大手？
    即便你被飞来的投械击中，或被近战中的枪矛捅伤，
    落点都不在脖子或胸背的后头，
    而是在你的前胸或腹肚上——其时，
    你正向前冲打，战斗在前排的队伍。
    行了，干起来吧，不要再呆站此地，像孩子似地
    唠唠叨叨——有人会因此责骂，用苛厉的言词。
    去吧，赶往我的营棚，选拿一枝粗长的枪矛。”
        听罢这番话，墨里俄奈斯，可与迅捷的战神相匹比的
    壮勇，快步跑进营棚，抓起一杆铜矛，
    撒腿追赶伊多墨纽斯，急切地企望战斗。
    他大步奔赴战场，像杀人不眨眼的阿瑞斯，
    由心爱的儿子骚乱相随作伴，骚乱，
    雄健、强悍，足以吓倒久经战场的壮勇。
    二位从斯拉凯出来，全副武装，寻战厄夫罗伊人
    或心志豪莽的夫勒古厄斯人，不愿听纳
    双方的祈祷，而是只把光荣交送其中的一方。
    就像这样，墨里俄奈斯和伊多墨纽斯，军队的统领，
    疾步走向战场，顶着闪亮的铜盔。
    墨里俄奈斯首先发话，对伊多墨纽斯说道：
    “丢卡利昂之子，你想我们该在哪里介入战斗？
    从战场的右翼、中路，还是它的
    左翼切入？左边该是你我的去处，我想，我们再也找不到比
    那儿更吃紧的地段，长发的阿开亚人正受到极其凶狂的逼迫。”
        听罢这番话，克里特人的首领伊多墨纽斯答道：
    “中路还有其他首领，防卫那里的海船，
    两位埃阿斯，以及丢克罗斯，全军
    最好的弓手，亦是一位善于近战的壮勇。
    他们会让赫克托耳，普里阿摩斯之子，吃够苦头，
    尽管他十分强悍，急冲冲地寻求拼斗。
    然而，尽管他战意狂烈，却极难取胜，
    击散他们的勇力，制服他们那难以抵御的双手，
    放火船舱——除非克罗诺斯之子亲手
    把燃烧的木块扔进迅捷的船舟。
    忒拉蒙之子、高大魁伟的埃阿斯不会对任何人让步，
    只要他是凡人，吃食黛墨忒耳的谷物，
    能被青铜挑破，能被横飞的巨石砸倒。
    若论站着打斗，他的功力甚至不让横扫千军的阿基琉斯，
    虽然在跑战中，后者是谁也无法比试的壮勇。
    咱们这就走吧，按你说的，前往战场的左翼。我们
    马上即会看到荣誉的拥属，是抢归自己，还是送让别人。”
        听罢这番话，可与迅捷的战神相匹比的墨里俄奈斯
    引路先行，来到伊多墨纽斯提及的去处。
    当特洛伊人看到骠烈的伊多墨纽斯，像一团火焰，
    带着特他的副手，全都穿着做工精美的战甲，一路跑来时，
    开口大叫，喊声传遍队伍，招来一队队兵勇，冲围到他的身边；
    一场凶莽的拼搏展开在滩沿的船尾旁。
    宛如飓风呼啸，旋扫种荡，
    在泥尘堆满路面的日子，
    疾风卷起灰泥，形成一片巨大的尘云，
    双方扑打在凶莽的激战中，心志狂烈，
    决意杀个你死我活，在混战的队列里，用锋快的青铜。
    人死人亡的战场上，林立着撕咬皮肉的枪矛，
    紧握在兵勇们手里，柄杆修长；人们杀得眼花缭乱，
    面对流移的铜光，折闪自锃亮的头盔。
    精工擦拭的胸甲和闪光的
    战盾。目睹此般景状，只有心如
    磐石的人才不致害怕，保持愉快的情境。
        克罗诺斯的两个强有力的儿子，句心斗角，
    使战场上的勇士受尽了痛苦的煎熬。
    宙斯意欲让特洛伊人和赫克托耳获胜，
    使捷足的阿基琉斯得取荣光；但他并非
    要让阿开亚全军覆灭，在伊利昂城前，
    而是只想让塞提丝和她的心志莽烈的儿子
    争得光荣。波塞冬呢？他稍稍地从灰蓝色的海浪里出来，
    穿行在阿耳吉维人中间，督励他们向前，带着焦虑和不安，
    眼看着他们被特洛伊人痛打，怨恼和愤恨宙斯的作为。
    二位出自同一个家族，共有一个父亲，
    但宙斯先出，并且所知更多。所以，波塞冬
    不敢明目张胆地助佑，而只能用隐晦的形式，
    化作凡人的模样，不停地活动在队伍里，催励人们向前。
    二位神祗在两边系牢了一根敌对和
    拼死争斗的绳索，同时拉紧两头；它挣不断，
    解不开，已经酥软了许多人的膝腿。
        战场上，伊多墨纽斯，尽管头发花白，却一边催激着
    达奈人，一边对着特洛伊人猛冲，在敌营中引起一阵慌乱。
    他出手杀了俄斯鲁俄纽斯，家住卡北索斯，
    受怂于战争的音讯，初来乍到。
    他曾对普里阿摩斯提出，意欲妻娶卡桑德拉，国王家中
    最漂亮的女儿，不付聘礼，但答应拼死苦战，
    从特洛伊地面赶走阿开亚人坚强不屈的儿男。
    年迈的普里阿摩斯点头允诺，答应嫁出女儿，
    所以，俄斯鲁俄纽斯奋勇冲杀，寄望于许下的诺言。
    伊多墨纽斯举起闪亮的枪矛，瞄准投射，
    击中健步杀来的俄斯鲁俄纽斯，青铜的
    胸甲抵挡不住，枪尖深扎在肚腹里。
    他随即倒地，轰然一声。伊多墨纽斯得意洋洋，高声炫耀：
    “俄斯鲁俄纽斯，在所有活着的人中，我要向你祝贺，
    如果你打算在此实践对达耳达尼亚的
    普里阿摩斯的诺言，后者已答应嫁出女儿，作为交换。
    听着，我们也对你许个诺愿，并将付诸实践。
    我们将给你阿伽门农的女儿，最漂亮的一位，
    把她从阿耳戈斯带来，做你的妻子，如果你愿意和我们
    联手，帮我们荡平城垣坚固的特洛伊。
    跟我走吧，前往我们那破浪远洋的海船，敲定
    婚娶的条件——谈论聘礼，我们绝不会要价漫天！”
        英雄伊多墨纽斯言罢，抓起他的腿脚，拖着他
    走过激战的人群。其时，阿西俄斯跃下战车，趋身助援，
    试图抢回伙伴，站在驭马前面，后者由驭手驱赶，紧跟在他
      的后头，
    喷出腾腾的热气，吹洒在他的背肩。他直冲过去，勇猛狂烈，
    意欲枪击伊多墨纽斯，但后者抢先出手，投枪
    扎入颏下的咽管，铜尖穿透了脖子。
    阿西俄斯随即倒地，像一棵橡树或白杨，巍然倾倒，
    或像一棵参天的巨松，耸立在山上，被船匠
    砍倒，用锋快的斧斤，备做造船的木料。
    就像这样，他躺倒在地，驭马和战车的前面，
    呻吼着，双手抓起血染的泥尘。
    驭者惊恐万状，丧失了思考能力，
    不敢掉转马头，躲过敌人的
    重击——骠勇犟悍的安提洛科斯
    出枪捅穿他的中腹，青铜的胸甲
    抵挡不住，枪尖深扎在肚子里；
    他大口喘着粗气，一头栽出精固的战车。
    安提洛科斯，心胸豪壮的奈斯托耳之子，赶起他的驭马，
    从特洛伊人一边，拢回胫甲坚固的阿开亚人的队阵。
        其时，德伊福波斯，怀着对阿西俄斯之死的悲痛，
    逼近伊多墨纽斯，投出闪亮的铜枪，但
    后者紧盯着他的举动，弯身躲过飞来的枪矛，
    蹲藏在溜圆的战盾后面——此盾是他常用
    之物，坚实的牛皮，箍着闪光的铜圈，
    安着两道套把[●]。他蜷藏在圆盾
        ●两道套把：kanones，亦可作“两条支杆”解。
    后面，铜枪飞过头顶，
    擦着盾面，发出粗利的声响。
    尽管如此，德伊福波斯的投枪不曾虚发，粗壮的大手
    击中呼普塞诺耳，希帕索斯之子，兵士的牧者，
    打在横隔膜下的肝脏上，即刻酥软了他的膝腿。
    德伊福波斯欣喜若狂，高声炫耀：
    “阿西俄斯死了，但此仇已报！告诉你，在前往
    哀地斯的途中，在叩响这位强有力的神祗的门户时，他会
    怀着满腔的激奋，因为我已给他送去一位随从，同行的伴当！”
        听罢此番吹擂，阿开亚人无不愁满胸膛，
    而聪颖的安提洛科斯更是心潮激荡。
    然而，尽管伤心，他却不愿撂下自己的伴友，而是
    冲跑过去，跨站在呼普塞诺耳两边，用巨盾挡护着他的躯体。
    随后，他的两位亲密伴友，厄基俄斯之子墨基斯丢斯
    和卓越的阿拉斯托耳，在盾后弯下身子，架起呼普塞诺耳，
    抬回深旷的海船，踏踩着伤者凄厉的吟叫。
        伊多墨纽斯丝毫没有减缓他的狂烈，总在
    奋勇扑杀，要么把特洛伊人罩进深沉的黑夜，
    要么，在为阿开亚人挡开灾难之时，献出自己的生命。
    战场上有一位勇士，宙斯养育的埃苏厄忒斯钟爱的儿子，
    英雄阿尔卡苏斯，安基塞斯的女婿，
    娶了他的长女，希波达墨娅，
    父亲和高贵的母亲爱之甚切，
    在深广的家居一同龄的姑娘中，她相貌
    出众，女工超群，心智最巧。所以，
    她被一位力士妻娶，辽阔的特洛伊大地上最勇敢的英杰。
    然而，借用伊多墨纽斯的双手，波塞冬杀倒了他——
    神明迷糊了他那双明亮的眼睛，迟滞了挺直的双腿，
    使他既不能逃跑，亦不能躲闪，
    直挺挺地站着，像一根柱子，或一棵高耸的大树，枝叶繁茂，
    纹丝不动——英雄伊多墨纽斯刺中了他，
    当胸一枪，破开护身的铜甲，
    在此之前，此甲一直替他挡避着死亡，
    青铜嘎然崩裂，顶不住枪矛的冲撞。
    他随即倒地，轰然一声，心脏夹着枪尖，
    仍在跳动，颤摇着枪矛的尾端。
    就这样，强有力的阿瑞斯中止了他的狂暴。
    伊多墨纽斯欣喜若狂，高声炫耀：
    “现在，德伊福波斯，我们可是谁也不亏谁了，你说呢？
    杀了你们三个，换抵我们一个，你还有什么可吹？
    过来吧，可怜的东西，过来站在我的面前，
    看看我是什么样的人儿——我，宙斯的后裔，前来和你拼战！
    早先，宙斯得子米诺斯，让他看护克里特的民众；
    米诺斯得子丢卡利昂，一位刚勇的壮士；
    而丢卡利昂生了我，王统众多的子民，
    在广阔的克里特。现在，海船把我载到此地，来做你们
    的克星——是的，冲着你，你的父亲和所有的特洛伊兵民！”
        听罢这番话，得伊福波斯心里犹豫不决，
    权衡着是先退回去，另找一位心胸豪壮的
    特洛伊人作伴，还是就此动手，单身和他拼战？
    斟酌比较，觉得第一种做法似乎更为可取。于是，他抬腿上路，
    前往求助于埃内阿斯，找到了他，在战场的边沿，
    闲站在那儿，从未平息对卓越的普里阿摩斯的愤怒[●]，只因
        ●从未……的愤怒：可能暗指安基塞斯和普里阿摩斯两家为争夺特洛伊王权
    的争斗。
    后者抵消他的荣誉，尽管他作战勇敌，在特洛伊壮士中。
    德伊福波斯走去站在他的身边，说道，用长了翅膀的话语：
    “埃内阿斯，特洛伊人的首领，现在，我们需要你的战力，
    保护你姐姐的丈夫，倘若你会为亲人之死悲痛。’
    快走，为保护阿尔卡苏斯而战，你的姐夫；
    在你幼小之时，他曾养育过你，在他的家里。现在，
    伊多墨纽斯，著名的枪手，已经把他放倒，杀死在战场上！”
        一番话在埃内阿斯胸中激起了愤怒，
    他朝着伊多墨纽斯冲去，急切地企望战斗。然而，
    伊多墨纽斯一点都不害怕——怕什么呢？一个黄毛孩子——
    而是稳稳地站守阵地，像山上的一头野猪，自信于
    它的勇力，站候着步步进逼的对手，一大伙骚嚷的
    人群，在一个荒凉的地方，竖起背上的鬃毛，
    双眼喷闪着火光，咋咋地磨响獠牙，
    怒气冲冲，等盼着击败狗和猎人。
    就像这样，伊多墨纽斯，著名的枪手，双腿稳立，面对冲扫
    而来的埃内阿斯，一步不让。他招呼己方的伙伴，大声喊叫，
    双眼扫视着阿斯卡拉福斯、阿法柔斯和德伊普罗斯，
    以及墨里俄奈斯和安提洛科斯，两位啸吼战场的壮勇，
    催励着他们，送去长了翅膀的话语，高声喊道：
    “过来吧，我的朋友，帮我一把！我只身一人，打心眼里
    害怕捷足的埃内阿斯，正对着我冲来，
    雄浑刚健，足以杀倒战斗中的兵勇。
    此人年轻力壮，正是人生最有勇力的年华；
    要是我们同龄，正如我们具有同样的战斗激情一样，
    那么，我们马上即可决出胜负，不是他胜，便是我赢！”
        伊多墨纽斯言罢，众人蜂拥着走来，站好位置，
    抱定同一个信念，用盾牌挡护着自己的肩头。
    在战场的另一边，埃内阿斯亦在召唤他的伙伴，
    双眼扫视着德伊福波斯、帕里斯和卓越的阿格诺耳，
    和他一样，都是特洛伊人的首领。兵勇们
    蜂拥在他们身后，像羊群跟着带队的公羊，
    离开草地，前往水边喝饮，使收入眼见心喜——
    就像这样，埃阿斯心中充满喜悦，
    眼望着大群的兵丁，跟随在他的身后。
        两军拥逼到阿尔卡苏斯身边，近战拼搏，
    挥舞着粗长的枪矛，互相投射，撞打着系扣在
    胸前的铜甲，发出可怕的响声。
    激战中活跃着两员战将，刚勇异常，无人可及，
    埃内阿斯和伊多墨纽斯，可与战神匹比的凡人，
    手握无情的铜枪，期待着毁裂对方的皮肉。
    埃内阿斯首先投枪，但伊多墨纽斯
    紧盯着他的举动，躲过了青铜的枪矛——
    投枪咬人泥层，杆端来回摆动，
    粗壮的大手徒劳无益地白丢了一枝枪矛。
    然而，伊多墨纽斯投枪击中俄伊诺毛斯，打在腹中，
    捅穿胸甲的虚处，内脏从铜甲里
    迸挤出来；后者随即倒地，手抓泥尘。
    伊多墨纽斯从尸体上拔出投影森长的枪矛，
    但已无力剥取璀璨的铠甲，从
    死者的肩头——投枪迎面扑来，打得他连连退后。
    他双腿疲软，过去的撑力已不复存在，
    既不能在投枪后进扑，也无法躲避飞来的枪示。
    就这样，他站在那里，抵挡着无情的死亡之日的进迫，
    腿脚已不能快跑，驮着他撤离战斗。
    正当他步步回挪之际，德伊福波斯，带着难解的
    仇恨，投出一枝闪亮的枪矛，然而
    又没有击中，但却撂倒了阿斯卡拉福斯，
    战神的儿子，沉重的枪矛捅穿了
    肩膀——他翻身倒地，手抓泥尘。
    但是，身材魁伟、喊声宏亮的阿瑞斯其时一无所闻，
    尚不知儿子已倒死在激烈的战斗中，
    闲坐在俄林波斯山上，金色的
    云朵下，受制于宙斯的意志，和其他
    神祗一样，全被禁止介入战斗。；
        地面上，两军拥逼到阿斯卡拉福斯身边，近战拼搏。
    德伊福波斯从尸首上抢走闪亮的头盔，
    但墨里俄奈斯，可与迅捷的战神相匹比的斗士，
    其时扑上前去，出枪击伤他的手臂，带孔眼的
    铜盔从后者手上掉下，重重地敲响在泥地上。
    墨里俄奈斯再次猫腰冲击，像一只鹰兀，
    从德伊福波斯肩上夺过粗重的枪矛，
    回身自己的伴群。其时，波利忒斯，
    双手拦腰抱起德伊福波斯，他的兄弟，
    走离悲烈的战斗，来到捷蹄的驭马边
    ——它们站等在后面，避离战斗和搏杀，
    载着驭手，荷着精工制作的战车。
    驭马拉着德伊福波斯回城，伤者发出凄厉的吟叫，
    忍着剧痛，鲜血从新创的伤口涌冒，沿着臂膀流淌。
        然而，战勇们仍在战斗，滚打在喧腾不息的杀声里。
    埃内阿斯扑向阿法柔斯，卡勒托耳之子，
    投出锋快的枪矛，扎在喉脖上，其时正掉转过来，对着枪头。
    他脑袋撇倒一边，盾牌压砸尸身，
    连同掉落的头盔；破毁勇力的死亡蒙罩起他的躯体。
    其时，安提洛科斯，双眼紧盯着索昂，见他转身逃跑，猛扑
    上去，出枪击打，捅裂出整条静脉——此管
    沿着脊背，直通脖端。枪矛砸捣出这一
    整条脉管。他仰面倒地，四肢摊展，
    伸出双手，对着亲爱的伙伴。
    安提洛科斯冲上前去，试图抢剥铠甲，
    从他的肩上，警惕地左右张望。特洛伊人正从
    四面冲围，投枪砸打在硕大闪亮的盾牌上，但却
    不能捅穿，用无情的铜枪扎开安提洛科斯
    鲜亮的肌体——在他的周围，裂地之神波塞冬挡护着
    奈斯托耳之子，甚至在这密集的枪雨中。
    安提洛科斯从未避离敌群，
    而是勇敢地面对他们，奋力挥舞着枪矛，
    一刻也不停息，一心想着击倒敌人，
    用他的投枪，或通过近身的拼搏。
        其时，阿达马斯，阿西俄斯之子，见他在混战中
    用枪瞄打，冲扑过去，就近捅出犀利的铜枪，扎在
    盾牌正中，但黑发的波塞冬折毁了
    枪矛，不让他夺走安提洛科斯的生命，
    铜枪一半插入安提洛科斯的盾牌，
    像一截烤黑了的木桩，另一半掉躺泥尘。
    为了保命，他退往自己的伴群，而
    就在回跑之际，墨里俄奈斯紧紧跟上，投枪出手，
    打在生殖器和肚脐之间——痛苦的战争
    致杀可悲的凡人，以这个部位最烈。
    枪矛深扎进去，他曲身枪杆，
    喘着粗气，像山上的一头公牛，被牧人用
    编绞的绳索绑得结结实实，拖着行走，由它一路挣扎反抗。
    就像这样，他忍着伤痛，气喘吁吁，但时间不长，仅在片刻
    之中。英雄墨里俄奈斯迈步走去，从他身上
    拔出枪矛，浓墨的迷雾蒙住了他的眼睛。
        近战中，赫勒诺斯击中德伊普罗斯，砍在太阳穴上，
    用一柄粗大的斯拉凯铜剑，把帽盔打得支离破碎，
    脱出头颅，掉在地上，一路滚去，
    沿着兵勇们的脚边，被一位阿开亚人捡起。
    昏黑的夜色蒙住了德伊普罗斯的眼睛。
        悲痛揪住了阿特柔斯之子的心灵，啸吼战场的墨奈劳斯
    挥舞着锋快的枪矛，勇猛进逼，向赫勒诺斯，
    王者和勇士，其时拉开着弯弓的杆口，
    两人同时投射，一个掷出锋利的枪矛，
    飞驰的投枪，另一个引弦放箭，
    普里阿摩斯之子一箭射中对手的胸口，
    胸甲的弯片上，但致命的飞箭被反弹了回来。
    正如在一大片打谷场上，黑皮的豆粒
    和鹰嘴豆儿高弹出宽面的锹铲，
    在呼吹的劲风中，随着杨荚者有力的抛甩，
    致命的羽箭弹离光荣的墨奈劳斯的
    胸甲，蹦出老远，硬是被顶了回去。与此同时，
    阿特柔斯之子、啸吼战场的墨奈劳斯投枪
    击中赫勒诺斯，青铜的枪矛打穿紧握的拳手，
    握着油亮的弓杆，破毁了他的引械。
    为了保命，他退回自己的伴群，
    垂悬着伤手，拖着(木岑)木的枪杆。
    心胸豪壮的阿格诺耳从他手里接过投枪，
    用编织紧细的羊毛包住伤口——助手携带的
    投石器具，为这位兵士的牧者。
        其时，裴桑得罗斯对着光荣的墨奈劳斯
    扑近，悲惨的命运把他引向死的终极——
    他将死在你墨奈劳斯的手里，在这场殊死的拼杀中。
    两人大步走来，咄咄近逼。阿特柔斯
    之子投枪未中，偏离了目标，而
    裴桑得罗斯出枪击中光荣的墨奈劳斯的
    战盾，但铜枪不曾穿透盾牌，
    宽阔的盾面挡住了它的冲刺，枪头折断在木杆的
    端沿。虽然如此，他却仍然满心欢喜，企望着赢得胜利。
    阿特柔斯之子拔出柄嵌银钉的铜剑，
    扑向裴桑得罗斯，后者藏身盾牌下面，紧握着
    一把精工煅打的斧头，铜刃锋快，安着橄揽木的
    柄把，修长、滑亮。他俩同时挥手劈砍，
    裴桑得罗斯一斧砍中插缀马鬃的盔冠，
    顶面的脊角，而墨奈劳斯——在对手前冲之际——
    一剑劈中他的额头，鼻梁上面，击碎了额骨，
    眼珠双双掉落，鲜血淋淋，沾躺在脚边的泥尘里。
    他佝接起身子，躺倒在地上。墨奈劳斯一脚踩住
    他的胸口，抢剥铠甲，得意洋洋地嚷道：“现在，
    你们总可以离去了吧——离开驾驭快马的达奈人的海船，
    你们这帮高傲的特洛伊人，从来不会腻烦战场上可怕的喧喊。
    你们也不久缺操做其他恶事丑事的本领，
    把污泥浊水全都泼在我的头上。该死的恶狗！你们心中不怕
    宙斯的狂怒，这位炸响雷的神主，监护主客之谊的
    天神——将来，他会彻底捣毁你们那峭峻的城堡。
    你们胡作非为，带走我婚娶的妻子和
    大量的财宝，而她却盛情地款待过你们。
    现在，你们又砍杀在我们远洋的海船旁，
    发疯似地要用狂蛮的烈火烧船，杀死战斗的阿开亚人。
    但是，你们会受到遏制，虽然已经杀红了双眼。
    父亲宙斯，人们说，你的智慧至高无上，绝非凡人
    和其他神明可以比及，然而你却使这一切成为现实。
    看看你怎样地帮助了他们，这帮粗莽的特洛伊兵汉，
    他们的战力一直在凶猛地腾升，谁也满足
    不了他们嗜血的欲望，在殊死的拼战中。
    对任何事情，人都有知足的时候，即使是睡觉、性娱。
    甜美的歌唱和舒展的舞蹈。所有
    这些，都比战争更能满足人的
    情悦；然而，特洛伊人的嗜战之壑却永难充填！”
        高贵的墨奈劳斯话语激昂，从尸身上剥去
    带血的铠甲，交给他的伙伴，
    转身复又投入前排的战斗。
        其时，人群里站出了哈耳帕利昂，王者普莱墨奈斯
    之子，跟随亲爹前来特洛伊
    参战，再也没有回返故里。
    他逼近阿特柔斯之子，出枪捅在盾牌的
    中心，但铜尖没有穿透盾面。
    为了躲避死亡，他退回自己的伴群，
    四下张望，惟恐有人中伤，用青铜的兵器。
    但是，在他回退之际，墨奈劳斯射出一枝铜头的
    羽箭，打在右臂的边沿，箭头
    从盆骨下穿过，扎在膀胱上。
    他佝偻着身子，在亲爱的伙伴们怀里，
    喘吐出他的命息，滑倒在地，像一条
    虫似地伸躺，黑血涌注，泥尘尽染。
    心志豪莽的帕夫拉戈尼亚人在他身边忙忙碌碌，
    将他抬上马车，运回神圣的伊利昂，悲痛
    满怀。他的父亲，涕泪横流，走在他们身边——
    谁也不会支付血酬，赔偿被杀的儿男。
        然而，此人被杀，在帕里斯心里激起了强烈的仇愤，因为
    在众多帕夫拉戈尼亚人里，哈耳帕利昂是他的朋友和客人；
    带着愤怒，他射出一枝铜头的羽箭。
    战场上，有个名叫欧开诺耳的战勇，先知波鲁伊多斯
    之子，高贵、富有，居家科林索斯。
    在他步上船板之时，心里知道得清清楚楚，此行归程无望；
    老父波鲁伊多斯曾多次嘱告，
    他会死于一场难忍的病痛，在自己家里，
    或随同阿开亚人的海船出征，被特洛伊人砍杀。
    所以，欧开诺耳决意登船，既可免付阿开亚人所要的大笔
    惩金，又可躲过一场可恨的病痛，使身心不致遭受长期的折磨。
    帕里斯放箭射在他的耳朵和颚骨下面，魂息当即
    飘离他的肢腿，可恨的黑暗蒙住了他的躯体。
        就这样，他们奋力搏杀，像熊熊燃烧的烈火。
    但宙斯钟爱的赫克托耳却对此一无所闻，尚不知
    在海船的左边，他的兵勇正痛遭阿耳吉维人的
    屠宰。光荣甚至可能投向阿开亚兵壮的
    怀抱——环绕和震撼大地的波塞冬正一个劲地
    催励阿耳吉维人，用自己的力量助佑帮战。
    但赫克托耳一直战斗在他先前攻破大门和护墙，
    荡扫密集的队阵，在全副武装的达奈兵勇激战的地方，
    那里分别停靠着埃阿斯和普罗忒西劳斯的船队，
    拖搁在灰蓝色大海的滩沿，对着陆地，横着一段
    他们所堆筑的最低矮的护墙，一个最薄弱的
    环节，承受着特洛伊人和驭马的狂烈冲击。
        战地上，波伊俄提亚人和衫衣长垂的伊俄尼亚人，
    还有洛克里亚人、弗西亚人和声名卓著的厄利斯人，
    正试图挡住赫克托耳的进攻——后者正奋力杀向海船——
    但却不能击退这位卓越的、一串火焰似的猛将。
    那里，战斗着挑选出来的雅典人，由裴忒俄斯
    之子墨奈修斯统领，辅之以
    菲达斯、斯提基俄斯和骁勇的比阿斯。墨格斯，
    夫琉斯之子，率领着厄利斯人，由安菲昂和得拉基俄斯辅佐；
    统领弗西亚人的是墨冬和犟悍的波达耳开斯。
    墨冬，神一样的俄伊琉斯的
    私生子，埃阿斯的兄弟，但却居家
    夫拉凯，远离故乡，曾杀死
    俄伊琉斯之妻、庶母厄里娥丕丝的兄弟；
    而波达耳开斯则是夫拉科斯之子伊菲克洛斯的儿子。
    他俩全副武装，站在心胸豪壮的弗西亚人的前列，
    拼杀在波伊俄提亚人的近旁，为了保卫海船。
    迅捷的埃阿斯，俄伊琉斯之子，现时
    一步不离忒拉蒙之子埃阿斯，
    像两头酒褐色的健牛，齐心合力，
    拉着制合坚固的犁具，翻着一片休耕的土地，
    两对牛角的底部淌流着涔涔的汗水，
    中间仅隔着油滑的轭架挡出的那么一点距离，
    费力地行走，直至犁尖翻到农田的尽头——
    就像这样，他俩挺立在战场上，肩并肩地战斗。
    忒拉蒙之子身后跟着许多勇敢的兵壮，
    他的伙伴，随时准备接过那面硕大的战盾，
    每当他热汗淋漓，身疲体乏的时候。但是，
    俄伊琉斯之子、心志豪莽的埃阿斯身后，却没有洛克里亚人
    跟随。他们无意进行手对手的近战，
    既没有青铜的头盔，耸顶着马鬃的脊冠，
    又没有边圈溜圆的战盾和(木岑)木杆枪矛。
    然而，他们坚信手中的弯弓和用羊毛编织的投石器的威力。
    带着此般兵器，他们跟着头领来到伊利昂，
    射打出密集的羽箭和石块，砸散特洛伊人的队阵。
    战场上，身披重甲的兵勇奋战在前面，
    拼杀特洛伊人和顶着铜盔的赫克托耳，而洛克里亚人
    则留在后面，从掩体里投射——对特洛伊人，战斗
    已不是一种愉悦，纷至沓来的投械打懵了他们的脑袋。
        其时，特洛伊人或许已凄凄惨惨地退离营棚
    和海船，回兵多风的特洛伊，要不是普鲁达马斯
    前来站到勇猛的赫克托耳身边，说道：
    “赫克托耳，你可真是顽固至极！到底还愿不愿听听别人的
    规劝？不要以为神明给了你战斗的技能，
    你就能比别人更善谋略；
    事实上，你不可能掌握所有的技艺。
    神把不同的本领赐给不同的个人，使有人
    精于阵战，有人舞姿翩翩，有人能和着琴声高歌，
    还有人心智聪慧——沉雷远播的宙斯
    给了他智辨的本领；他使许多人受益，
    许多人得救，他的见解常人不可比及。
    现在，我要提一个我认为最合用的建议。
    看看吧，在你的周围，战斗已像火环似地把你吞噬，
    而我们心胸豪壮的特洛伊兵勇，在越过护墙后，
    有的拿着武器溜到后面，还有的仍在战斗，
    以单薄的兵力对付众多的敌人，散落在海船间。
    撤兵吧，就在此刻！把我们中最好的人都召来，
    齐心合力，订出个周全的计划，
    是冲上带凳板的海船，如果宙斯
    愿意让我们获胜，还是撤离
    船边，减少伤亡——我担心
    阿开亚人要我们偿付他们昨天的损失，
    要知道，他们的船边还蛰伏着一员嗜战不厌的猛将，
    我怀疑，此人是否还会决然回避，拒不出战。”
        此番明智的劝议博得了赫克托耳的欢心；
    他随即跳下战车，双脚着地，全副武装，
    对普鲁达马斯说道，用长了翅膀的话语：
    “你留在这儿，召聚我们的首领，
    我要赶往那边，面对敌阵，一俟
    清楚地下达过我的命令，马上回还。”
        言罢，他昂然前去，像一座积雪的山峰，
    大声呼喊，穿过特洛伊人和盟军的队列。
    其他人迅速围聚起来，在潘苏斯之子、温雅的
    普鲁达马斯身边——他们都已听到赫克托耳的号令。
    其时，赫克托耳穿行在前排的队列，寻觅着，如果
    能找到的话，德伊福波斯和强健的王子赫勒诺斯，
    以及阿西俄斯之子阿达马斯和阿西俄斯，呼耳塔科斯之子。
    他“找到了”他们，是的，在伤创里，在死难中，
    有的躺死在阿开亚海船的后尾边，
    丧生在阿耳吉维人手中，还有的
    息躺在城堡里，带着箭伤或枪痕。
    他当即发现一个人，置身绞沥着痛苦的战场，在它的左侧，
    卓越的亚历克山德罗斯，美发海伦的夫婿，
    正催励他的伙伴，敦促他们战斗。
    赫克托耳快步赶至他的近旁，破口大骂，用讥辱的言词：
    “可恶的帕里斯，仪表堂皇的公子哥，勾引拐骗的女人迷！
    告诉我，德伊福波斯在哪里？还有强健的王子赫勒诺斯，
    阿西俄斯之子河达马斯和阿西俄斯，呼耳塔科斯之子？
    告诉我，俄斯罗纽斯在哪里？陡峭的伊利昂完了，
    彻底完了！至于你，你的前程必将是暴死无疑！”
        听罢此番指责，神一样的亚历克山德罗斯答道：
    “赫克托耳，你总爱指责一个不该受指责的人，你可有此嗜好？
    有时，我也许会避离战斗，但不是在眼下这个
    时候。我的母亲生下我来，并不是一个十足的懦汉。
    自从你在船边鼓起伙伴们的战斗激情，
    我们就一直拼斗在这里，面对达奈兵勇，
    从未有过间息。你所问及的伙伴都已殉亡——
    只有德伊福波斯和强健的王子赫勒诺斯
    生还，全都伤在手上，被粗长的枪矛
    击中，但克罗诺斯之子为他们挡开了死亡。现在，你就
    领着我们干吧，不管你的心灵和战斗意志要把你引向何方，
    我们都将跟着你，保持高度的战斗热情。我想，我们
    不会缺少勇力，只要还有可用的力气；
    超出这个范围，谁也无能为力，哪怕他嗜战若迷。”
        英雄的答言说动了兄长的心灵。
    他们一起出动，前往杀声最响、战斗最烈的去处，
    那里拼战着开勃里俄奈斯和豪勇的普鲁达马斯，
    法尔开斯、俄耳赛俄斯和神一样的波鲁菲忒斯，以及
    帕耳慕斯和希波提昂的两个儿子，阿斯卡尼俄斯和莫鲁斯，
    来自土地肥沃的阿斯卡尼亚，率领着用于替换的部队，
    昨晨刚到，现在，父亲宙斯催赶着他们投入战斗。
    特洛伊人奋勇进逼，像一股狂猛的风暴，
    裹挟在宙斯的闪电下，直扑地面，
    荡扫着海洋，发出隆隆的巨响，激起
    排排长浪，推涌着咆哮的水势，
    高卷起泛着白沫的峰浪，前呼后拥。
    就像这样，特洛伊人队形密集，有的打在前头，其他人
    蜂拥其后，闪着青铜盔甲的流光，跟随着他们的首领。
    赫克托耳率领着他们，普里阿摩斯之子，像杀人不眨眼的
    战神，挺着边圈溜圆的战盾，盾面
    铺展着厚实的皮层，嵌缀着许多青铜的铆钉，
    顶着光闪闪的头盔，摇晃在两边的太阳穴上。
    他举步进击，试着攻打阿开亚防线的各个地段，
    行进在盾牌后面，探察敌方是否地就此崩溃；
    然而，此招没有迷糊阿开亚人的战斗意识。
    其时，埃阿斯迈开大步，第一个上前，对他喊话挑战：
    “过来，走近些，你这个疯子！为何浪费精力，用这种把戏
    吓唬阿开亚人？我等可不是战争的门外汉，
    不是——由于宙斯狠毒的鞭打，才使我们败退下来。
    我猜你们正在想人非非，准备摧毁我们的
    船队，别忘了，我们也有强壮的双手，可以保卫自己的海船。
    我们将荡扫你们坚固的城堡，远在你们毁船
    之前，把它攻占，把它劫洗！至于
    你本人，我要说，这一天已近在眼前。那时，你将
    撒腿奔逃，祈求宙斯和列位神明，
    使你的长鬃驭马跑得比鹰鸟还快，
    以便拉着你，穿过泥尘弥漫的平原，朝着城堡逃窜！”
        话音未落，一只飞鸟出现在右边的空间，
    一只展翅的雄鹰，翱飞在天穹。见此飞鸟，阿开亚全军
    人心振奋，呼啸欢腾。其时，光荣的赫克托耳开口答话，嚷道：
    “埃阿斯，你这头笨嘴拙舌的公牛，你在胡诌些什么？！
    但愿今生今世，人们真的把我当做是
    带埃吉斯的宙斯的儿男，而天后赫拉是我的母亲，
    受到崇高的敬誉，像雅典娜和阿波罗那样——
    就像今天是阿耳吉维人大难临头的日子一样确凿不移！今天，
    你，将和你的同伴们一起，被杀死在这里，一个不剩，要是
    你敢面对我这粗长的枪矛；它将撕裂你白亮的
    肌体！然后，你将，用你的油脂和血肉，饱喂
    特洛伊的狗群和兀鸟，倒死在阿开亚人的海船旁！”
        言罢，他引路先行，首领们跟随其后，
    发出狂蛮粗野的吼声，统引着呐喊的兵丁，战斗的队阵。
    然而，阿开亚人亦没有忘却战斗的狂烈，报之以
    大声的呼喊，严阵以待，迎战特洛伊人中最好的战勇。
    喧腾的杀声从两军拔地而起，冲向宙斯的天宇，闪光的气空。


白鹿书院——荷马-->伊利亚特-->第十四卷

第十四卷

        其时，正在举杯饮酒的奈斯托耳听到了战场上传来的
    杀声。用长了翅膀的话语，他对阿斯克勒丕俄斯之子说道：
    “想一想，卓越的马卡昂，我们可以做什么。
    海船边，强壮的年轻人正越喊越烈。
    我看，你就坐在这儿，饮喝闪亮的醇酒，
    等着美发的赫卡墨得为你准备澡水，
    滚烫的热水，洗去身上的淤血和污秽；
    我将就此出门，找个登高了望的地点，看看那边的情势。”
        言罢，他拿起儿子、驯马手斯拉苏墨得斯的
    盾牌，精工制作，停息在营棚的一端，
    闪射出青铜的流光。斯拉苏墨得斯随即拿起父亲的盾牌。
    然后，奈斯托耳操起一柄粗重的枪矛，顶着锋快的铜尖，
    走出营棚，当即目睹了一个羞人的场面：
    伙伴们正撒腿奔逃，被心志高昂的特洛伊人赶得
    惊慌失措——阿开亚人的护墙已被砸倒破毁。
    像洋面上涌起的一股巨大的旋流，
    无声无息，然而却预示着一场啸吼的
    风暴，没有汹涌的激浪，朝着这个或那个方向奔流，
    候等着宙斯卷来一阵打破平寂的风飙。
    就像这样，老人思考斟酌，权衡着两种选择：
    是介入驾驭快马的达奈人的队伍，还是
    去找阿特柔斯之子，兵士的牧者阿伽门农？
    两下比较，觉得后一种做法，前往寻会阿特柔斯
    之子，似乎更为妥当。与此同时，兵勇们仍在
    殊死拼搏，互相残杀，坚硬的青铜在身上铿锵碰撞，
    伴随着利剑的劈砍和双刃枪矛的击打。
        其时，几位宙斯养育的王者正朝着奈斯托耳走来，
    曾被青铜的枪械击伤，此时沿着海船回行，
    图丢斯之子、俄底修斯和阿特柔斯之子阿伽门农。
    他们的海船远离战场，早被拖拽上岸，
    停栖在灰蓝色的大海边。这些船舟被第一批
    拖上平原，沿着它们的后尾，阿开亚人筑起了护墙。
    尽管滩面开阔，却仍不足以一线排开
    所有的海船；岸边人群熙攘，拥挤不堪。
    所以，他们拉船上岸，一排连着一排停放，
    塞满了狭长的滩沿，压挤在两个海岬之间。
    王者们结队而行，倚拄着各自的枪矛，
    眺望着喧嚣的战场，心中悲苦交加，
    而和老人奈斯托耳的相见，又使他们平添了几分惆怅。
    强有力的阿伽门农高声发话，对他说道：
    “奈斯托耳，奈琉斯之子，阿开亚人的光荣和骄傲，
    为何背向人死人亡的前线，朝着海边走来？
    我担心强健的赫克托耳可能会兑现他的
    话语，当着特洛伊兵众，对我发出的胁言：
    他决不会撤离船边，回返自己的城堡，
    直到放火烧毁海船，把我们斩尽杀绝！
    这便是他的威胁；眼下，这一切正在变成现实。
    可耻啊！眼下，其他胫甲坚固的阿开亚人，
    也像阿基琉斯一样，对我心怀愤怒，
    不愿苦战在我们的船尾边。”
        听罢这番话，格瑞尼亚的车战者奈斯托耳答道：
    “是啊，所有这一切都在变成现实。眼下，即便是
    炸雷中天的宙斯也难以改变战局。
    护墙已经塌倒，虽然我们曾经抱过希望，
    把它当做一道攻不破的屏障，保卫着海船和战勇。
    敌人正在快船边猛攻，一刻不停，
    沓无间息，即使睁大眼睛，你也说不清
    阿开亚人在哪里被赶得撒腿惊跑：他们
    倒死在战场的各个角落，凄惶的惨叫冲破了云天！
    我们必须集思广益，看看应该做些什么——
    如果智谋还有它的作用。不过，我想我们不要
    投入战斗，带伤之人经不起战火的熬炼。”
        听罢这番话，民众的王者阿伽门农说道：
    “奈斯托耳，现在，他们已杀砍在我们的船尾边，
    而我们修筑的护墙，连同壕沟，根本没有挡住他们的进击，
    尽管达奈人付出过辛勤的劳动，满以为
    它是一道攻不破的屏障，保卫着海船和战勇。所队
    这一切必是力大无穷的宙斯所为，使他心花怒放的事情，
    让阿开亚人死在这里，消声匿迹，远离着阿耳戈斯地面。
    以前，我就知道这一点，即使在宙斯全心全意地助信达奈人
      的时候；
    现在，我亦没有忘记这一切——瞧，他在为那些人增光，仿佛
    他们是幸运的神祗，同时削弱我们的战力，捆绑起我们的手脚。
    干起来吧，按我说的做，让我们顺从屈服，
    把靠海第一排的停船，全都
    拖下水去，划向闪光的洋面，
    抛出锚石，泊驻在深水里，
    及至神赐的黑夜降临，倘若特洛伊人因碍于
    夜色而停止战斗，我们即可把所有在岸的木船拖下大海。
    为了躲避灾难，逃跑并不可耻，哪怕是在夜晚。
    与其被灾难获捕，不如躲避灾难。”
        其时，足智多谋的俄底修斯开口答话，恶狠狠地盯着他：
    “这是什么话，阿特桑斯之子，崩出了你的齿隙？
    你这招灾致难的人！但愿你统领的是另一支军队，一帮畏畏
    缩缩的胆小鬼；但愿你不是我们的王者——我们，按着
    宙斯的意志，历经残酷的战争，从青壮
    打到老年，直至死亡，谁也不能幸免。
    难道你真的急于撤离这座路面开阔的城堡，
    给过我们这许多凄愁的特洛伊？
    闭起你的嘴，以免让其他阿开亚人
    听见。一个知道如何甩得体的方式
    讲话的人，一位受到全军尊服、拥握权杖的王者，
    不会让此番话语爆出唇沿。王者阿伽门农，
    看看阿耳吉维人的队伍，成千的壮汉，听命于你的兵勇。
    我由衷地蔑视你的心智——想一想，你都说了会什么！
    在这两军激战的关头，你却要
    我们把凳板坚固的木船拖下大海，
    让特洛伊人争得更大的光荣——他们已击败我们，
    死亡的秤杆将把我们压弯。倘若我们
    拖船下海，阿开亚兵勇就不会继续拼战，
    而将左顾右盼，寻觅逃路，把战斗热情抛到九霄云外。
    这样，全军的统帅，你的计划会把我们彻底送断！”
        听罢这番话，民众的王者阿伽门农答道：
    “好一顿呵责，俄底修斯，你的话刺得我
    心痛。不过，我并没有要求阿开亚人的儿子
    违心背意，将凳板坚固的舟船拖下大海。
    现在，谁要有更好的计划，即可赶快进言，
    不管是年轻，还是年老的军汉。我将高兴地倾听他的意见。”
        其时，啸吼战场的秋俄墨得斯开口答话，说道：
    “此人就站在你的眼前，我们无须从远处寻觅，只要你们
    听我道说，谁都不要对我愤烦，因为
    我是大伙中年龄最小的一位。我亦有可资
    炫耀的家世，父亲是了不起的
    图丢斯，葬在塞贝，隆起的土家下。
    波耳修斯生养了三个豪勇的儿郎，
    住在普琉荣和山势险峻的卡鲁冬。长子阿革里俄斯，
    二子墨拉斯，三子俄伊纽斯，战车上的勇士，
    我父亲的父亲，他们中最勇敢的豪杰。
    俄伊纽斯居守老家，而我父亲却浪迹远方，
    落户阿耳戈斯，按照宙斯和各位神祗的意愿。
    他婚娶了阿德瑞斯托斯的女儿，居住在
    一个资产丰足的家院，拥有大块的麦地，
    捎带一片片缀围其间的果林，还有
    遍野的羊群。他善使枪矛，其他阿开亚人
    不可比及。你一定已听过这段往事，知道这一切真实无疑。
    所以，如果我说话在理，你们不能讥斥
    我的建议，以为我出身低贱，贪生怕死。
    让我们这就回返战场，尽管身带伤痕；我们必须这么做。
    但一经抵达，我们却应回避战斗，站在投枪的
    射程之外，以免在旧痛之上增添新的伤痕。
    不过，我们要督励兵勇们向前——他们已经
    产生愤懑情绪，躲在后面，不愿拼战。”
        首领们认真听完他的议言，纳用了他的主张，
    抬腿上路，跟着阿伽门农，全军的统帅。
        光荣的裂地之神对此看得真切，
    赶至他们中间，以一位老翁的模样出现，
    抓住阿特柔斯之子阿伽门农的右手，
    对他说道，用长了翅膀的话语：
    “阿特柔斯之子，我想，阿基琉斯此时正看着阿开亚人遭受
    杀屠，全军溃败的惨景；他那颗遭人遗恨的心脏
    一定在欢快地跳跃。此人无心无魂，不带一丝同情。
    但愿他死掉烂掉，但愿神明把他击倒放平。
    但对你，幸福的神祗并无不可慰息的愤恨。
    这一天将会到来，那时，特洛伊的王者和首领们
    会在平原上踢起滚滚的洪尘，你将亲眼看着
    他们窜跑，逃离营棚和海船，朝着特洛伊。”
        言罢，他冲扫过平原，发出一声响雷般的嘶吼，
    像九千或一万个士兵的呐喊——
    战斗中，两军相遇，挟着战神的狂烈。
    强有力的裂地之神吼出一声惊天的巨响，
    出自肺叶深处，把巨大的勇力注入所有阿开亚人的
    心胸，要他们继续拼杀，不屈不挠地战斗。
        其时，享用金座的赫拉，站在俄林波斯的
    峰脊，纵目远望，当即看到波塞冬，
    她的兄弟，亦是她夫婿的兄弟，正奔忙在
    人们争夺荣誉的战场上，心头泛起一阵喜悦。
    然而，她又眼见宙斯，坐在多泉的伊达的
    峰巅——此情此景使她心烦。怎么办？
    牛眼睛天后赫拉心绪纷乱：用什么
    办法才能迷惘带埃吉斯的宙斯的心眼？
    经过一番思考，她觉得此法妙极：
    把自己打扮起来，下到伊达山上，
    兴许能挑起他的情欲，贴着她的肉身，
    一起同床作爱。这样，她也许能用温柔香熟的睡眠，
    合拢宙斯的双眼，迷糊他的感察，他的警觉。
    她走进自己的旁间，爱子赫法伊斯托斯
    亲手为她营建，门扇紧贴着框沿，
    装着一条秘密的门闩，其他神明休想启开。
    她走进房间，关上溜光滑亮的门扇，
    洗去玉体上的纤尘，用
    神界的脂浆，涂上神界舒软的
    橄榄油，清香扑鼻。只要略一
    摇晃，虽然置身宙斯的家府，青铜铺地的房居，
    醇郁的香气却由此飘飘袅袅，溢满天上人间。
    她用此物擦毕娇嫩的肌肤，
    梳顺长发，用灵巧的双手编织发辫，油光
    滑亮，闪着仙境的丰采，垂荡在与天地同存的
    头首边。接着，她穿上雅典娜精工
    制作的衫袍，光洁、平展，绣织着众多的图纹，
    拿一根纯金的饰针，别在胸前，然后
    扎上飘悬着一百条流苏的腰带，
    挂起坠饰，在钻孔规整的耳垂边，
    三串沉悬的熟桑，闪着绚丽的光彩。
    随后，她，天后赫拉，披上漂亮。
    簇新的头巾，白亮得像太阳的闪光，
    系上舒适的条鞋，在鲜亮的脚面。
    现在，一切穿戴完毕，女神娇丽妩媚，
    走出住房，唤来阿芙罗底忒，
    从众神那边，开口说道：
    “亲爱的孩子，如果我有事相求，你是打算帮助呢，
    还是予以绝拒？你对我一向耿耿于怀，
    因为我保护达亲人，而你却站在特洛伊人一边——对吗？”
        听罢这番话，阿芙罗底忒，宙斯的女儿，答道：
    “赫拉，尊贵的天后，强有力的克罗诺斯的女儿，
    告诉我你的心事，我将竭诚为你效劳，
    只要可能，只要此事可以做到。”
        听罢这番话，高贵的赫拉编出一套谎言，答道：
    “给我性爱和欲盼，你用此般
    魔力征服了凡人和整个神界。
    我打算跨过丰腴的大地，去往它的边缘，拜访
    俄开阿诺斯，育神的长河，以及忒苏丝，我们的母亲。
    他们把我从蕾娅那里带走，看养在自己家里，
    关怀备至，在那混战的年头，沉雷远播的
    宙斯将克罗诺斯打下地层和苍贫的大海。
    我要去访晤二位，排解没完没了的争仇。
    自从愤恨撕裂了他俩的情感，他们
    已长期分居，不曾享受床第间的愉悦。
    要是能用话语把他俩说得回心转意，
    引回睡床的边沿，充满抚爱的胸怀，
    我就能受到他俩永久的尊敬，成为他们喜欢的挚爱。”
        听罢这番话，爱笑的阿芙罗底忒答道：
    “我不会，也不能不明智地回绝你的要求；你，
    你能躺在宙斯的怀里，而他是最有力的神主。”
        言罢，她从酥胸前解下一个编工精致、织着
    花纹的条兜，上面编着各种各样的诱惑，
    有狂烈的爱情，冲发的性欲和情人的喊喊
    私语——此般消魂之术，足以使最清醒的头脑疯迷。
    她把东西放在赫拉手中，叫着她的名字，说道：
    “拿着吧，赫拉，把它藏在你的双乳间；
    此物奇特，装着五光十色的大千世界。我想，
    你不会空手而回，不管你有何样的企盼。”
        听罢这番话，高贵的牛眼睛赫拉笑逐颜开，
    高兴地将此物收藏在双乳间。
        其后，阿芙罗底忒，宙斯的女儿，返回家居，
    而赫拉则离开俄林波斯山岩，快得像一道闪电，
    穿过皮厄里亚和美丽的厄马西亚，
    越过斯拉凯车手的家园，白雪皑皑的岭峦
    和群山的峰巅，双脚从未碰擦地表的层面。
    随后，她又经过阿索斯，跨越呼啸奔腾的大海，
    临抵莱姆诺斯，神一样的索阿斯的城。
    她见着了睡眠、死亡的兄弟，紧紧
    抓住他的手，叫着他的名字，说道：
    “睡眠，所有凡人和全体神明的主宰，如果说
    从前你听过我的话，那么，现在我亦要你按我
    说指的做；我将永远铭记你的思典。
    我要你让宙斯睡觉，合上浓眉下闪亮的双眼，
    待我躺卧在他的身边，情浓意蜜的刻间。我会
    迭你一份礼物，一个宝座，纯金铸就，
    永不败坏。赫法伊斯托斯，我的爱子，会动手制铸，
    以他那强壮的臂膀，精湛的工艺。还要为你做一张
    足凳，让你舒息闪亮的双脚，享受举杯痛饮的愉悦。”
        听罢这番话，甜静的睡眠答道：
    “赫拉，尊贵的天后，强有力的克罗诺斯之女，
    如果是其他某位不死的神明，无论是谁，
    我都能，在顷刻之间，把他拖入睡境，哪怕是水流
    森鸿的俄开阿诺斯，育神的巨河。
    但对克罗诺斯之子，我却不敢离得太近，
    更不敢把他弄睡，除非他自己愿意。
    从前，我曾帮你做过这种差事，从中得过教训。
    那一天，宙斯之子，心志高昂的赫拉克勒斯，在
    彻底荡平特洛伊后，坐船离开。那时，
    我把宙斯的大脑，这位带埃吉斯的神主，引入睡境，
    使他在松软和静恬的关顾下昏昏沉沉。然而，你却在
    其时居心叵测地谋划，在洋面上卷起呼啸的
    狂风，把赫拉克勒斯刮到人了兴旺的科斯，
    远离他的朋友。其后，宙斯醒来，勃然大怒，
    抓拎起众神，四下里丢甩，在他的宫居——首先要找的
    自然是我；若非镇束神和凡人的黑夜相救，
    他定会把我从气空扔到海底，落个无影无踪。
    我惊跑到她的身边——宙斯见后姑且作罢，强憋着雷霆，
    不愿造次，得罪迅捷的黑夜。可现在，
    赫拉，你要我再做此类不可能的事情。”
        听罢这番话，高贵的牛眼睛赫拉答道，
    “为何如此多虑，睡眠，折磨自己的心怀？
    你以为沉雷远播的宙斯，现时着意于帮助特洛伊人，会对此大发
    雷霆，像当年那样吗？别忘了，那次是赫拉克勒斯，他的儿子！
    这样吧，按我说的做，我将让你和一位年轻的
    典雅女神结婚，让她做你的妻伴，
    帕茜塞娅，此女你一直都在热恋。”
        听罢这番话，睡眠心中欢喜，答道：
    “好，就这么办！但你要对我起誓，以斯图克斯河不可侵读的
      水流的名义。
    一手抓握丰腴的土地，另一手掬起
    闪光的海水，以便让所有的神祗作证，
    他们生活在地下，汇聚在克罗诺斯身边。
    发誓吧，你会给我一位年轻的典雅，
    帕茜塞娅，我朝思暮想的心爱。”
        白臂女神赫拉接受了他的提议，
    按他的要求起誓，叫着那些神祗的名字，
    他们深陷在塔耳塔罗斯深渊，人称泰坦的神仙。
    她发过誓咒，许下一番旦旦信誓后，
    和睡眠一起，从莱姆诺斯和英勃罗斯城堡上路，
    裹在云雾里，轻捷地前行，
    来到多泉的伊达，野兽的母亲，
    抵及莱克托斯，方才离开水路，循着干实的
    陆野疾行，森林的枝端在他们脚下颤移。
    睡眠随即停身，趁着宙斯的眼睛还不曾把他扫瞄，
    爬上一棵挺拔的松树，栖留在它的枝头——在当时的伊达，
    此树最高，穿过低天的雾霭，直指晴亮的气空。
    他在树上蹲下，遮掩在浓密的枝干里；
    以一只歌鸟的模样，此鸟神们
    称之为卡尔基斯，而凡人却叫它库鸣迪斯[●]。
        ●卡尔基斯……库鸣迪斯：大概可分别解作“铜嗓子”和“夜莺”。
        与此同时，赫拉腿步轻盈，疾扫而去，朝着高高的伽耳林
    罗斯，伊达的峰巅，汇聚乌云的宙斯见到了她的身影。
    仅此一瞥，欲念便在他那厚买的心里呼呼地蒸腾，
    一如当年他俩——瞒着亲爱的父母——
    同登床第，欢情作爱时的心境。
    宙斯站在她面前，叫着她的名字，说道：
    “赫拉，为何从俄林波斯下到此地？
    为何不见出门常用的乘具，你的驭马和轮车？”
        带着欺骗的动机，高贵的赫拉答道：
    “我打算跨过丰腴的大地，去往它的边缘，拜访
    俄开阿诺斯，育神的长河，以及忒苏丝，我们的母亲。
    在自己的家里，他们把我带大，对我关怀备至。
    我要去访晤二位，排解没完没了的争仇。
    自从愤恨撕裂了他俩的情感，他们
    已长期分居，不曾享受床第间的愉悦。
    我的驭马站在泉水淙淙的伊达
    山下，将要拉着我越过坚实的陆地和海洋。
    但眼下，我从俄林波斯下来，为了对你通告此事，
    担心日后你会对我动怒，倘若我
    悄悄地前往水势深森的俄开阿诺斯的府居。”
        听罢这番话，汇聚乌云的宙斯答道：
    “急什么，赫拉，那地方不妨以后再去。
    现在，我要你和我睡觉，尽兴做爱。
    对女神或女人的性爱，从未像现时这样炽烈，
    冲荡着我的心胸，扬起不可抑止的情波。
    我曾和伊克西昂的妻子同床，生子
    裴里苏斯，和神一样多谋善断；
    亦曾和阿克里西俄斯的女儿、脚型秀美的达娜娥作爱，
    生子裴耳修斯，人中的俊杰；
    我还和欧罗帕、声名远扬的福伊尼克斯的女儿调情，
    生子米诺斯和神一样的拉达门苏斯；
    和塞贝女子塞墨勒以及阿尔克墨奈睡觉，
    后者给我生得一子，心志豪强的赫拉克勒斯，
    而塞墨勒亦生子狄俄努索斯，凡人的欢悦。
    我亦和黛墨忒耳，发辫秀美的神后，以及光荣的莱托，
    还有你自己，寻欢作乐——所有这些欲情都赶不上
    现时对你的冲动，甜蜜的欲念已经征服了我的心灵。”
        听罢这番话，高贵的赫拉答道，心怀狡黠：
    “可怕的众神之主，克罗诺斯之子，你说了些什么？
    你现时情火中烧，迫不及待地要和我欢爱，
    在这伊达的峰岭，是否想让整个世界看见？
    要是让某个不死的神明看见，见我们
    睡躺此间，跑去告诉所有的神祗，此事将如何
    释解？我不能从这边的睡床爬起，尔后再回头
    溜进你的宫居——这会让我丢尽脸面。
    但是，如果你欲火烧身，一心想着此事，
    那么，你有爱子赫法伊斯托斯为你
    营建的睡房，门扇紧贴着框沿。
    我们可去那里躺下，既然性爱可以欢悦你的心怀。”
        听罢这番话，汇聚乌云的宙斯答道：
    “赫拉，不要怕，此事神和人都不会
    看见；我会布下一团金雾，稠匝浓密，
    罩住我俩，连赫利俄斯也休想看穿，
    虽然他的眼睛，那灼灼的目光，谁都无法企及。”
        言罢，克罗诺斯之子伸出双臂，抱起神妻。
    在他俩身下，神圣的土地催发出鲜嫩、葱绿的
    芳草，有藏红花、风信子和挂着露珠的三叶草，
    厚实松软，把神体托离坚实的泥面。
    他俩双双躺下，四周罩起黄金的云雾，
    神奇、美妙、滴洒着晶亮的露珠。
        就这样，睡意和炽热的情欲把父亲送入
    安闲的睡境，在伽耳伽罗斯峰巅，拥着他的妻配。
    其时，甜雅的睡眠飞也似地赶往阿开亚人的海船，
    捎去一条信息，带给环拥和震撼大地的波塞冬。
    睡眠站在他的近旁，对他说道，用长了翅膀的话语：
    “波塞冬，现在，你可全力以赴，助信达奈兵勇，
    使他们争得荣光——趁着宙斯还在酣睡——虽然只有那么
    一点时间，我已把他蒙罩在舒甜的睡境，
    赫拉已诱使他同床合欢。”
        言罢，他又趋身前往凡人的那些著名的部族，
    进一步催励波塞冬，为保卫达奈人出力。
    裂地之神大步跃至前排，用宏亮的声音催喊：
    “是这样吗，阿耳吉维人，我们正再次把胜利拱让给赫克托耳，
    普里阿摩斯之子，让他夺取海船，并以此争得光荣？！
    这是赫克托耳的企望，他的祷告——感谢阿基琉斯，
    抱着温怒，呆滞在深旷的海船边！
    但是，倘若大家都能振奋斗志，互相保护，
    我们便无须那么热切地企盼他的回归。
    于起来吧，按我说的做，听我的命令！
    拿起军中最好最大的盾牌，挡住
    身躯，用铜光锃亮的头盔盖住
    脑袋，操起最长的枪矛，英勇
    出击。我将亲自带队；我想，尽管凶狂，
    赫克托耳，普里阿摩斯之子，将顶不住我们的反击。
    骠健犟悍的战勇要把肩上的小盾
    换给懦弱的战士，操起遮身的大盾！”
        战勇们认真听完他的说告，谨遵不违。
    几位王者，带着伤痛之躯，亲自指挥调度，
    图丢斯之子，俄底修斯和阿特柔斯之子阿伽门农。
    他们巡行军阵，督令将士们交换战甲，
    勇敢善战者穿挂上好的甲衣，把次孬的换给
    弱者。一经穿戴完毕，通身闪耀着青铜的光芒，
    众人迈步向前，由裂地之神波塞冬亲自率导，
    宽厚的手中握着一柄锋快的长剑，寒光
    四射，像一道闪电——痛苦的仇杀中，凡人
    谁也不敢近前，出于恐惧，全都躲避迅闪。
        在他们对面，光荣的赫克托耳正催令着特洛伊人。
    其时，黑发的波塞冬和光荣的赫克托耳
    把战斗推向血肉横飞的高潮，一个
    为阿开亚人添力，另一个为特洛伊人鼓气。
    这时，大海卷起汹涌的浪潮，冲刷着阿耳吉维人的
    营棚和海船。两军扑击冲撞，喊出震耳欲聋的杀声。
    这不是冲击陆岸的激浪发出的咆哮，
    那滔天的水势，经受北风的吹怂，自深海里涌来；
    也不是大火荡扫山间谷地时发出的
    怒号，烈焰吞噬着整片林海；
    亦不是狂风吹打枝叶森耸的橡树，奋力呼出的尖啸，
    以最狂烈的势头横扫——战场上的呼声，
    比这些啸响更高；特洛伊人和阿开亚兵壮
    喊出可怕的狂叫，你杀我砍，打得难解难分。
        光荣的赫克托耳首先投出枪矛，对着迎面
    冲来的埃阿斯，枪尖不偏不倚，
    击中目标，打在胸前，两条背带交叉的地方，
    一条扣连战盾，另一条系提着柄嵌银钉的劈剑，
    两带叠连，挡护着白亮的皮肉。赫克托耳怒火中烧，
    因为出手无获，徒劳无益地白投了一枝枪矛；
    他退回自己的伴群，为了躲避死亡，
    但是，正当他回退之际，忒拉蒙之子、高大魁伟的埃阿斯
    抓起一块石头——系固快船的石块遍地亦是，
    滚动在勇士们的脚边。他举起其中的一块，
    砸在胸腔上，擦过盾沿，紧挨着咽喉，
    打得他扭转起身子，像一只挨打的陀螺，一圈圈地
    旋转。好比一棵橡树，被父亲宙斯
    击倒，连根端出，扬发出硫磺的
    恶臭；若是有人近旁察看，定会胆气
    消散——大神宙斯的霹雳可真够厉害。
    就像这样，强有力的赫克托耳翻倒泥尘，
    枪矛脱手，战盾压身，还有那顶
    头盔，精制的铜甲在身上铿锵作响。
    阿开亚人的儿子们大叫着冲上前去，
    想要把他抢走，投出密集的
    枪矛，但谁也没有击中或投中这位
    兵士的牧者——特洛伊首领们迅速赶来，围护在他的身边，
    埃内阿斯、普鲁达马斯和卓越的阿格诺耳，以及
    萨耳裴冬，鲁基亚人的首领，和豪勇的格劳科斯。
    其他战勇亦不甘落后，倾斜着边圈
    溜圆的战盾，挡护着他的躯体；伙伴们
    把他抬架起来，走出战地，来到捷蹄的
    驭马边——它们停等在后面，避离战斗和搏杀，
    载着驭手，荷着精工制作的战车。
    快马拉着他返回城堡，踏着凄厉的吟叫。
        然而，当来到一条清水河的边岸，
    其父宙斯，不死的天神，卷着漩涡的珊索斯的滩沿，
    他们把他抬出马车，放躺在地上，用凉水遍淋
    全身。赫克托耳喘过气来，眼神复又变得清晰明亮，
    撑起身子，单腿跪地，吐出一滩
    浓血，复又躺下，漆黑的夜晚蒙住了
    他的双眼。他的心魂尚未挣脱重击带来的迷幻。
        其时，眼见赫克托耳撤离战斗，阿耳吉维人
    振奋精神，更加勇猛地扑向特洛伊兵汉。
    俄伊琉斯之子、迅捷的埃阿斯远远地冲在前头，
    猛扑上去，捅出锋快的投枪，击中萨特尼俄斯，
    出自一位身段轻盈的水仙的肚腹，厄诺普斯的
    精血，在他放牧萨特尼俄埃斯河畔的时节。
    俄伊纽斯之子，著名的枪手，逼近此人，出枪
    击中胁腹，把他打了个四脚朝天。围绕着他的尸体，
    特洛伊人和达奈人展开了一场激战。
    普鲁达马斯挥舞枪矛，冲锋向前，站到他的身边，
    潘苏斯之子，投枪击中阿雷鲁科斯之子普罗索厄诺耳
    的右肩，沉重的枪尖扎穿了肩头。
    他翻身倒地，手抓泥尘。
    普鲁达马斯欣喜若狂，高声炫耀：
    “哈哈——我，潘苏斯心胸豪壮的儿子，这双
    强有力的大手，没有白投这枝枪矛！不是吗，
    一个阿耳吉维人，用自己的皮肉，收下了它。我想，此人是
    打算把它当做支棍，步履艰难地走入死神的宫殿！”
        听罢此番吹擂，阿耳吉维人愁满胸膛，
    忒拉蒙之子、经验丰富的埃阿斯更是怒不可遏，
    因为死者倒在离他最近的地方。他当即
    投出闪亮的枪矛，对着回退的普鲁达马斯，
    但后者迅速跳到一边，躲过了。。
    幽黑的死亡——枪尖吃中安忒诺耳之子
    阿耳开洛科斯，永生的神祗注定他必死的命运。
    枪矛扎在头颈的交接处，脊椎的
    最后一节，切断了两面的筋腱；所以，
    倒下时，他的头、嘴和鼻子抢先落地，远在
    腿和膝盖之前。埃阿斯见状，
    高声呼喊，回击悍勇的普鲁达马斯：
    “好好想一想，普鲁达马斯，老老实实地告诉我，你敢说
    这不是一次公平的交易，以此人的尸躯换得普罗索诺耳的
    死亡？他看来不是个贪生怕死的贱种，也不是胆小鬼的
    后代——他是驯马者安忒诺耳的兄弟，或是
    他的儿子，从长相上可以看出他仍亲似的血缘！”
        埃阿斯如此一番吹擂，深知如何回答敌人的喧叫；悲痛揪
      住了特洛伊人的心灵。
    其时，阿卡达马斯，跨立在兄弟的两边，出枪击倒
    波伊俄提亚的普罗马科斯，后者正试图抓住双脚，抢拖尸体。
    阿卡马斯欣喜若狂，高声炫耀：“阿耳吉维人，
    你们这帮玩弄弓箭的男孩，吓唬起人来，没有个尽头！
    莫以为苦斗和悲痛仅为我们所有，
    你们亦会死亡，跟在这个人的后头！
    想想普罗马科斯如何睡躺在你们脚边，被我的
    枪矛击倒；为兄弟雪恨，我无须久地
    等待。所以，征战的勇士都爱祈祷，希望家中
    能有一位亲男存活，以便死后能替他把冤仇申报。”
        听罢此番吹擂，阿耳吉维人愁满胸膛，
    战技纯熟的裴奈琉斯更是怒不可遏，
    扑向阿卡马斯，后者挡不住他的进击。
    随后，王者裴奈琉斯出枪击中伊利俄纽斯，
    福耳巴斯之子，其父拥有遍野的羊群，在特洛伊人中
    最受赫耳墨斯宠爱，给了他丰足的财富。
    伊利俄纽斯是他母亲生给福耳巴斯的独苗，
    被裴奈琉斯出枪打在眉沿下，
    深扎进眼窝里，捅挤出眼球，枪尖刺穿了
    眼眶和颈背；伊利俄纽斯瘫坐在地，
    双臂伸展。裴奈琉斯拔出
    利剑，劈砍在脖子中间，人头落地，
    连着帽盔，带着粗长的木杆，枪尖仍然
    扎刺在眼窝里，裴奈琉斯高挑起人头，像一束罂粟的头穗，
    展现给特洛伊人视看，放声吹擂：
    “尔等特洛伊人，代我转告高傲的伊利俄纽斯
    亲爱的父母，让他们开始举哀，在自家的厅堂里，
    既然阿勒格诺耳之子普罗马科斯的妻房
    亦不再会有眼见亲爱的夫婿回归的激奋，在我们
    阿开亚人的儿子们，乘坐海船，从特洛伊返航回家的那一天！”
        听罢这番话，特洛伊人无不膝腿颤抖，
    个个东张西望，试图逃避凄惨的死亡。
        告诉我，家住俄林波斯的缪斯，
    当著名的裂地之神扭转了战局，
    阿开亚人中，谁个最先夺得带血的战礼？
    忒拉蒙之子埃阿斯最先击倒呼耳提俄斯，
    吉耳提俄斯之子，心志刚强的慕西亚人的首领。
    其后，安提洛科斯杀了法尔开斯和墨耳墨罗斯，墨里俄奈斯
    杀了莫鲁斯和希波提昂，丢克罗斯放倒了
    裴里菲忒斯和普罗索斯。接着，阿特柔斯之子墨奈劳斯
    捅杀了呼裴瑞诺耳，兵士的牧者，
    枪尖撕开腹胁，捣出内脏，
    魂息匆匆飘离躯体，从那道铜枪
    开出的口子，浓黑的迷雾蒙住了他的双眼。
    但俄伊琉斯之子、腿脚快捷的埃阿斯杀人最多，
    追赶逃敌——一旦宙斯把他们赶上
    仓皇的溃程，他的快腿谁也不可比过。


白鹿书院——荷马-->伊利亚特-->第十五卷

第十五卷

        其时，特洛伊人夺路奔逃，越过壕沟，绕过
    尖桩，许多人死在达奈战勇手下，及至
    跑到马车边，方才收住腿步，站稳脚跟，
    吓得直眉瞪眼，脸色苍白。其时，宙斯一觉醒来，
    在伊达山巅，享用金座的赫拉身边，
    猛地站立起来，看到阿开亚人和特洛伊人，
    一方正在溃败，另一方把他们赶得遑遑逃窜；
    阿耳吉维人攻势猛烈，由王者波塞冬领头。
    他看到赫克托耳正躺身平野——伙伴们围坐在
    他的身边——痛苦地喘着粗气，心神恍惚，
    口吐鲜血；击伤他的人可不是阿开亚人中的懦汉。
    见着此般情景，神和人的父亲心生怜悯，
    破口大骂，对着赫拉，浓眉下闪射出凶狠的目光：
    “难以驾驭的赫拉，用你的诡计，狠毒的计划，
    将卓越的赫克托耳逐出战斗，驱散了他的军队。
    我确信，这场引来痛苦的诡计将使你
    第一个受惩——我将用鞭子狠狠地抽打。
    还记得吗，那一次，我把你挂在半空，在你脚上
    绑吊两上铁砧，用挣不断的金链
    捆住你的双手？你被悬在云层间，晴亮的
    气空里。巍巍的俄林波斯山上，诸神
    虽然愤怒，却不能为你松绑，干站着，束手无策。倘若
    让我逮住一个，我就会紧捏住他，把他甩出门槛，摔倒在
    大地上，气息奄奄。然而，即便这样，也难去我心头
    不可消止的愁愤，为了神一样的赫拉克勒斯。
    你，怀着险恶的用心，依借北风的助衬，
    唆使风暴，把他推过荒瘠的大海，
    冲操到人丁兴旺的科斯。然而，
    我把他从那里救出，带回到
    马草丰肥的阿耳戈斯，其时，他已历经磨难。
    我要你记住这一切，以便打消欺骗我的念头，
    知道床第间的欢悦会给你带来什么好处——
    和我睡在一起，从众神那边过来，欺诈蒙骗！”
        宙斯一顿怒骂，牛晴眼夫人赫拉心里害怕，
    开口告辩，用长了翅膀的话语：
    “让大地和辽阔的天空为我作证，
    还有斯图克斯的泼水——幸福的神祗誓约，
    以此最为庄重，最具可怕的威慑。
    我还要以你的神圣的头脑作证，以我们的婚姻
    和睡床——对此，至少是我，不敢信口誓言。
    裂地之神波塞冬并非秉承我的意志，
    加害于特洛伊人和赫克托耳，助信他们的敌人，
    而是受他自己激情的催使，风风火火地干出此番事件。
    他目睹阿开亚人已被逼退船边，由此心生怜悯。
    真的，我没有让他这么做；相反，我愿劝他跟着
    你的路子循走，按你的号令行事；你，驾驭乌云的神主。”
        她言罢，神和人的父亲喜笑颜开，
    欣然作答，用长了翅膀的话语：
    “好极了，赫拉。今后，我的牛眼睛王后，
    要是你，在神的议事会上，能和我所见略同，
    那么，尽管事与愿违，波塞冬
    必须马上改变主意，顺从你我的意志。
    如果你刚才说的句句都是实话，不掺半点虚假，
    那就前往神的部族，给我召来
    伊里丝，还有著名的弓手阿波罗；
    我要让伊里丝前往身披铜甲的阿开亚人的
    群队，给王者波塞冬捎去口信，
    让他离开战场，回到自己的家居。此外，
    我要福伊波斯·阿波罗催励赫克托耳重返战斗，
    再次给他吹人力量，使他忘却耗糜
    心神的痛苦。要他把阿开亚人赶得
    晕头转向，惊慌失措，再次回逃，
    跌跌撞撞地跑上裴琉斯之子阿基琉斯的
    条板众多的海船。阿基琉斯将差遣他的伴友
    帕特罗克勒斯出战，而光荣的赫克托耳会出手把他击倒，
    在伊利昂城前，在他杀死许多年轻的兵勇，
    包括我自己的儿子、英武的萨耳裴冬之后。出于对
    帕特罗克洛斯之死的暴怒，卓越的阿基琉斯将杀死赫克托耳。
    从那以后，我将从船边扭转战争的潮头。
    不再变更，不再退阻，直到阿开亚人
    按雅典娜的意愿，攻下峻峭的伊利昂。
    但在此之前，我将不会平息我的盛怒，也不会让
    任何一位神祗站到达奈人一边，
    直到实现裴琉斯之子的祈愿。
    我早已答应此事，点过我的头，
    就在那一天，永生的塞提丝抱住我的膝盖，
    求我让荡劫城堡的阿基琉斯获得尊荣。”
        他言罢，白臂女神赫拉谨遵不违，
    从伊达山脉直奔高高的俄林波斯，
    快得像一个闪念，掠过某人的心际——
    他走南闯北，心头思绪万千，翻涌着
    各种遐想：“但愿能去这个地方，或那个地方。”
    就以此般迅捷，神后赫拉穿飞在空间，
    来到峻峭的俄林波斯，永生的神祗
    中间，其时全都汇聚在宙斯的宫居里。众神
    见她前来，全都起身离座，围拥在她的身边，举杯相迎。
    但赫拉走过诸神，接过美貌的
    塞弥丝的酒杯，因她第一个跑来迎候，
    对她说话，用长了翅膀的言语：
    “赫拉，为何回返，神情如此沮丧黯淡？
    我知道，是克罗诺斯之子，你的丈夫，吓着了你。”
        听罢这番话，白臂女神赫拉答道：
    “不要问我这些，女神塞弥丝。你也
    知道他的脾性，该有多么固执和傲慢。
    你可继续主持这次份额公平的餐会，在神的房居里。
    你会听到我的叙说，你和所有的神祗，
    听听宙斯如何谋示一系列凶暴的行径！告诉你们，
    这一切不会带来皆大欢喜，不管是人
    还是神，虽然他现时仍可享受吃喝的欢悦。”
        言罢，神后赫拉弯身下坐，宙斯房居
    里的众神个个心绪烦愤。赫拉嘴角
    带笑，但黑眉上却扛顶着紧蹙的
    额头。带着愤怒的心情，她对所有的神祗说道：
    “我们都是傻瓜，试图和宙斯作对——简直是昏了头！
    我们仍在想着接近他，挫阻他的行动，
    通过劝议或争斗，但是，他远远地坐在那里，既不关心我们，
    也不把我们放在眼里，声称他是神中
    最了不起的天尊，力气最大，威势最猛。
    所以，尔等各位必须接受他送来的任何苦痛。
    不是吗？举例说吧，阿瑞斯就已经尝到了他所酿下的悲愁。
    他的儿子已僵死战场，凡间他最钟爱的人，
    阿斯卡拉福斯——粗莽的阿瑞斯声称此人出自他的神种。”
        她言罢，阿瑞斯抡起手掌，击打两条
    粗壮的股腿，悲愤交加，嚷道：
    “现在，家居俄林波斯的众神，你们谁也不能责难于我，
    倘若我前往阿开亚人的海船，为死难的儿子
    报仇，即使我命该遭受宙斯的击打，
    那炸顶的霹雳，仰躺在血污和泥土里，死人的身旁！”
        言罢，他命嘱骚乱和恐惧
    套车，自己则穿上闪亮的铠甲。其时，
    此番作为可能激发一场新的暴怒，又一次痛苦，
    程度更深，危害更烈，来自宙斯的狂怒，冲着此间的众神，
    若不是雅典娜，担心神族中闹出更大的乱子，
    跳离座椅，穿过门廊，从
    他的头上摘下帽盔，从他的肩上取过战盾，
    从他粗壮的手中夺过铜枪，放到
    一边，出言责备，对盛怒的阿瑞斯：
    “你疯啦？真是糊涂至极，想要自取灭亡？！你的耳朵
    只是个摆设，你的心智已失去理解和判识的功能。
    没听清白臂女神赫拉对我们讲说的那番话语？
    她可是刚从俄林波斯大神宙斯那边过来。
    你在嗜想得到什么？想等吃够了苦头之后，
    被迫回到俄林波斯，强忍着悲痛？
    你会给我们大家埋下不幸和痛苦的恶种！
    宙斯将迅速丢下阿开亚人和心志高昂的
    特洛伊人，回到俄林波斯，狠狠地揍打我们，
    一个不饶，不管是做了错事的，还是清白无辜的神仙。
    所以，我要你消泄激之于丧子的愤烦。
    眼下，某个比他力气更大、手劲更足的壮勇
    已被或即将被人杀倒，要想拯救所有的
    凡人，每一位母亲的孩子，谈何容易！”
        言罢，他把勇莽的阿瑞斯送回座椅。
    其时，赫拉把阿波罗和伊里丝，
    神界的信使，叫到殿外，
    启口发话，用长了翅膀的言语：
    “宙斯命你二位，火速赶往伊达面见。
    你俩到了那里，一经见过他的脸面，
    就要立刻按他的要求和命嘱行事。”
        神后赫拉言罢，回身厅堂，在自己的
    位子上就座。两位神祗一路腾飞，快得像一道闪电，
    来到多泉的伊达，野兽的母亲，
    发现沉雷远播的克罗诺斯之子静坐在你耳伽罗斯
    峰巅，顶着一朵浮云，一个芬芳的霞冠。
    他俩来到汇聚乌云的宙斯面前，站定
    等候，后者看着二位到来，心情舒展——
    瞧，服从我那夫人的旨意，他俩可真够快捷。
    他先对伊里丝发话，用长了翅膀的言语：
    “上路吧，快捷的伊里丝，找到王者波塞冬，
    捎去我的口信，不得有误。命他
    即刻脱离战斗和厮杀，回返
    神的部族，或潜人闪亮的大海。
    倘若他不听我的谕令，或对它置若罔闻，
    那就让他好好想一想，在他的心魂里——
    尽管强健，他可吃不住我的
    攻打。告诉他，我的力气远比他大，
    而且比他年长。然而，在内心深处，他总以为
    可与我平起平坐，尽管在我面前，其他神明全都吓得畏畏缩缩。”
        他言罢，快腿追风的伊里丝谨遵不违，
    冲下伊达的峰脊，前往神圣的伊利昂。
    像泻至云层的雪片或冷峻的冰雹，
    挟着高天哺育的北风吹送的寒流，
    风快的伊里丝急不可待地向前飞闯，
    来到著名的裂地之神身边，站定，开口说道：
    “黑发的环地之神，我给你捎来一个口信，
    受带埃吉斯的宙斯命托，特来此地，转告于你。
    他命你脱离战斗和厮杀，回返
    神的部族，或潜人闪亮的大海。
    他威胁道，倘若你不听谕令，或对它
    置若罔闻，他就将亲自出手，和你打斗，
    进行一场力对力的较量。但是，他警告你
    不要惹他动手，声言他的力气远比你大，
    而且比你年长。尽管如此，你在内心深处，总以为可以
    和他平起平坐，虽然在他面前，其他神明全都吓得畏畏缩缩。”
        听罢这番话，著名的裂地之神怒不可遏，嚷道：
    “真是横蛮至极！虽然他很了不起，但他的话语近乎强暴！
    他打算强行改变我的意志，不是吗？——我，一位和他一般尊
      荣的神仙。
    我们弟兄三个，克罗诺斯的儿子，全由蕾诬所生，
    宙斯，我，还有三弟哀地斯，冥界的王者。
    宇宙一分为三，我们兄弟各得一份。
    当摇起阄拈，我抽得灰蓝色的海洋，作为
    永久的家居；哀地斯抽得幽浑、黑暗的冥府，
    而宙斯得获广阔的天穹、云朵和透亮的气空。
    大地和高耸的俄林波斯归我们三神共有。
    所以，我没有理由惟宙斯的意志是从！让他满足于
    自己的份子，在平和的气氛里，虽然他力大无穷！
    让他不要再来吓唬我，用那双强有力的大手，仿佛
    我是个弱汉懦夫。把这些狂暴和恐吓留给
    他们，留给他的那些儿女们去吧——
    他是老子，不管训说什么，他们必须服从！”
        听罢这番话，快腿追风的伊里丝答道：
    “且慢，黑发的环地之神。你真的要我给宙斯
    捎去此番口信，此番严厉、顶撞的话语？
    想不想略作修改？所有高贵的心智都可接受通变；
    你知道复仇女神，她们总是站在长兄一边。”
        听罢这番话，裂地之神波塞冬答道：
    “说得好，女神伊里丝，说得好哇！
    信使知晓办事的分寸，这可真是件好事。
    但宙斯的作为深深地伤痛了我的心魂，
    居然用横蛮的话语责骂一位和他
    地位相似、命赋相同的天神。
    尽管如此，这一次我就让了他，强压住心头的烦愤。
    但是，我要告诉你，我的威胁中带着愤怒：
    如果他打算撇开我和掠劫者的助信雅典娜，
    撇开赫拉、赫耳墨斯和火神赫法伊斯托斯，
    救下陡峭的伊利昂，不让它遭诸
    荡劫，不让阿耳吉维人获取辉煌的胜利，
    那么，让他牢牢记住，我们之间的愤隙将永远不会有平填！”
        裂地之神言罢，离开阿开亚军队，
    潜人大海，给阿开亚勇士留下了深切的盼念。
    其时，汇聚乌云的宙斯对阿波罗说道：
    “去吧，亲爱的阿波罗，前往头顶铜盔的赫克托耳身边，
    环绕和震撼大地的波塞冬已在此时
    潜人闪光的大海，避免了我们的
    暴怒。要是我们动起手来，神们就会听到打斗的
    轰响，就连地下的神祗，汇聚在克罗诺斯身边，也不例外。
    如此处理，对我有利，对他亦好——
    他躲离了我的双手，尽管心中愤恼；
    否则，办妥此事，我们总得忙出一身热汗。
    现在，你可拿起流苏飘荡的埃吉斯，
    奋力摇晃，吓返阿开亚壮勇。
    然后，我的远射手，你要亲自关心光荣的赫克托耳，
    给他注入巨大的勇力，直到阿开亚人
    撒腿逃跑，及至他们的海船和赫勒斯庞特的水流。
    从那以后，我会用我的计划，我的行动，
    使阿开亚人，在经受了一次重创之后，卷土重来。”
        他言罢，阿波罗谨遵父命，
    从伊达的岭脊上下来，化作一只疾冲的
    鹞鹰，飞禽中最快的羽鸟，鸽子的克星。
    他发现卓越的赫克托耳，聪慧的普里阿摩斯之子，
    已经坐立起来，不再叉腿躺地，重新收聚起失去的勇力，
    认出了身边的伙伴。他汗水停流，粗气
    不喘，带埃吉斯的宙斯的意志焕发了他的活力。
    远射手阿波罗站在他的身边，对他说道：
    “赫克托耳，普里阿摩斯之子，为何离开众人，
    虚虚弱弱的坐在这里？遇到了什么麻烦？”
        体弱的赫克托耳挣扎着回答，顶着锃亮的帽盔：
    “你是谁，高高在上的神祗中的哪一位，和我面对面地
    说话？你不知道吗？在阿开亚人的海船边，
    正当我奋力砍杀他的伙伴之际，啸吼战场的埃阿斯
    搬起一块巨石，砸在我的胸口，刹住了我的狂烈。
    我刚才还在想着，一旦命息离我而去，就在今天，那么，
    我就该奔人埃地斯的冥府，和死人作伴。”
        听罢这番话，王者、远射手阿波罗说道：
    “鼓起勇气！看看克罗诺斯之子给你送来了多大的帮助，
    从伊达山上，让我站在你的身边，保护你的安全。
    我乃提金剑的福伊波斯·阿波罗，过去曾经
    救护过你和你的陡峭的城堡。
    干起来吧，命令众多的驭手，
    赶起快马，杀向深旷的海船。
    我将冲在你们前头，为车马
    清道，逼退强健的阿开亚壮汉！”
        言罢，他给兵士的牧者吹入巨大的勇力。
    如同一匹关在棚厩里的儿马，在食槽上吃得肚饱腰圆，
    挣脱绳索，蹄声隆隆地飞跑在平原，
    直奔常去的澡地，一条水流清疾的长河，
    神气活现地高昂着马头，颈背上长鬃
    飘洒，陶醉于自己的勇力，跑开
    迅捷的腿步，扑向草场，儿马爱去的地方。
    就像这样，赫克托耳一听到神的声音，马上飞快地
    摆动起双腿和膝盖，催令驭者们向前。
    见过这样的情景吗？山里的猎人，带着猎狗，
    追捕一头带角的公鹿或野山羊，
    但因猎物被陡峻的岩壁或投影森森的树林遮掩，
    使他们由此意识到自己没有捕获的运气——不仅如此，
    他们的喊叫还引出一头硕大的、虬须满面的
    狮子，突起追赶，把他们吓得四散奔逃。
    就像这样，达奈人队形密集，穷追不舍，
    奋力砍杀，用剑和双刃的枪矛；然而，
    当他们看到赫克托耳重返战场，穿行在队伍里时，
    全都吓得惊慌失措，酥软的腿脚涣解了战斗的勇力。
        其时，索阿斯出面喊话，安德莱蒙之子，
    埃托利亚人中最杰出的战将，精熟投枪技巧，
    善于近战杀敌。集会上，年轻人
    雄争漫辩，但却很少有人赶超他的口才。
    他心怀善意，开口对众人说道：
    “这可能吗？我的眼前真是出现了奇迹！
    赫克托耳居然又能站立起来，躲过
    死的精灵。我们，每一个人都在由衷地企盼，
    希望他已倒死在忒拉蒙之子埃阿斯手下。
    现在，某位神明前往相助，救活了
    赫克托耳；此人已酥软了许多达奈人的膝腿。
    眼下，我知道，他又有了宰杀的机会。若是没有雷声隆隆的
    宙斯扶持，他绝然不能站在队伍的前列，卷着腾腾的杀气。
    来吧，按我说的做，谁也不要执拗。
    让一般兵众后撤，退回海船，而
    我们自己，我们这些声称全军中最好的战勇，
    要坚守原地，以便率先和他接战，把他挡离众人，
    用端举在手的枪矛。我相信，尽管凶狠狂暴，
    他会感到心虚胆怯，不敢杀人我们达奈人的队阵间！”
        众人认真听完他的议言，欣然从命。
    兵勇们迅速集聚，围绕在挨阿斯和王者伊多墨纽斯身边，
    围绕在丢克罗斯、墨里俄奈斯和战神般的墨格斯身边，
    编成密集的队形，准备厮杀，召呼着最善战的壮勇，
    迎战赫克托耳和特洛伊人。在他们身后，
    一般兵众正移步后撤，退回阿开亚人的海船。
        特洛伊人队形密集，迎面扑来，赫克托耳迈着大步
    领头进击；福伊波斯·阿波罗走在队列的前面，
    肩上笼罩着云雾，握着可怕的埃吉斯，
    光彩烁烁，流苏飞扬，挟风卷暴，由神匠
    赫法伊斯托斯手铸，供宙斯携用，惊散凡人的营阵。
    双手紧握这面神盾，阿波罗率导着特洛伊兵众。
        然而，阿耳吉维人编队紧凑，严阵以待；尖啸的杀声
    拔地而起，从交战的队阵；羽箭跳出
    弓弦，枪矛飞出粗壮的大手，雨点
    一般，有的扎入迅捷的年轻战勇，
    还有许多落在两军之间，不曾碰着白亮的皮肤，
    扎在泥地上，带着撕咬人肉的欲念。
    只要福伊波斯·阿波罗紧握着埃吉斯，不予摇动，
    双方的投械便能频频击中对手，打得尸滚人亡。
    但是，当阿波罗凝目驾驭快马的达奈人的脸面，
    摇动埃吉斯，发出一声惊天动地的呼吼时，他们
    全都吓得膛目结舌，忘弃了杀敌的狂烈。
    像两头猛兽，仗着漆黑的夜色，
    惊跑了一群牛或一大群羊，突击
    扑袭，趁着牧人不在之际——阿开亚人
    惊慌失措，心疲手软，拔腿奔逃，全线崩溃；阿波罗
    给他们注入惊恐，把光荣送给了特洛伊人和赫克托耳。
        战场上混乱不堪，到处人杀人砍。
    赫克托耳首先杀死斯提基俄斯和阿耳开西劳斯，
    一位是身披铜用的波伊俄提亚人的首领，
    另一位是心胸豪壮的墨奈修斯信赖的伙伴。
    埃内阿斯杀了墨冬和亚索斯，其中，
    墨冬是神一样的俄伊纽斯的
    私生子，埃阿斯的兄弟，但却居家
    夫拉凯，远离故乡，因他杀过一个亲戚，
    俄伊纽斯之妻、庶母厄里娥丕丝的兄弟。
    亚索斯是雅典人的首领，人称
    斯菲洛斯之子，而斯菲洛斯又是布科洛斯的儿男。
    普鲁达马斯杀了墨基斯丢斯；波利忒斯，首当其冲，
    杀了厄基俄斯；卓越的阿格诺耳放倒了克洛尼俄斯。
    帕里斯击中代俄科斯，在他从前排逃遁之际，
    从后面打在肩座上，铜尖穿透了胸背。
        他们动手抢剥铠甲；与此同时，阿开亚人
    跌跌撞撞地挤塞在深沟的尖桩之间，
    东奔西跑，惊恐万状，拥攘着退人墙垣。
    其时，赫克托耳放开喉咙，对着特洛伊人喊叫：
    “全力以赴，冲向海船，扔下这些带血的战礼！
    要是让我发现有人畏缩不前，远离着海船，
    我将就地把他处死，并不让他的亲人，
    无论男女，火焚他的尸体——
    暴躺在我们城前，让俄狗把他撕裂！”
        言罢，他手起一鞭，策马向前，
    张嘴呼喊，响声传遍特洛伊人的队列，后者群起呼应，
    狂蛮粗野，催赶拉着战车的驭马。
    福伊波斯·阿波罗居前开路，
    抬腿轻轻松松地踢蹋深沟的
    壁沿，垫平沟底，铺出一条通道，
    既长且宽，横面约等于枪矛的“次投程——
    投者挥手抛掷，试察自己的臂力。
    队伍浩浩荡荡，潮水般地涌来，由阿波罗率领，
    握着那面了不得的埃吉斯，轻松地平扫着阿开亚人的
    墙垣。像个玩沙海边的小男孩，
    聚沙成堆，以此雏儿勾当，聊以自娱，
    然后手忙脚乱，破毁自垒的沙堆，仅此儿戏一场——
    就像这样，你远射手阿波罗，把阿耳吉维人的护墙，辛劳和悲伤的
    结晶，捣了个稀里哗拉，把兵勇们赶得遑遑奔逃。
    他们跑回船边，收住腿步，站稳脚跟，
    相互间大声喊叫，人人扬起双手，
    高声诵说，对所有的神明，而
    格瑞尼亚的奈斯托耳，阿开亚人的监护，更是首当其冲，
    举手过头，对着多星的天空，朗声作祷：
    “还记得吗，父亲宙斯，我们中有人，在麦穗金黄的阿耳戈斯，
    给你烧祭过牛羊的腿肉，多脂的肉片，
    求盼能够重返家园，而你曾点头允诺。
    记住这一切，俄林波斯大神，把我们救出这残酷无情的一天！
    不要让特洛伊人打趴阿开亚兵勇，像如此这般！”
        老人涌毕，多谋善断的宙斯听到了
    奈琉斯之子的声音，炸开一声动地的响雷。
        然而，特洛伊人，耳闻带埃吉斯的宙斯甩出的炸雷，
    振奋狂烈的战斗激情，更加凶猛地扑向阿耳吉维兵汉。
    像汹涌的巨浪，翻腾在水势浩瀚的大洋，
    受劲风的推送——此君极善兴波
    作浪——冲打着海船的壳面，
    特洛伊人高声呼喊，冲过护墙，
    赶着马车，战斗在船尾的边沿。近战中，
    特洛伊人投出双刃的枪矛，从驾乘的马车上，
    阿开亚人则爬上乌黑的海船，居高临下，
    投出海战用的长杆的标枪，堆放在仓板上，
    杆段相连，顶着青铜的矛尖。
        阿开亚人和特洛伊人远离海船，在护墙边
    拼死相搏，苦战良久，而在此期间，帕特罗克洛斯
    一直坐在雍雅的欧鲁普洛斯的营棚，
    用话语欢悦他的心胸，为他敷抹枪药，
    在红肿的伤口，减缓黑沉沉的疼痛。
    但是，当眼见特洛伊人已扫过护墙，
    耳闻达奈人在溃逃中发出的喧叫，
    帕特罗克洛斯哀声长叹，抡起手掌，
    击打两边的股腿，痛苦地说道：
    “欧鲁普洛斯，我不能再呆留此地，
    虽然你很需要——那边已爆发了一场恶战！
    现在，让你的一位随从负责照料，而我将
    即刻赶回营地，催劝阿基琉斯参战。兴许，
    谁知道，凭借神的助佑，我或许可用恳切的规劝，
    唤起他的激情；朋友的劝说自有它的功效。”
        言罢，他抬腿上路。战地上，阿开亚人
    仍在顽强抵御特洛伊人的进攻，但尽管后者
    人少，他们却不能把敌人打离船队，
    而特洛伊人亦没有足够的勇力，冲垮达奈人的
    队伍，把他们逼回营棚和海船。
    像一条紧绷的粉线，划过制作海船的木料，
    捏在一位有经验的木匠手里，受雅典娜的，
    启示，工匠精熟本行的门道——就像这样，
    拼战的双方势均力敌，进退相恃。其时，
    沿着海船，战勇们搏杀在不同的地段，
    但赫克托耳却对着光荣的埃阿斯直冲，
    为争夺一条海船，他俩拼命苦战，谁也不能如愿。
    赫克托耳不能赶跑埃阿斯，然后放火烧船；
    埃阿斯亦无法打退赫克托耳，因为对手凭仗着
    神的催励。英武的埃阿斯出枪击倒卡勒托耳，
    克鲁提俄斯之子，打在胸脯上，在他举着火把，跑向海船之际。
    他挺身倒下，轰然一声，火把脱手落地。
    赫克托耳，眼见堂兄弟倒身
    泥尘，在乌黑的海船前，提高嗓门，
    大声呼喊，对着特洛伊人和鲁基亚战勇：
    “特洛伊人，鲁基亚人和达耳达尼亚人，近战杀敌的勇士们！
    狭路相逢，尔等不得后退半步；
    救出克鲁提俄斯之子，不要让阿开亚人
    抢剥他的铠甲；他已倒死在海船搁聚的滩沿！”
        言罢，他投出闪亮的枪矛，对着
    埃阿斯，但枪尖偏离，击中马斯托耳之子鲁科弗荣，
    埃阿斯的伴友，来自神圣的库塞拉——因在
    家乡欠下一条人命——一直和他住在一起。
    赫克托耳锋快的铜枪劈人头骨，耳朵上边，
    其时他正站在埃阿斯身边。鲁科弗荣从船尾
    倒下，四脚朝天，死亡酥软了他的肢腿。
    埃阿斯见状，浑身颤嗦，对他的兄弟喊道：
    “丢克罗斯，我的朋友，我们信赖的伙伴已被杀死，
    马斯托耳之子，从库塞拉来找我们；在家里，
    我们敬他像对亲爱的父母。
    现在，心胸豪壮的赫克托耳杀了他。老朋友，你的家伙呢，
    那见血封喉的利箭，还有福伊波斯·阿波罗赐送的强弓？”
        听闻此番说告，丢罗斯跑来站在他的身边，
    手握向后开拉的弓弯和装着羽箭的
    袋壶，对着特洛伊人射出了飞箭。
    首先，他射倒了克雷托斯，裴塞诺耳光荣的儿子，
    潘苏斯之子、高贵的普鲁达马斯的驭手。
    其时，克雷托斯正手握缰绳，忙着调驭战马，
    赶向队群最多、人们惶乱奔跑的地方，
    以博取赫克托耳和特洛伊人的欢心。然而，突至的死亡
    夺走了他的生命，谁也救挡不得，虽然他们都很愿意——
    锋快的箭矢从后面扎进脖子；
    他倒出战车，捷蹄的快马惊得前腿
    腾立，把空车颠得蹦嘎作响。普鲁达马斯，
    驭马的主人，即刻注意到这边发生的事情，第一个跑来，站挡
      在马头前。
    他把驭马交给阿斯图努斯，普罗提昂的儿子，
    严令他关注战斗的情势，将马车停勒在
    战地的近旁，自己则返身前排首领的队列。
        其时，丢克罗斯复又抽出一枝利箭，对着头顶铜盔的
    赫克托耳。倘若击中他，在他杀得正起劲的时候，捅碎
    他的心魂，丢克罗斯便能中止他的拼杀，在阿开亚人的海船边；
    然而，他躲不过宙斯的算计，后者正保护着
    赫克托耳，不让忒拉蒙之子争得荣光。
    在丢克罗斯开弓发箭之际，他扯断紧拧的弓弦，
    在漂亮的弓杆上——带着铜镞的箭矢
    斜飞出去，漫无目标，弯弓脱手落地。
    图丢斯之子见状，浑身颤嗦，对兄弟说道：
    “真是背透了——瞧，神明阻挠春我们战斗，粉碎了
    我们的计划！他打落我的弓弩，扯断了
    新近编拧的弦线，今晨方才按上
    弓杆，以便承受连续绷放的羽箭。”
        听罢这番话，忒拉蒙之子、高大的埃阿斯答道：
    “算了，我的朋友，放下你的弓弩和雨点般的
    快箭，既然某位神祗怨懑达奈人，意欲把他们搅乱。
    去吧，去拿一枝粗长的枪矛，背上一面战盾，
    逼近特洛伊兵勇，催赶你的部属向前。
    不要让敌人，虽然他们已打乱我们的阵脚，轻而易举地
    夺获我们凳板坚固的海船。让我们欣享战斗的狂烈！”
        他言罢，丢克罗斯将弯弓放回营硼，
    挎起一面战盾，厚厚的四层牛皮，
    在硕大的脑袋上戴好制作精美的头盔，
    顶着马鬃的盔冠，摇曳出镇人的威严。
    然后，他抓起一杆粗重的枪矛，按着犀利的铜尖，
    拔腿回程，一路快跑，赶至埃阿斯身边。
        赫克托耳目睹丢克罗斯的箭矢歪飞斜舞，
    提高嗓门，大声呼喊，对着特洛伊人和鲁基亚战勇：
    “特洛伊人，鲁基亚人和达耳达尼亚人，近战杀敌的勇士们！
    拿出男子汉的勇气，我的朋友们，鼓起狂烈的战斗激情，
    冲杀在深旷的海船边！我已亲眼目睹，
    宙斯歪阻了离弦的羽箭，出自他们中最好的弓手。
    宙斯给凡人的助佑显而易见——
    要么把胜利的荣光赠送一方，
    要么削弱另一方的力量，不予保护，就像
    现在一样，他削弱着阿耳吉维人的力量，为我们助佑。
    勇敢战斗吧，一起拼杀在海船旁！若是有人
    被死和命运俘获，被投来或捅来的枪矛击倒，
    那就让他死去吧——为保卫故土捐躯，他
    死得光荣！他的妻儿将因此得救，
    他的家居和财产将不致毁于兵火，只要阿开亚人
    乘坐海船，回返他们热爱的故园！”
        一番话使大家鼓起了勇气，增添了力量。
    在战场的另一边，埃阿斯亦在大声喊叫，对着他的伙伴：
    “可耻，你们这些阿耳吉维人！眼下，成败在此一搏，
    要么死去，要么存活，将毁灭打离我们的船边！
    你们想让头盔锃亮的赫克托耳夺走海船，
    然后踏着海浪，徒步走回故乡吗？
    没听见他正对着属下大喊大叫，怒不可遏，
    打算烧毁我们的海船吗？他不是
    邀请他们去跳舞；他在命促他们去拼杀！
    现在，我们手头没有更好的出路，更好的办法，
    只有鼓足勇气，和他们手对手地拼斗。
    不是死，便是活，一战定下输赢——
    这比我们目前的处境要好：被挤在血腥的战场上，
    受辱于那些比我们低劣的战勇，一筹莫展地困缩在海船边！”
        一番话使大家鼓起了勇气，增添了力量。
    战地上，赫克托耳杀了裴里墨得斯之子斯凯底俄斯，
    福基斯人的首领，而埃阿斯则杀了劳达马斯，
    步卒的首领，安忒诺耳英武的儿子。
    普鲁达马斯放倒了库勒奈人俄托斯，夫琉斯
    之子墨格斯的伙伴，心胸豪壮的厄利斯人的
    首领。墨格斯见状投出枪矛，但普鲁达马斯
    弯身闪避，投枪不曾击中——阿波罗
    不会让潘苏斯之子倒下，在前排的壮勇里。
    但墨格斯的枪矛击中克罗伊斯摩斯的胸口，
    后者随即倒地，轰然一声；墨格斯剥下铠甲，
    从他的肩头，就在此刻，多洛普斯朝着墨格斯扑来，
    多洛普斯，朗波斯之子，枪技精熟，劳墨冬的
    孙子，朗波斯的儿子中最强健的一个，善打恶仗的壮勇。
    他迫近出枪，捅在夫琉斯之子的盾心，
    但却不能穿透胸甲——此甲坚固，
    金属的块片紧密衔连，昔日夫琉斯把它
    带回家里，从塞勒埃斯河畔的厄芙拉，
    得之于一位友好的客主，民众的王者欧菲忒斯，
    让他穿着这副胸甲，临阵出战，抵挡敌人的进攻。
    现在，胸甲救了他的儿子，使他免于死亡。
    然而，墨格斯出枪击中多洛斯铜盔
    的顶冠，厚厚的马鬃上，将冠饰
    捣离头盔，打落在地，
    躺倒泥尘，闪着簇新的紫蓝；
    多洛普斯不为所动，坚持战斗，仍然怀抱获胜的希愿。
    其时，嗜战的墨奈劳斯赶来助阵，
    手握枪矛，从一个不为察觉的死角进逼，从后面甩手
    出枪，击中多洛普斯的肩背；铜枪挟着狂烈，往里钻咬，
    穿透了胸腔。多洛普斯轻摇着身子，砰然倒地，头脸朝下。
    他俩猛扑上前，抢剥铜甲，从他的
    肩上。其时，赫克托耳开口发话，对着亲属们呼喊，
    是的，对所有的亲属，但首先是对希开塔昂之子，
    强健的墨拉尼波斯。他曾在裴耳科忒放牧腿步
    蹒跚的肥牛，在很久以前，敌人仍在遥远的地方；
    但是，当达奈人乘坐弯翘的海船抵岸后，
    他回返伊利昂，成为特洛伊人中出类拔萃的壮勇，
    和普里阿摩斯同住，后者爱他，像对自己的儿男。
    但现在，赫克托耳对他出言训骂，叫着他的名字：
    “墨拉尼波斯，难道我们就这样认输了不成？你的堂表
    兄弟已被杀死，对此，你难道无动于衷？
    你没看见，他们正忙着剥卸多洛普斯的铠甲？
    来吧，跟我走！我们不能再呆留后面，远远地和
    阿耳吉维人战斗。我们必须逼近杀敌，要快；否则，
    他们就会彻底荡毁陡峭的伊利昂，杀尽我们的城民！”
        言罢，他领头先行，后者随后跟进，一位神一样的凡人。
    其时，忒拉蒙之子、高大的埃阿斯正催励着阿耳吉维兵壮：
    “拿出男子汉的勇气，我的朋友们！要知道廉耻，
    畏惧伙伴们的耻笑，在这你死我活的拼搏中！
    如果大家都能以此相诫；更多的人方能避死得生；但若
    撒腿逃跑，那么一切都将抛空：我们的防御，我们所要的光荣！”
        其时，阿开亚人心怀狂烈，准备杀退敌手，
    牢记他的话语，围着船队筑起一道
    青铜的墙防。然而，宙斯催使着特洛伊人向他们扑来。
    其时，啸吼战场的墨奈劳斯对着安提洛科斯喊道：
    “安提洛科斯，阿开亚人中你最年轻，
    腿脚最快，作战最勇——
    为何不猛冲上去，撂倒个把特洛伊壮汉？”
        言罢，他匆匆回返，但却鼓起了安提洛科斯向前的激情。
    他跳出前排的队阵，目光四射，挥舞着
    闪亮的枪矛；特洛伊人畏缩退却，
    面对投枪的壮勇。他出枪中的，
    击中希开塔昂之子，心志高昂的墨拉尼波斯，
    打在胸脯上，奶头边，在他冲扑上来的瞬间。
    他随即倒地，轰然一声，弥漫的黑雾蒙住了他的双眼。
    安提洛科斯跳将过去，像一条猎狗，扑向
    受伤的小鹿——从窝巢里出来，
    被猎人投枪击中，酥软了它的肢腿。
    就像这样，犟悍的安提洛科斯向你，墨拉尼波斯，
    扑击，抢剥你的铠甲。但是，卓越的赫克托耳
    目睹此景，跑过战斗的人群，扑向安提洛科斯，
    而后者，虽然腿脚敏捷，却也抵挡不住他的进攻，
    只有拔腿奔逃。像一头闯下穷祸的野兽，
    在咬死一条猎狗或一个牧牛人之后，
    趁着人群尚未汇聚，对他围攻之前，撒腿逃脱。
    奈斯托耳之子急步逃离，而特洛伊人和赫克托耳紧追不舍，
    发出粗野的嚎叫，投出悲吼的枪械，雨点一般。
    他跑回自己的伴群，转过身子，站稳脚跟。
        其时，特洛伊人蜂拥着冲向海船，宛如一头
    吃人的狮子，试图实现宙斯的谕令，后者
    一直在催发他们狂暴的勇力，挫阻阿耳吉维人的
    力量，不让他们争得荣誉，催励着特洛伊人向前。
    宙斯的意愿，是把光荣送交普里阿摩斯之子
    赫克托耳，让他把狂獗、暴虐的烈火投上
    弯翘的海船，从而彻底兑现
    塞提丝的祈愿。所以，多谋善断的宙斯等待着
    火光照映在他的眼前，来自第一艘被烧的海船。
    从那时起，他将让特洛伊人，迫于强有力的反击，
    涌离海船，把光荣送交达奈兵众。
    带着这个意图，他催励普里阿摩斯之子
    冲向深旷的海船，虽然赫克托耳自己已在狂烈地拼杀，
    凶猛得就像挥舞枪矛的阿瑞斯——或像肆虐无情的山火，
    烧腾在岭脊上，枝叶繁茂的森林里。
    他唾沫横流，浓杂的眉毛下，
    双眼炯炯生光，头盔摇摇晃晃，在太阳
    穴上，发出可怕的声响——赫克托耳正在冲杀！
    透亮的天宇上，宙斯亲自助佑——
    成群的战勇里，大神只是垂青于他，
    为他一人增彩添光，因为赫克托耳来日不多，
    已经受到死的迫挤：帕拉丝·雅典娜
    正把他推向末日，届时让他倒死在阿基琉斯手下。
    但现在，他正试图击溃敌人的队伍，试探着进攻，
    找那人数最多、壮勇们披挂最好的地段。
    然而，尽管狂烈，他却无法打破敌阵；
    他们站成严密的人墙，挡住他的进攻，像一峰
    高耸的巉壁，挺立在灰蓝色的海边，
    面对呼啸的劲风，兀起的狂飙，
    面对翻腾的骇浪，拍岸的惊涛。
    就像这样，达奈人死死顶住特洛伊人的进击，毫不退让。
    其时，赫克托耳，通身闪射出熠熠的火光，冲向人群密匝的地
    方，猛扑上去，像飞起的长浪，击落在快船上，
    由疾风推进，泻扫下云头，浪沫罩掩了
    整个船面；凶险的旋风，挟着呼响的
    怒号，扫向桅杆，水手们吓得浑身发抖，心脏
    怦怦乱跳；距离死亡，现在只有半步之遥。
    就像这样，赫克托耳的进攻碎散了每一个阿开亚人的心房。
    他攻势逼人，像一头凶狂的狮子，扑向牛群，
    数百之众，牧食在一片洼地里，广袤的
    草泽上，由一位缺乏经验的牧人看守一此人不知
    如何驱赶一头咬杀弯角壮牛的
    猛兽，只是一个劲地跟着最前或最后面的
    畜牛奔跑，让那狮子从中段进扑，
    生食一头，把牛群赶得撒腿惊跑。就像这样，在父亲
    宙斯和赫克托耳面前，阿开亚人吓得不要命似地奔跑，
    全军溃散，虽然赫克托耳只杀死一个，慕凯奈的裴里菲忒斯。
    科普柔斯心爱的儿子——科普柔斯曾多次替
    欧鲁修斯送信，捎给强有力的赫拉克勒斯。
    这位懦劣的父亲，却生了一个好儿子，一个在一切方面
    都很出色的人杰，无论是奔跑的速度，还是战场上的表现；
    就智力而言，慕凯奈地方无人可以比及。
    然而，所有这一切现在都为赫克托耳增添着荣光。
    其时，裴里菲忒斯掉转身子，准备回撤，却被自己
    携带的盾牌，被它的外沿绊倒，此盾长及脚面，为他挡避枪矛
    他受绊盾沿，背贴泥尘，帽盔紧压着头穴，
    随着身子的倒地，发出可怕的震响。
    赫克托耳看得真切，跑上前去，站在他的身边，
    一枪扎进胸膛，当即把他杀死，在他
    亲爱的朋友们的眼前，后者尽管伤心，却一无所为，
    帮助倒地的伙伴——他们自己也害怕强健的赫克托耳。
        现在，阿开亚人已散退在他们最先拖上海岸的
    木船间，船头船尾的边沿。特洛伊人蜂拥
    进逼，阿开亚人迫于强力，从第一排船边
    国撤，但在营棚一线站住脚跟，
    收拢队伍，不再散跑在营区内。耻辱和恐惧
    揪住了他们的心。他们不停地互相嘶喊，而
    奈斯托耳，阿开亚人的监护，更是首当其冲，
    苦苦地求告每一个人，要他们看在各自双亲的脸面：
    “拿出男子汉的勇气，我的朋友们！要知道廉耻，
    顾及自己的尊严，在伙伴们面前！要记住——你们每一个
    人——记住你的孩子和妻房，你的财产和双亲，
    不管你的父母是否还活在人间。现在，
    我要苦苦地恳求你们，为了那些不在这里的人，
    英勇顽强，顶住敌人的进攻，不要惊慌失措，遑遑奔逃！”
        一番话使大家鼓起了勇气，增添了力量。
    其时，从他们眼前，雅典娜清除了弥漫的
    雾瘴，神为的黑夜；强烈的光亮照射进来，从两个方向，
    从他们的海船边和激烈搏杀的战场上。
    现在，他们可以看见啸吼战场的赫克托耳，看见他的部属，
    有的呆在后面，不曾投入战斗，
    还有的正效命战场，拼杀在迅捷的海船旁。
        其时，心志豪莽的埃阿斯走出人群——他岂肯继续
    忍受殿后的烦躁，在这其他阿开亚人的儿子们回撤的地方？
    他跨出大步，梭行在海船的舱板上，
    挥舞着一条海战用的修长的标枪，
    杆段衔接，二十二个肘尺的总长。
    像一位马术高明的骑手，从
    马群里挑出四匹良驹，轭连起来，
    冲向平野，沿着车路，朝着一座宏伟的城堡
    飞跑；众人夹道观望，惊赞不已，
    有男人，亦有女子；他腿脚稳健，不带偏滑，
    在奔马上一匹挨着一匹地跳跃——就像这样，
    埃阿斯穿行在快船上，大步跨跃，
    一条紧接着一条，发出狂蛮的嚎叫，冲指透亮的气空，
    一声声粗野的咆哮，催励着达奈兵勇，
    保卫自己的营棚和海船。与此同时，赫克托耳
    也同样不愿呆在后头，呆在大群身披重甲的特洛伊人中。
    他冲将出去，像一只发光的鹰鸟，扑向
    别的飞禽，后者正啄食河边，成群结队——
    野鹅、鹳鹤或脖子修长的天鹅。
    就像这样，赫克托耳一个劲地猛冲，扑向一条海船，
    翘着黑红色的船头；在他身后，宙斯挥起巨手，
    奋力推送，同时催励着他身边的战勇。
        海船边，双方展开了一场殊死的拼搏。
    他们打得如此狂烈，你或许以为两军
    甫使开战，不疲不倦，无伤无痕。
    此时此刻，兵勇们在想些什么？阿开亚人
    以为，他们无法逃避灾难，必死无疑；而
    特洛伊人则怀抱希望，个个如此，
    以为能放火烧船，杀死阿开亚战勇。
    带着此般思绪，两军对阵，厮杀劈砍。
    赫克托耳一把抓住船尾，外形美观、迅捷。
    破浪远洋的海船，曾把普罗忒西劳斯
    载到此地，但却没有把他送还故乡。
    其时，围绕着他的海船，阿开亚人和特洛伊人
    展开了激战，你杀我砍；双方已不满足于
    远距离的投射，弓箭和枪矛，
    而是面对面地近战，狂烈地厮杀，
    用战斧和锋快的短柄小斧挥砍，用沉重的
    利剑和双刃的枪矛劈杀，地上掉满了
    铜剑，铸工精皇，握柄粗重，绑条漆黑，
    有的落自手中，有的掉自战斗中的
    勇士的肩膀；地面上黑血涌注。
    赫克托耳把住已经到手的船尾，
    紧紧抱住尾柱，死死不放，对特洛伊人喊道：
    “拿火来！全军一致，喊出战斗的呼叫！
    现在，宙斯给了我这一天，足以弥补所有的一切：
    今天，我们要夺下这些海船；它们来到这里，违背神的意愿，
    给我们带来经年的痛苦——都怪他们胆小，那些年老的议事：
    每当我试图战斗在敌人的船尾边，他们就
    出面劝阻，阻止我们军队的进击。
    然而，尽管沉雷远播的宙斯曾经迷幻过我们的心智，
    今天，他却亲自出马，鼓舞我们的斗志，催励我们向前！”
        听罢这番话，兵勇们加剧了对阿开亚人的攻势，打得更加
    顽强。面对纷至沓来的投械，埃阿斯已无法稳站船面，
    只得略作退让，以为死难临头，
    撒离线条匀称的海船的舱板，退至中部七尺高的
    船桥，站稳脚跟，持枪以待，挑落每一个
    试图烧船的特洛伊战勇，连同他的熊熊燃烧的火把，
    不停地发出粗野可怕的吼叫，催励着达奈人：
    ‘朋友们！战斗中的达奈人！阿瑞斯的随从们！
    拿出男子汉的勇气，我的朋友们，鼓起狂烈的战斗激情！
    你们以为，后边还有等着支援我们的预备队吗？
    我们还有一堵更坚实的护墙，可为我们消灾避难吗？
    不！我们周围没有带塔楼的城堡，得以
    退守防卫和驻存防御的力量。
    我们置身在身披重甲的特洛伊人的平原，
    背靠大海，远离我们的家乡。我们
    要用战斗迎来自救的曙光，松懈拖怠意味着死亡！”
        他一边喊叫，一边不停地出枪，凶猛异常。
    只要有特洛伊人冲向深旷的海船，
    举着燃烧的火把，试图欢悦赫克托耳的心肠，
    埃阿斯总是站等在船上，捅之以长杆的枪矛——
    近战中，他撂倒了十二个，在搁岸的海船旁。


白鹿书院——荷马-->伊利亚特-->第十六卷

第十六卷

        就这样，他们奋战在那条凳板坚固的海船旁。
    与此同时，帕特罗克洛斯回到兵士的牧者阿基琉斯
    身边，站着，热泪涌注，像一股幽黑的溪泉，
    顺着不可爬攀的绝壁，泻淌着暗淡的水流。
    看着此般情景，捷足的勇士、卓越的阿基琉斯心生怜悯，
    开口说道，用长了翅膀的话语：
    “帕特罗克洛斯，为何哭泣——像个可怜的小姑娘，
    跑在母亲后面，哭求着要她提抱，
    抓住她的衣衫，将那急于前行的亲娘往后拽拉，
    睁着泪眼，望着她的脸面，直到后者将她抱起一样？
    你就像这么个小姑娘，帕特罗克洛斯，淌着一串串滚圆的泪珠。
    有什么消息吗？想要告诉慕耳弥冬人，还是打算对我诉说？
    是不是，仅你一人，接到了来自弗西亚的消息？
    然而，他们告诉我，阿克托耳之子墨诺伊提俄斯仍然健在，
    埃阿科斯之子裴琉斯依然生活在慕耳弥冬人中。
    倘若他俩亡故，我们确有悲悼的理由。也许，
    你是在内阿耳吉维人恸哭，不忍心看着他们
    倒死在深旷的海船旁——由于他们的狂傲？
    告诉我、不要把事情埋在心里，让你我都知道。”
        听罢这番话，你，车手帕特罗克洛斯，发出一声凄楚的哀
      号，答道：
    “阿基琉斯，裴琉斯之子，阿开亚人中首屈一指的英雄——
    不要发怒。知道吗，巨大的悲痛已降临在阿开亚人的头顶！
    他们中以前作战最勇敢的人，现在
    都已卧躺船边，带着箭伤或枪痕。
    图丢斯之子、强健的狄俄墨得斯已被羽箭射伤，
    俄底修斯则身带枪痕，著名的枪手阿伽门农亦然；
    欧鲁普洛斯伤在大腿，受之于一枚羽箭，
    熟知药性的医者们正忙着为他们
    治伤去痛。但是你，阿基琉斯，谁也劝慰不了！
    但愿盛怒，如你所发的这场暴怒，不要揪揉我的心房！
    你的勇气，该受诅咒的粗莽！后代的子孙能从你这儿得到什
    么好处，倘若你不为阿耳吉维人挡开可耻的死亡？
    你没有半点怜悯之心！车手裴琉斯不是你的父亲，
    不是，塞提丝也不是你的母亲；灰蓝色的大海生养了你，
    还有那高耸的岩壁——你，何时才能回心转意？
    但是，倘若你心知的某个预言拉了你的后腿，
    倘若你那尊贵的母亲已告诉你某个得之于宙斯的信息，
    那你至少也得派我出战，带领其他慕耳弥冬人。
    或许，我能给达奈人带去一线胜利的曙光。
    让我肩披你的铠甲，投入战斗，这样，
    特洛伊人或许会把我误当是你，停止进攻的步伐，
    使苦战中的阿开亚人的儿子们得获一次喘息的机会——
    他们己筋疲力尽。战场上，喘息的时间总是那么短暂。
    我们这支息养多时的精兵，面对久战衰惫的敌人，可以
    一鼓作气，把他们赶回特洛伊，远离我们的营棚和海船！”
        帕特罗克洛斯一番恳求，天真得像个孩子，却不知
    他所祈求的正是自己的死亡和悲惨的终极。
    其时，怀着满腔怒火，捷足的阿基琉斯答道：
    “不，帕特罗克洛斯，我的王子——你都说了些什么？
    预言？我什么也不知道，什么也不在乎。
    我那尊贵的母亲并没有从宙斯那儿给我带来什么信息；
    倒是此事深深地伤痛了我的心魂：
    有人试图羞辱一个和他一样高贵的壮勇，
    仗借e己的权威，夺走别人的战获。
    此事令我痛心疾首，使我蒙受了屈辱。
    阿开亚人的儿子们挑出那位姑娘，作为我的战礼——我曾
    攻破那座壁垒坚固的城堡，凭靠手中的枪矛，掠得这位女子。
    但是，阿特柔斯之子，强有力的阿伽门农，从我
    手中夺走了她，仿佛我是个受人鄙弃的流浪汉o’
    算了，过去的事就让它过去吧，我也不会
    永远盛怒不息。但是，我已说过，
    我不会平息心中的愤怒，直到
    嚣声和战火腾起在我的海船边。
    去吧，披上我那副璀璨的铠甲，在你的肩头，
    率领嗜喜搏杀的慕耳弥冬人赴战疆场，
    倘若特洛伊人的乌云确已罩住海船，
    黑沉沉的一片，而另一边的战勇——阿耳吉维人——
    已被逼挤到狭长的滩头，背靠着
    海浪。全城的特洛伊人都在向他们压去，
    勇猛顽强，只因他们没有见着我的战盔，让
    他们头昏眼花！如果强有力的阿伽门农
    能够善待于我，他们顷刻之间就会拔腿窜逃，尸体塞住平原
    上的水道！然而，现在，阿耳吉维人已退战到自己的营区旁。
    枪矛已不再横飞在图丢斯之子
    狄俄墨得斯手中，为达亲人挡避死亡。
    我也不曾听见阿特桑斯之子的呼喊，崩出
    那颗让人厌恨的头颅——只有杀人狂赫克托耳
    对特洛伊人的嘶叫，响彻在我的耳旁。他们发出狂蛮的
    呼吼，占据着整个平原，击垮了阿开亚兵壮。然而，
    即便如此，帕特罗克洛斯，你要解除船边的危难，
    全力以赴，勇猛出击，不要让他们抛出熊熊的火把，
    烧毁我们的海船，夺走我们回家的启望。
    但是，你要记住我的命嘱，要切记不忘，
    如此方能为我争得巨大的尊誉和荣光，在
    所有达奈人面前，使他们送回我那位
    漂亮的姑娘，辅之以闪光的报偿。
    一旦把特洛伊人从船边打跑，你要马上回返；尽管
    赫拉的炸响雷的夫婿可能会让你争得荣光，
    你不能，在没有我的情况下，留恋和特洛伊人的拼斗，
    这帮嗜战如命的家伙——这么做，会削减我的荣光。
    你不能沉湎于血战引发的激狂，放手
    痛杀特洛伊人，领着兵勇们冲向伊利昂——
    小心啊，俄林波斯上的某个不死的神祗
    可能会下山干预。远射手阿波罗打心眼里钟爱着
    特洛伊兵壮。记住，要马上回返，一旦给海船送去
    得救的曙光。让其他人继续打下去吧，在那平展的旷野上！
    哦，父亲宙斯，雅典娜，阿波罗！——但愿
    特洛伊人全都死个精光，阿耳吉维人中谁也
    不得生还，只有你我走出屠杀的疆场——是的
    只有你我二人，砸碎他们神圣的楼冠，在特洛伊城头！”
        就这样，他俩你来我往，一番告说；与此同时，
    面对纷至沓来的投械，埃阿斯已无法稳站舱板。
    宙斯的意志，还有高傲的特洛伊人和他们的枪矛，
    逼得他步步回跑。太阳穴上，那顶闪亮的头盔，
    在雨点般的重击下发出可怕的声响——制铸坚固的
    颊片不时遭到枪械的击打；左肩已疲乏无力，由于一直扛着
    那面硕大、滑亮的盾牌，无有片刻缓息。然而，尽管对他投出
    纷飞的枪械，他们却不能把盾牌打离他的胸前。
    他呼息困难、粗急，泪如雨下，
    顺着四肢流淌。这里，没有他息脚
    喘气的地方，到处是险情，到处潜伏着危机和灾亡。
        告诉我，家居俄林波斯的缪斯——
    告诉我，第一个火把点燃阿开亚海船的情景！
        赫克托耳站离在埃阿斯近旁，挥起粗重的利剑，
    猛砍安着(木岑)木杆的枪矛，劈中杆头的插端，
    齐刷刷地撸去枪尖——忒拉蒙之于埃阿斯
    挥舞着秃头的枪杆，青铜的枪尖蹦响在
    老远的泥地上。埃阿斯浑身颤嗦，
    知晓此事的因由，在那颗高贵的心里：
    此乃神的作为，雷鸣高空的宙斯挫毁了
    他的作战意图，决意让特洛伊人赢得荣光。
    他退出阵地，跑出枪械的投程。特洛伊人抛出熊熊燃烧的
    火把，顷刻之间，海船上烈焰腾腾，凶蛮狂虐。
    就这样，大火吞噬着船尾——其时，阿基琉斯抡起巴掌，
    击打两边的腿股，对着帕特罗克洛斯喊道：
    “赶快行动，高贵的帕特罗克洛斯，出色的车手！
    我已望见凶莽的火焰腾起在海船上；
    决不能让他们毁了木船，断了我们的退路！
    快去，穿上我的铠甲；我这就行动，召聚我们的兵壮！”
        帕特罗克洛斯闻讯披挂，浑身闪烁着青铜的光芒。
    首先，他用胫甲裹住小腿，
    精美的制品，带着银质的踝扣，
    随之系上胸甲，掩起胸背——
    捷足的阿基琉斯的护甲，甲上繁星闪烁，精工铸打，
    然后挎上柄嵌银钉的利剑，
    青铜铸就，背起盾牌，盾面巨大、沉重。
    其后，他把做工精致的头盔扣上壮实的头颅，
    连同马鬃做就的顶冠，摇撼出镇人的威严。
    最后，他操起两条抓握顺手、沉甸甸的枪矛。
    诸般甲械中，他只是撇下了骁勇的阿基琉斯的枪矛，
    那玩艺硕大、粗长、沉重，阿开亚人中谁也
    提拿不起，只有阿基琉斯可以得心应手的使用。
    这条裴利昂(木岑)木杆枪矛，是开荣送给他父亲的赠礼，
    取材裴利昂的峰巅，作为克杀英雄的利器。
    帕特罗克洛斯命嘱奥抡墨冬赶快套车，
    除了横扫千军的阿基琉斯，这是他最尊爱的朋友，
    激战中比谁都坚强，有令必行。
    奥托墨冬把迅捷的快马牵到轭下，
    珊索斯和巴利俄斯，可与疾风赛跑的
    良驹，蹄腿风快的波达耳格的腹孕，得之于西风的吹拂——
    其时，她正牧食在草泽上，俄开阿诺斯的激流边。
    他让追风的裴达索斯拉起边套，
    阿基琉斯的骏马，攻破厄提昂的城堡后劫获的战礼。
    此马，尽管一介凡胎，却奔跑在神马的边沿。
        与此同时，阿基琉斯来到慕耳弥冬人的营地，让他们
    全副武装，沿着营棚排列。像一群生吞活剥的恶狼，胸中腾溢
      着永不消惬的狂烈，
    在山野上扑倒一头顶大的长角公鹿，争抢
    撕食，颚下滴淌着殷红的鲜血，
    成群结队地跑去，啜钦在一条水色昏黑的泉流，
    伸出溜尖的狼舌，舐碰着黑水的表层，
    翻嗝着带血的肉块，心中仍然念念不忘
    捕食的贪婪，虽然已吃得肚饱腰圆——
    就像这样，慕耳弥冬人的首领和军头们
    涌聚在捷足的阿基琉斯的助手、勇敢的帕特罗克洛斯
    身旁。阿基琉斯挺立在人群中，凛然战神一般，
    催励着驭马和肩背盾牌的战勇。
        宙斯钟爱的阿基琉斯，带着他的人马
    来到特洛伊，分乘五十条战船，每船
    五十名伙伴，荡摇船桨的兵壮。
    他任命了五位头领，各带一支
    分队，而他自己，以他的强健，则是全军的统帅。
    率领第一支分队的是胸甲闪亮的墨奈西俄斯，
    斯裴耳开俄斯阿的儿子，翻涌着宙斯倾注的水浪，
    裴琉斯的女儿、美丽的波鲁多拉把他生给了
    奔腾不息的斯裴耳开俄斯，凡女和神河欢爱的结晶。
    但在名义上，他却是裴里厄瑞斯之子波罗斯的儿子；波罗斯
    已婚娶波鲁多拉，给了难以数计的聘礼。
    嗜战的欧多罗斯率领着另一支分队，出自一位未婚
    少女的肚腹，舞姿翩翩的波鲁墨莱，
    夫拉斯的女儿。强有力的阿耳吉丰忒斯
    爱她貌美——舞女中，神的眼睛盯上了她的丰韵，
    她们正颂唱着发放金箭的阿耳忒弥丝，呼喊猎捕的神明。
    医者赫耳墨斯即刻爬上她的睡房，
    秘密地和她共寝，后者为他生下一个儿子，英武的
    欧多罗斯，腿脚快捷，作战骠勇。
    然而，当埃蕾苏娅，从阵痛中，把小生命
    接到白昼的日光里，孩子睁眼看到太阳的光芒后，
    阿克托耳之子，坚实、强壮的厄开克勒斯
    把姑娘带到自己家里，给了难以数计的财礼。
    年迈的夫拉斯抚养着男孩，关怀
    备至，疼爱得像是对自己的儿子。
    第三支分队的首领是嗜战的裴桑得罗斯，
    迈马洛斯之子，极善枪战，慕耳弥冬人中，
    除了裴琉斯之子的助手外，无人可及。
    第四支分队由年迈的车战者福伊尼克斯率领；
    阿耳基墨冬，莱耳开斯豪勇的儿子，带领着第五支分队。
    阿基琉斯把队伍集合完毕，齐刷刷地站候在
    头领们身边，对他们发出严厉的训令：
    “墨耳弥冬人！还记得吗？在快捷的海船边，
    在我怒满胸膛的日子里，。你们对特洛伊人
    发出的威胁？你们牢骚满腹，开口抱怨：
    ‘裴琉斯残忍的儿子，你的母亲用胆汁养大了你！你没有
    半点怜悯之心，把伙伴们困留在海船边，违背他们的心意！
    真不如让我们返航回家，乘坐破浪远洋的海船，
    既然该死的暴怒已经缠住了你的心怀。’
    你们常常议论我的不是，喁语嘁嘁，三五成群。
    现在，眼前摆着你们盼望已久的战斗，一场激烈的鏖战。
    使出你们的勇力，接战特洛伊兵汉！”
        一番话使大家鼓起了勇气，增添了力量。
    听罢王者的将令，各支分队靠得更加紧密，
    像泥水匠垒筑高耸的房居，它的沿墙，
    石头一块紧挨着一块，挡御疾风的吹扫——
    战场上，头盔和突鼓的战盾连成一片，
    圆盾交迭，铜盔磕碰，人挤人拥。
    随着人头的攒动，闪亮的盔面上，贴着硬角，
    马鬃的盔冠抵擦碰撞；队伍站得严严实实，密密匝匝。
    帕特罗克洛斯和奥托墨冬全副武装，
    同仇敌忾，站在队伍的前列，
    率领慕耳弥冬人冲杀。其时，阿基琉斯
    走进自己的营棚，打开一只漂亮、精工
    制作的箱子的顶盖——银脚的塞提丝把它
    放在海船里，运到此间，满装着衫衣。
    挡御凤寒的披篷和厚实的毛毯。
    箱子里躺着一只精美的酒杯，其他人谁也
    不得用它啜饮闪亮的醇酒，阿基琉斯自己亦不
    用它奠祭别的神明——只有父亲宙斯独享这份荣誉。
    他取出酒杯，先用硫磺净涤，
    然后用清亮的溪水漂洗，
    冲净双手，把闪亮的酒浆注入盅杯，
    站在庭院中间，对神祈祷，洒出醇酒，
    仰望青天；喜好炸雷的宙斯听见了他的祈愿：
    “王者宙斯，裴拉斯吉亚的宙斯，多多那的主宰，住在遥远的
    地方，俯视着寒冷的多多那；你的祭司生活在你的
    身边，那些睡躺在地上、不洗脚的塞洛伊——
    如果说你上回听了我的祈祷，
    给了我光荣，重创了阿开亚军队，
    那么，今天，求你再次兑现我的告愿。
    现在，我自己仍然呆留在海船搁聚的滩沿，
    但已命造我的伙伴参战，带着众多的慕耳弥冬
    兵勇。沉雷远播的宙斯，求你让他得到光荣！
    让他的胸中充满勇气；这样，就连赫克托耳亦会
    知晓，帕特罗克洛斯是否具有独自拼战的
    能耐——还是只有当我亦现身浴血的
    战场，他的臂膀才能发挥无坚不摧的战力。
    但是，当他一经打退船边喧嚣的攻势，
    就让他安然无恙地回到迅捷的海船边，
    连同我的铠甲以及和他并肩战斗的伙伴。”
        他如此一番祈祷，多谋善断的宙斯听到了他的声音。
    天父允诺了他的一项祈求，但同时否定了另一项，
    他答应让帕特罗克洛斯打退船边的
    攻势，但拒绝让他活着回返。
    阿基琉斯洒过奠酒，作罢祷告，
    回身营棚，将酒杯放入箱子，复出
    站在门前，仍在急切地盼想，想盼着
    眺望阿开亚人和特洛伊人拼死的苦战。
        其时，身披铠甲的战勇和心志豪莽的帕特罗克洛斯
    一起前进，精神抖擞，成群结队地
    扑向特洛伊人，像路边的蜂群，
    忍受着男孩们经常性的挑逗，
    日复一日地惹扰，在路旁的蜂窝边——
    真是一帮傻孩子！他们给许多人招来了麻烦。
    倘若行人经过路边的窝巢，
    无意中激扰了蜂群，它们就勃然大怒，
    倾巢出动，各显身手，为保卫自己的后代而拼战。
    就像这样，慕耳弥冬人群情激奋，怒满胸膛，
    从船边蜂拥而出，喊出经久不息的杀声。
    帕特罗克洛斯放开嗓门，大声呼叫，对着他的兵朋：
    “慕耳弥冬人，裴琉斯之子阿基琉斯的伙伴们！
    拿出男子汉的勇气，我的朋友们，鼓起狂烈的战斗激情！
    我们必须为裴琉斯之子争得荣誉；海船边，他是阿耳吉维人中
    最善战的壮勇——我们是他的部属，和他并肩拼杀的战友！
    这样，阿特柔斯之子，统治着辽阔疆域的阿伽门农，才会认识
    到自己的骄狂，知道屈辱了阿开亚全军最好的英壮！”
        一番话使大家鼓起了勇气，增添了力量。
    他们成群结队地扑向特洛伊人，身边的
    船艘回扬出巨大的轰响，荡送出阿开亚人的呼吼。
    看到墨诺伊提俄斯强有力的儿子，目睹
    他和他的驭手，身披光彩夺目的铠甲，特洛伊人
    个个心凉胆战，队伍即刻瓦解，
    以为海船边，捷足的阿基琉斯
    已抛却愤怒，选择了友谊。其时，
    每个人都在东张西望，寻觅逃避惨死的生路。
        帕特罗克洛斯第一个投出闪亮的枪矛，
    直扑敌阵的中路，大群慌乱的兵勇，麇集最密的去处，
    拥塞在心胸豪壮的普罗忒西劳斯的船尾边，
    击中普莱克墨斯，派俄尼亚车战者的首领，
    来自阿慕冬，阿克西俄斯河宽阔的水流边。
    他右肩中枪，仰面倒地，吟叫在
    泥尘里；他的派俄尼亚伴友四散
    奔逃——帕特罗克洛斯放倒了他们的头领，
    他们中作战最勇敢的人，把他们吓得魂飞胆裂。
    他把敌人赶离海船，扑灭熊熊燃烧的大火，
    海船已被烧得半焦不黑，但仍然挺驻在滩沿上。特洛伊人
    吓得遑遑奔逃，发出歇斯底里的喊叫；达奈人
    群起进攻，杀回深旷的海船；喧嚣之声拔地而起，经久不息。
    宛如汇聚闪电的宙斯拨开
    大山之巅、峰顶上的一片浓厚的云层，
    透亮的大气，其量不可穷限，从高空泼泻下来，使高挺的山峰、
    突兀的崖壁和幽深的沟壑全都显现在白炽的光亮里
    ——达奈人将横蔓的烈火扑离海船，
    略微舒松了片刻，但战斗没有止息。
    尽管受到嗜战的阿开亚人的进攻，特洛伊人
    并没有掉过头去，死命跑离乌黑的海船；
    他们在强压下放弃船边的战斗，但仍在苦苦支撑，奋力抵抗。
        战场上混乱不堪，到处人杀人砍——首领们。
    正在拼战。墨诺伊提俄斯强壮的儿子首先
    投枪，击中阿雷鲁科斯的腿股，在他
    转身之际，犀利的铜枪穿透肉层，
    砸碎了腿骨；后者头脸扑地，嘴啃
    泥尘。与此同时，嗜战的黑奈劳斯出枪索阿斯，
    捅在胸胁上，战盾不及遮掩的部位，酥软了他的肢腿。
    眼见安菲克洛斯跑上前来，夫琉斯之子墨格斯
    先发制人，出枪扎在体腿相连的地方，人体上
    肌肉最结实的部位，枪尖挑断
    筋腱，浓黑的迷雾蒙住了他的双眼。
    至于奈斯托耳的儿子们，安提洛科斯刺中阿屯尼俄斯，
    用锋快的枪矛，铜尖扎穿胁腹，
    后者随即扑倒，头脸朝下。其时，马里斯手握铜矛，大步
    进逼，对着安提洛科斯——兄弟的遭遇使他怒满胸膛，
    站护在尸体前面——然而，神一样的斯拉苏墨得斯
    手脚迅捷，先他出枪，正中目标，捅入
    肩膀，枪尖切断臂膀的根部，
    撕裂肌肉，截断骨头，不带半点含糊。
    他随即倒地，轰然一声，黑暗蒙住了他的双眼。
    就这样，兄弟俩倒死在另外两个兄弟手下，
    掉入乌黑的去处——萨耳裴冬高贵的伴友，
    阿米索达罗斯手握枪矛的儿子，阿米索达罗斯，养育过
    狂暴的基迈拉，裂送过众多的人命。其时，
    埃阿斯，俄伊琉斯之子，阔步猛冲，生擒
    克勒俄布洛斯，其时正拥塞在慌乱奔逃的人流里，
    抹了他的脖子，用带柄的利剑，
    热血烫红了整条剑刃，殷红的死亡
    和强有力的命运合上了他的眼睛。其时，
    裴奈琉斯和鲁孔迎面扑进——已互相
    投过一枝枪矛，全都偏离目标——所以
    现时绞杀在一起，挥舞着铜剑。鲁孔
    起剑砍中头盔，插缀着马鬃盔冠的脊角；手柄以下，
    剑刃震得四分五裂。裴奈琉斯挥剑砍人
    耳朵下面的脖子，铜剑切砍至深，剑出之处仅剩一点
    沾挂的皮层；对手的脑袋耷拉在一边，四肢酥软。
    墨里俄奈斯腿脚轻快，赶上阿卡马斯，
    出枪捅在右肩上，在他从马后上车之际，
    后者翻身落地，黑暗蒙住了他的双眼。
    伊多墨纽斯出手刺中厄鲁马斯，无情的铜枪插入
    他的嘴里，铜尖捅扎进去，
    从脑下往上穿挤，捣碎白骨，
    打落牙齿，后者双眼溢血，
    大口地喘着粗气，嘴和鼻孔
    喷出血流，死的黑雾裹起了他的躯体。
        就这样，这些达奈人的首领杀死了各自的对手，
    像狼群扑杀在羔羊或小山羊中间，气势汹汹，
    在羊群中咬住它们，趁着牧羊人粗心大意，
    将羊群散放在山坡之际；饿狼抓住空子，
    猛扑上前，叼起小羊，后者绝无半点反抗之力——
    就这样，达奈人冲杀在特洛伊人中间，后者听着
    恐怖的杀声，抛却了奋勇进击的狂烈。
        然而，高大魁伟的埃阿斯总在试图枪击
    头顶铜盔的赫克托耳，但后者凭着丰富的战斗经验，
    把那宽阔的肩膀缩掩在牛皮战后的后面，睁大
    眼睛，盯视着呼啸的飞箭和轰鸣而至的枪矛。
    他清楚地知道，战局已发生了不利的变化，但
    尽管如此，他仍然毫不退让，保护他的倔犟的伙伴。
        像宙斯卷来一阵风暴，怂托起一片乌云，从俄林波斯
    山上升腾而起，飘出透亮的气空，逼向天际，
    海船边喧声四起，特洛伊人惊慌失措，
    溃不成军。其时，捷蹄的快马拉着全副武装的
    赫克托耳回跑，撇下特洛伊兵众，
    由他们违心背意，陷滞在宽深的壕沟里。
    深壁间，一对对拖拉战车的快马，
    挣断车杆的终端，丢弃主人的车辆。其时，
    帕特罗克洛斯朝着他们冲去，对达亲人发出严厉的吼叫，
    一心想着屠杀特洛伊兵壮，后者高声惊呼，
    堵塞了每一条退路；队伍早已乱作一团。风快的骏马
    挣扎着撒开四蹄，跑离海船和营棚，夺路回城，
    蹄腿踢起纷飞的灰末，扶摇着汇入云层。
    其时，只要看见大片慌乱的人群，帕特罗克洛斯就
    策马向前，高声呼喊；战勇们一个接一个地倒出马车，
    头面磕地，落在车轴下——战车压过身躯，疾驰而去。
    面对眼前的壕沟，帕特罗克洛斯的驭马一跃而过，这对迅捷。
    得享永年的灵驹，乃神祗送给裴琉斯的一份光灿灿的赠礼，
    此时奋蹄向前——帕特罗克洛斯的狂怒驱使他扑向赫克托耳，
    急于给他一枪送终，但后者的快马把他拉出了射程。
    恰如在一个昏暗的秋日，狂风吹扫着
    乌黑的大地，宙斯降下滂沦的暴雨，来势凶猛，
    痛恨凡人的作为，使他勃然震怒——
    在喧嚷的集会上，他们作出歪逆的决断，
    把公正抛到九霄云外，全然不忌神的惩治——
    在他们生活的地域，所有的河床洪水泛滥，
    谷地里激流汹涌，冲荡着一道道山坡，
    水势滔滔，发出震天的巨响，奔出山林，直扫而下，
    泻入灰濛濛的大海，劫毁农人精耕的田园。
    就像这样，特洛伊人的驭马撒蹄惊跑，呼呼隆隆。
        其时，帕特罗克洛斯，在打烂了前面的几支队伍后，
    转过身子，将敌人逼向海船，不让逃向城堡，
    虽然他们挣扎着试图如愿。他冲杀
    在海船、河流和高墙之间，
    杀敌甚众，为死难的伙伴讨还血债。
    闪亮的枪矛下，普罗努斯第一个送命，
    扎在胸胁上，不被战盾摭掩的部位，酥软了他的肢腿。
    他随即倒地，轰然一声。接着，帕特罗克洛斯扑向
    塞斯托耳，厄诺普斯之子，缩蜷在滑亮的
    战车里，吓得不知所措，松手脱落
    缰绳——帕特罗克洛斯逼近出枪，捅入
    下颚的右边，穿过上下齿之间的空隙。接着，他用
    枪矛把塞斯托耳挑勾起来，提过马车的边杆，像一个渔人，
    坐在突兀的岩壁上，用渔线和闪亮的
    铜钩，从水里钓起一条海鲜；就像这样，
    帕特罗克洛斯把他——大张着嘴，衍塞着闪亮的枪尖——拉
    出战车，扔甩出去，嘴脸朝下，扑倒在地，命息离他而去。
    接着，他又出手厄鲁劳斯，在他前冲之际，用一块巨大的石头，
    捣在脑门正中，把头颅砸成两半，
    在粗重的盔盖里；后者头脸朝下，扑进
    泥尘，破毁勇力的死亡蒙罩起他的躯体。
    其后，他又杀了厄鲁马斯、安福忒罗斯和厄帕尔忒斯，
    达马斯托耳之子特勒波勒摩斯、厄基俄斯和普里斯，
    伊菲乌斯和欧伊波斯，以及阿耳格阿斯之子波鲁墨洛斯，
    一个接着一个，全都挺尸在丰腴的土地上。
        其时，萨耳裴冬，眼看着他的不系腰带的伙伴们
    倒死在墨诺伊提俄斯之子帕特罗克洛斯手下，
    放声呵责，对着神一样的鲁基亚兵众：
    “可耻啊，你们这些鲁基亚人；你们在往哪里奔跑？还不奋起
      反击，赶快！
    我，是的，我将面对面地会会这个人，看看他
    到底是谁，那个强壮的汉子，已给我们带来
    深重的灾难，折断了许多镖勇壮汉的膝腿。”
        言罢，他跳下战车，双脚着地，全副武装；
    对面的帕特罗克洛斯见状，也马上
    跳离战车。像两只硬爪曲卷、尖嘴弯勾的秃鹫，
    搏战在一块高耸的岩面上，发出一声声尖叫，
    两位壮士面对面地冲扑，高声呼吼。
    望着此般情景，工于心计的克罗诺斯的儿子
    心生怜悯，对赫拉、他的妻子和姐妹说道：
    “唉，痛心呢！萨耳裴冬，世间我最钟爱的凡人，将服从命运的
    安排，倒死在墨诺伊提俄斯之子帕特罗克洛斯手中！
    我斟酌思考，在我的心间，平扯着两种选择：
    是把他抢出充满痛苦的战斗，
    活着送回富足的国度鲁基亚，还是
    把他击倒，在墨诺伊提俄斯之子的手下。”
        听罢这番话，牛眼睛天后赫拉答道：
    “可怕的王者，克罗诺斯之子，你说了些什么？
    你打算把他救出悲惨的死亡，一个凡人，
    一个命里早就住定要死的凡人？
    做去吧，宙斯，但我等众神绝不会一致赞同。
    我还有一事相告，并劝你记在心中：
    如果你把萨耳裴冬带回他的家园，仍然活着，
    那么，其他某位神明亦可能心怀希望，
    把自己的儿子带出激烈拼搏的战场——
    要知道，许多神祗的儿子战斗在普里阿摩斯
    雄伟的城堡前；你的作为将引起极大的愤恨。
    不行，虽然你很爱他，为他的不幸悲悼，
    也得让他果在那里，倒死在激战中，
    墨诺伊提俄斯之子帕特罗克洛斯的手下。
    然而，当灵魂和生命离他而去，你可差遣，
    死亡，亦同舒怡的睡眠，把他带走，
    送往他的家乡，辽阔的鲁基亚，
    由他的兄弟和乡亲为他举行隆重的葬礼，
    筑坟树碑，接受死者应该享受的尊仪。”
        她言罢，神和人的父亲不予驳违，
    但他洒下铺地的泪雨，殷红的血珠，为了
    』0爱的儿子——帕特罗克洛斯即将
    把他杀死，在远离故乡的地方，土地肥沃的特洛伊。
        他俩相对而行，咄咄逼近；
    帕特罗克洛斯首先投枪，击中光荣的斯拉苏墨洛斯，
    王者萨耳裴冬强健的驭手，打在
    小腹上，酥软了他的肢腿。
    萨耳裴冬紧接着掷出投枪，闪亮的枪矛
    偏离目标，击中驭马裴达索斯的
    胸肩，后者惊叫着呼喘出命息，在尖利的
    嘶声中躺倒泥尘；生命的魂息离他而去。
    另两匹驭马于争离中飞扬起前蹄，轭架吱嘎作响，缰绳
    混绞错叠——套马躺死在旁边的泥尘里。
    见此情景，善使枪矛的奥托墨冬急中生智，
    抽出长锋的利剑，从壮实的股腿边，
    冲上前去，起手劈砍，斩断套马的绳索；
    另两匹驭马随之调正位置，绷紧了缰绳，
    两位英雄咄咄进逼，复又卷人撕心裂肺的杀斗。
        萨耳裴冬再次投偏了闪亮的枪矛，
    枪尖从帕特罗克洛斯的左肩上
    穿过，不曾擦着皮肉。帕特罗克洛斯紧接着掷出
    铜矛，出手的投枪不曾虚发，击中
    包卷的横隔膜，缠贴着跳动的心脏；
    他随即倒地，像一棵橡树或白杨，巍然倾倒，
    或像一棵参天的巨松，直立在山上，被船匠
    用飞快的斧斤砍倒，备做造船的木料。
    就像这样，他躺倒在地，驭马和战车的前面，
    呻吼着，双手抓起血染的泥尘。
    又像一头键牛，毛色黄褐，心胸豪壮，挤身在腿步蹒跚的
    牛群，被一头冲闯进来的狮子扑倒，
    啸吼在弯蟋的狮爪里。其时，在
    帕特罗克洛斯面前，鲁基亚盾战者的首领
    狂烈地抗拒着死的降临，对他亲爱的伙伴高声喊叫：
    “格劳科斯，我的好伙伴，兵勇中的壮汉！现在，是你
    大显身手的时候——做个勇敢的枪手，无畏的勇士！
    如果你是条血性的汉子，你要把凶险的拼杀当做是一桩绞竭
      心魂的乐事！
    首先，你要跑遍各处队列，找来鲁基亚人的
    首领，催励他们为保卫萨耳裴冬而战，
    而你自己亦要手握铜矛，为我挡开进扑的敌人。
    你将面对众人的责骂和羞辱，天天
    如此，脸面全无，倘若让阿开亚战勇
    剥走我的铠甲，在我躺倒的战场，海船云聚的地方。
    全力以赴，死死顶住，催励所有的人战斗！”
        萨耳裴冬气短话长，死亡封住了他的眼睛
    和鼻孔。帕特罗克洛斯一脚蹬住他的胸口，把枪矛
    拔出尸躯，拽带出体内的横隔膜——
    就这样，他拔出枪矛，也带出了萨耳裴冬的魂脉。
    慕耳弥冬人逼上前去，抓住喘着粗气的驭马，其时
    正试图溜蹄跑开，已经挣脱主人的战车。
        然而，听着伙伴的喊叫，格劳科斯心头一阵楚痛；
    他心情激奋，但却不能帮助萨耳裴冬。
    他抬手紧紧压住臂膀，只因伤痛钻咬着他的心胸，
    此乃丢克罗斯射出的箭伤——其时正在
    救助阿开亚伙伴——在他冲入高墙的时候。
    他张嘴说话，对远射手阿波罗祈祷：
    “听我说，王者阿波罗！无论你现在何地，是在丰足的鲁基亚，
    还是在我们眼前的特洛伊；不管在哪里，你都可听到
    一位伤者，像我一样的伤痛者的话告。
    看看我这肿胀的伤口，我的整条手臂剧痛
    钻心，血流不止，始终不曾
    凝结，肩臂酸楚沉重。现在，
    我既不能紧握枪矛，也不能跨步向前，
    和敌人拼斗。我们中最勇敢的人已经死去，
    萨耳裴冬，宙斯之子——大神没有助佑亲生的儿男！
    求求你，王者阿波罗。为我治愈这钻心的伤痛，
    解除我的苦楚，给我力量，使我能召聚起
    鲁基亚伙伴，催励他们战斗。
    我自己亦可参战，保护死去的萨耳裴冬！”
        格劳科斯祷毕，福伊波斯·阿波罗听到了他的声音。
    转瞬之间，阿波罗为他止住伤痛，封住黑红的流血，
    在剧痛的伤口，送出勇力，注入他的心中。
    格劳科斯心知发生的一切，十分高兴：
    强有力的神明听见了他的告愿。首先，他
    穿行在各处队列，催唤着鲁基亚人的首领，
    要他们向前，救护萨耳裴冬；随后，
    他蹽开大步，跑向特洛伊人的队伍。
    他找到潘苏斯之子普鲁达马斯和卓越的阿格诺耳，
    继而又跑向埃内阿斯和头顶铜盔的赫克托耳，
    站在他们近旁，高声喊叫，用长了翅膀的话语：
    “赫克托耳，还记得你的盟友吗？——你已把他们忘得一干
    二净！为了你，他们打老远过来，离别乡土和亲友，
    在此流血牺牲，而你却不愿伸一伸臂膀，帮一帮他们！
    萨耳裴冬已经倒下，鲁基亚盾战者的首领，
    曾以勇力和公正的律令卫护属下的民众。
    现在，披裹铜甲的阿瑞斯击倒了他，通过帕特罗克洛斯的枪矛。
    赶快，我的朋友，站到我的身边！要知道，这是一种耻辱，
    倘若让敌人剥走他的铠甲，蹂躏他的躯身——
    这些慕耳弥冬战勇，为了所有被杀的达奈人，那些被我们
    鲁基亚人用枪矛宰杀在快船边的壮勇，欲对我们泼仇泄恨！”
        听罢这番话，难以忍受、无可消弥的悲痛
    撕裂了特洛伊人的心胸。萨耳裴冬始终是城堡的
    墙柱，虽然来自外邦，身后跟着许多
    兵勇，但他们中谁也不能和他比拟，在战场上，向来
    如此。其时，特洛伊人挟着狂怒，冲向达奈战勇，由赫克托耳
    率领，出于对萨耳裴冬之死的愤怒。但墨诺伊提俄斯之子
    帕特罗克洛斯粗野的战斗激情，也掀起了阿开亚人拼战的心潮。
    他先对两位埃阿斯喊话，激励着两面急于求战的心胸：
    “干起来吧，两位埃阿斯，勇敢战斗，
    像以前拼战在人群中那样——现在，要比以往更英勇！
    萨耳裴冬已经倒下，扳捣阿开亚护墙的
    第一人。但愿我能抢得他的尸体，加以凌辱，
    剥掉铠甲，从他的肩头，用无情的
    铜矛击杀他的伙伴，任何敢于战护尸体的敌人！”
        其时，阿开亚人心怀狂烈，准备杀退敌手。
    两军相逢，聚拢起战斗的编队，
    特洛伊人和鲁基亚人，慕耳弥冬人和阿开亚兵众，
    面对面地近战搏杀，围绕着萨耳裴冬的尸首，
    喊出粗野的呼嚎，身披铜甲的战勇顶抵冲撞——
    在战地的上空，宙斯降下可怕的黑夜，
    使双方在混沌中，围绕着他的爱子，展开了一场拼死的苦斗。
        在第一回合的格杀中，特洛伊人顶回了明眸的阿开亚人，
    杀倒了一个慕耳弥冬壮士，绝非他们中最劣的战勇，
    心胸豪壮的阿伽克勒斯之子，卓越的阿培勾斯。
    过去，他曾王统布代昂，人丁兴旺的城堡；
    其后，他杀了一个血统高贵的堂表兄弟，
    跑离家乡，找到裴琉斯和银脚的塞提丝，恳求帮助；
    他俩让他跟着横扫千军的阿基琉斯，
    前往出骏马的伊利昂，和特洛伊人拼斗。
    然而，他刚刚抓起尸体，就吃了光荣的赫克托耳扔出的
    顽石，捣在脑门上，把头颅砸成两半，
    在粗重的盔盖里；阿裴勾斯头脸朝下，扑倒
    尸身，破毁勇力的死亡蒙罩起他的躯体。
    伙伴的倒地使帕特罗克洛斯心痛，
    他冲入前排的战勇，快得像一只疾飞的
    鹞鹰，把成群的鸦雀和欧椋吓得扑翅飞逃。
    就像这样，哦，车手帕特罗克洛斯，你迅猛
    冲击，扑向鲁基亚人和特洛伊人，满怀怨恨，为了死去的伴友。
    他扔出一块石头，对着塞奈劳斯，
    伊赛墨奈斯的爱子，砸在脖子上，捣出了里面的筋腱。
    特洛伊首领们开始退却，包括光荣的赫克托耳，
    回退了长枪一次投射的距程——
    有人甩手出枪，意欲试看自己的臂力，在赛场上，
    或在战斗中，面对仇敌凶狂的进扑——
    特洛伊人回退了这么一段距离，迫于阿开亚人的进攻。
    但是，格劳科斯，鲁基亚盾战者的首领，首先
    转过身子，杀了心胸豪壮的巴苏克勒斯，
    卡尔工的爱子，家住赫拉斯，
    以财富和幸运显耀在慕耳弥冬人中。
    格劳科斯突然回身，在巴苏克勒斯
    即将赶上他的时候，出枪击中来者的心胸，
    后者随即倒地，轰然一声。阿开亚人悲痛万分，
    为失去一位善战的壮勇；而特洛伊人则欢欣鼓舞，
    成群结队地涌向他的躯身，但阿开亚人并没有
    消懈自己的战斗激情，奋勇地杀向敌人。
    战地上，墨里俄奈斯杀了一位特洛伊首领，
    劳戈诺斯，俄奈托耳勇莽的儿子，伊达亚的
    宙斯的祭司，受到家乡人民像对神一样的崇敬。
    墨里俄奈斯的枪矛扎在他的耳朵和颚骨下面，魂息当即
    飘离他的肢腿，可恨的黑暗蒙住了他的躯身。
    其后，埃内阿斯对着墨里俄奈斯投出铜枪，企望
    出枪中的，击倒藏身盾牌后面、向他冲来的对手，
    但墨里俄奈斯盯视着他的举动，躲过铜矛，
    向前佝屈起身子；长枪扎入后面的
    泥地，杆尾来回摆动，
    直到强健的阿瑞斯平止了它的狂暴。
    埃内阿斯的投枪咬人泥层，杆端来回摆动，
    粗壮的大手徒劳无益地白丢了一枝枪矛。
    勇士怒不可遏，大声喊叫，嚷道：
    “墨里俄奈斯，跳舞的行家！但愿那一枪
    不曾虚发，一劳永逸地断阻你的舞步！”
        听罢这番话，著名的枪手墨里俄奈斯答道：
    “埃内阿斯，虽然你是个刚烈的汉子，但也很难
    放倒每一个和你交手、借以自卫的
    战勇。我知道，你也是一个凡人。
    要是我能击中你的肚腹，用锋快的铜枪，
    那么，哪怕你身强力壮，自信于你那双坚实的大手，
    你会给我送来光荣，而把自己的灵魂交付驾驭名驹的死神！”
        他言罢，墨诺伊提俄斯饶勇的儿子呵斥道：
    “墨里俄奈斯，你是个勇敢的人，何须如此大肆吹擂？
    相信我，我的朋友，特洛伊人不会因为几句辱骂
    而从尸躯边回退——在此之前，平原上将垛起成堆的尸首！
    我们通过行动战斗，通过话语商筹。现在
    不是说辩的时候——战场上，我们要战斗！”
        言罢，他举步先行，墨里俄奈斯紧跟其后，一位
    像神一样的凡人。恰似有人伐木幽深的
    山谷，斧斤砍出巨大的声响，传至很远的地方，
    战场上滚动着沉闷的撞击声，发自广袤的大地，
    发自护身的皮革、青铜的战盾和厚实的牛皮，
    承受着剑和双刃枪矛的击打。即便是
    认识他的熟人，这时也找不到神一样的
    萨耳裴冬，他已被从头到脚，压埋在成堆的
    枪械下，血污和泥尘里。但人们仍在
    朝着他冲涌，像羊圈里的苍蝇，
    围着奶桶旋飞，发出嗡嗡的嘈响，
    在那春暖季节，鲜奶溢满提桶的时候——
    就像这样，他们蜂拥在尸体周围。与此同时，宙斯
    闪亮的目光一刻也不曾移开激战的场面。
    他注目凝视战斗的人群，思绪纷纭，
    盘划着各种方法，处死帕特罗克洛斯。
    是让他死在此时，在这纷乱的激战中，
    让光荣的赫克托耳，用铜枪把他杀死在神一样的
    萨耳裴冬的遗体旁，然后剥掉铠甲，从他的肩上，
    还是增强战斗的狂烈，让更多的人遭受煎磨？
    两下比较，他认定此举最妙：
    让裴琉斯之子阿基琉斯强健的伴友
    把特洛伊人和头顶铜盔的赫克托耳
    再次逼口城下，杀死众多的兵勇。他从
    赫克托耳人手，使他产生怯战的心念，
    后者跳上战车，转身逃遁，同时招呼其他
    特洛伊人回跑，心知宙斯已压低天秤的一头。
    目睹王者胸上挨了枪矛，躺在死人堆里，
    强健的鲁基亚人亦无心恋战，四散
    惊跑——自从宙斯强化了战斗的烈度，
    众多的战勇已卧躺在尸体的上头。
    阿开亚人剥下萨耳裴冬光灿灿的铜甲，
    从他的肩上；墨诺伊提俄斯嗜战的儿子
    把它交给自己的伙伴，送回深旷的船舟。
    其时，汇聚乌云的宙斯对阿波罗说道：
    “去吧，亲爱的阿波罗，从枪械下救出
    萨耳裴冬，擦去他身上浓黑的污血，
    带到远离战场的去处，用清亮的河水净洗，
    抹上神界的膏脂，穿上永不败坏的衣裳。
    把他交给迅捷的陪送，两位同胞
    兄弟，睡眠和死亡，带往
    富足的乡区，放躺在宽阔的鲁基亚。
    他的兄弟和乡亲会替他举行隆重的葬礼，
    筑坟树碑，接受死者应该享受的尊仪。”
        听罢这番话，阿波罗谨遵父命，
    从伊达的岭脊上下来，进入浴血的战场，
    抱起卓越的萨耳裴冬，从枪械下面，
    来到远离战场的地方，用清亮的河水净洗，
    抹上神界的膏脂，穿上永不败坏的衣裳，
    交给迅捷的陪送，两位同胞
    兄弟，睡眠和死亡，带往
    富足的乡区，放躺在宽阔的鲁基亚。
        其时，帕特罗克洛斯，对着奥托墨冬和驭马大喝一声，
    杀向特洛伊和鲁基亚人的队伍，心智已变得迷迷糊糊。
    好一个糊涂的人——倘若听从裴琉斯之子的命告，
    便可能逃脱这次险恶的悲难，幽黑的死亡。
    然而，宙斯的意志总是强过凡人的心智，
    他能吓倒嗜战的勇士，轻而易举地夺走
    他的胜利，虽然他亦会亲自督励某人战斗，
    像现在一样，催鼓起帕特罗克洛斯的狂烈。
        在神明把你召向死亡的时候，帕特罗克洛斯，
    谁个最先倒在你的枪下，谁个最后被你宰杀？
    阿得瑞斯托斯最先送命，接着是奥托努斯和厄开克洛斯，
    墨伽斯之子裴里摩斯，以及厄丕斯托耳和墨拉尼波斯，
    然后是厄拉索斯，慕利俄斯和普拉耳忒斯。
    他杀死这些壮勇，余下的全都吓得惶惶奔逃。
        其时，要不是福伊波斯·阿波罗出现在筑造坚固的
    壁墙上，盘划着把他置于死地，助佑溃败的特洛伊人，
    阿开亚战勇或许已经攻克城门高耸的伊利昂，
    凭借帕特罗克洛斯的勇力，后者提着枪矛，冲杀在队伍的前头。
    一连三次，帕特罗克洛斯试图爬上高墙的
    突沿，一连三次，福伊波斯·阿波罗把他抵打回去，
    用他那蓄满神力的双手击挡闪光的盾面。当帕特罗克洛斯
    发起第四次冲锋，像一位出凡的超人，
    阿波罗高声喝叫，喊出长了翅膀的话语，令人不寒而栗：
    “退回去，显贵的帕特罗克洛斯！这不是命运的意志，
    让高傲的特洛伊人的城堡毁在你的手里，用你的枪矛；
    就连阿基琉斯也创不了这份功业，一位远比你杰出的战勇！”
        他言罢，帕特罗克洛斯退出一大段距离，
    以避开远射手阿波罗的震怒。
        其时，斯卡亚门边，赫克托耳勒住风快的驭马，
    纷理着忐忑的思绪：是驾车重返沙场，继续战斗，
    还是招呼他的人马，集聚在墙内？就在他
    权衡斟酌之际，福伊波斯·阿波罗前来站在他的身边，
    以凡人的模样，一位年轻、强健的壮士，
    阿西俄斯，驯马者赫克托耳的亲舅，
    赫卡贝的兄弟，杜马斯的儿子，
    家住弗鲁吉亚，伴着桑伽里俄斯的激流。
    以此人的模样，宙斯之子阿波罗对他说道：
    “赫克托耳，为何停止战斗？你忽略了自己的责职！
    但愿我能比你优秀，就像实际上比你低劣一样！
    如果这是事实，我就会让你知道，狼狈不堪地逃离战斗，会受
    到何样的罚惩！
    振作起来！赶起蹄腿坚实的驭马，直奔帕特罗克洛斯的近旁！
    你或许可以杀了他——阿波罗或许会给你这份光荣。”
        言罢，他阔步离去，一位神祗，介入凡人的争斗。
    与此同时，光荣的赫克托耳招呼聪慧的开勃里俄奈斯，
    扬鞭催马，投入战斗。其时，阿波罗
    蹚入人群，把阿耳吉维人搅得七零
    八落，把光荣交人特洛伊人和赫克托耳手中。
    赫克托耳丢下其他达奈人，一个不杀，但却
    赶起蹄腿坚实的驭马，直扑帕特罗克洛斯。
    在他对面，帕特罗克洛斯跳下战车，双脚着地，
    左手握枪，右手抓起一块石头，
    粗莽、闪光的顽石，恰好扣握在指掌中，猛投出去，
    压上全身的力量。石块不曾虚投，没有偏离
    预期的目标，击中赫克托耳的驭手，
    开勃里俄奈斯，光荣的普里阿摩斯的私生子，
    其时正紧握着驭马的缰绳。棱角犀利的石头击中前额，
    砸挤进两条眉毛；额骨挡不住硕石的
    重击，眼珠爆落在地上，脚前的
    泥尘里——他扑身倒地，像个跳水者，
    从做工精致的战车上；魂息飘离了他的躯骨。
    其时，你，车手帕特罗克洛斯，出言讥讽，喊道：
    “好一个耍杂的高手，瞧他多么轻捷、灵巧！
    想一想吧，要是在鱼群拥聚的海面上，
    这家伙可以潜水捕摸海蛎，喂饱整船的人。
    他可从船上跳到海里，即便气候阴沉险恶，
    就像现在这样，一个筋斗，轻巧地从车上翻到地下！
    毫无疑问，特洛伊人中也有翻筋斗的好手！”
        言罢，他大步跃向壮士开勃里俄奈斯的躯体，
    像一头扑跳的狮子，在牛栏里横冲直撞，
    被人击中前胸，被自己的勇莽所葬送。就像这样，
    帕特罗克洛斯，你挟着狂烈，扑向开勃里俄奈斯。
    对面，赫克托耳亦从车上跳下；两人
    展开激战，围绕着开勃里俄奈斯的躯体；
    像山脊上的两头狮子，凶暴悍烈。
    饥肠辘辘，为争夺一头被杀的公鹿拼死搏斗。
    就像这样，两位勇士急于交手，为争夺开勃里俄奈斯的遗体，
    帕特罗克洛斯，墨诺伊提俄斯之子，和光荣的赫克托耳，
    迫不及待地想要撕裂对手，用无情的铜矛。
    赫克托耳抓住死者的脑袋，紧攥不放，
    而帕特罗克洛斯则抓住他的双脚，站在另一头；
    战场上，特洛伊人和达奈人杀得难解难分。
        正如东风和南风较劲对抗，
    在幽深的谷底，摇撼着茂密的森林，
    橡树、样树和皮面绷紧光洁的山茱萸，
    修长的枝桠相互鞭打抽击，发出
    呼呼隆隆的吼声，断枝残干僻啪作响一样，
    特洛伊人和阿开亚兵壮互相扑击，
    你杀我砍；两军中谁也不想逃退；溃败意味着死亡。
    众多犀利的枪矛投扎在开勃里俄奈斯身边，
    许多缀着羽尾的利箭飞出硬弓的弦线，
    一块块巨大的石头砸打着盾面，一场鏖战，
    围绕着倒地的躯体。开勃里俄奈斯躺在
    飞旋的泥尘里，偌大的身躯，沉甸甸的
    一片——还有什么车战之术？早被忘得一干二净。
        战场上，双方的投械频频中的，打得尸滚人亡，直到太阳
      爬过中天的时分。
    然而，当太阳西行，到了替耕牛卸除轭具的时候，
    阿开亚人居然超越命运，在战斗中占了上风，
    从特洛伊人的枪械和喧嚣声下拖出壮士
    开勃里俄奈斯的遗体，剥下铠甲，从他的肩头。
    帕特罗克洛斯杀气腾腾，扑向特洛伊人，
    一连冲了三次，以阿瑞斯的迅捷，
    发出粗野的呼嚎，每次都杀死九名战勇。
    现在，他第四次扑进荡击，似乎已超出人的凡俗；
    其时，帕特罗克洛斯，死亡已迫挤在你的眉头：
    激战中，福伊波斯行至你的身边，
    带着灭顶的灾愁！帕特罗克洛斯不曾见他
    前来，后者潜隐在浓雾里，向他逼进，
    站在他的后面，伸出手掌，拍击他的脊背
    和宽阔的肩头，打得他晕头转向。
    随后，福伊波斯·阿波罗捣落他的帽盔，
    带着四条冠脊，成排的洞孔，滚动在马蹄下面，
    碰撞出卿卿嘎嘎的声响；鲜血和泥尘
    玷污了鬃冠。在此之前，谁也不能用泥秽
    脏浊这顶铜盔，缀扎着马鬃的顶冠，
    保护着神一样的阿基琉斯，保护着他的头颅
    和俊俏的眉毛。但现在，宙斯把盔冠给了赫克托耳，
    让他戴在头上——赫克托耳，他自己的死期亦已近在眼前。
    那枝粗长、深重、硕大的枪矛，铜尖闪亮，投影修长，
    在帕特罗克洛斯手中断成几截，盾牌从肩头
    掉到地上，连同护片和德带——
    王者阿波罗，宙斯之子，撕剥了他的衣甲。
    灾难揪住了他的心智，挺直的双腿已撑不住他的躯体。
    他呆呆地站在那里，受到一个达耳达尼亚人的袭击，
    从他背后，就近出手，锋快的枪矛扎在双胛之间——
    欧福耳波斯，潘苏斯之子，同龄人中
    枪技最佳，驭术最好，腿脚最快。
    虽然初次车战，甫学搏杀的技巧，
    他已击倒二十个敌人，从他们的战车上。
    他第一个投枪击中了你，哦，车手帕特罗克洛斯，
    但没有把你放倒，只是抢走(木岑)木杆的枪矛，
    快步回跑，钻人自己的营伍，不敢面对
    帕特罗克洛斯，其时已赤身露体，近战拼搏。
    其时，帕特罗克洛斯已被枪矛和神的手掌打得半死不活，
    朝着己方的伴群回移，试图逃避死的追捕。
        然而，赫克托耳眼见心胸豪壮的帕特罗克洛斯
    试图回逃，带着被尖利的铜枪挑开的豁口，
    迈步穿过队伍，逼近他的身边，出枪捅入
    他的肚腹，铜尖从背后穿出。帕特罗克洛斯
    随即倒地，轰然一声，惊呆了所有的阿开亚人。
    像一头狮子，击倒一头不知疲倦的野猪，鏖战在
    山岭的峰脊，凶猛暴烈，打得你死我活，
    为了争饮一条水流细小的山泉，湿润焦渴的喉头；
    兽狮奋勇扑击，放倒野猪，后者呼呼地喘着粗气——
    就像这样，赫克托耳，普里阿摩斯之子，通过一次进击，结果了
    墨诺伊提俄斯的儿郎，一位勇敢的战士，已经杀死众多的敌人。
    带着胜利的喜悦，赫克托耳喊出长了翅膀的话语，高声炫耀：
    “帕特罗克洛斯，你以为可以荡平我们的城堡，
    夺走特洛伊妇女的自由，把
    她们塞进海船，带往你们热爱的故土！
    好一个笨蛋！要知道，在她们面前，奔跑着赫克托耳的快马，
    蹄腿飞扬，奋起出击；而我；赫克托耳，握着这杆枪矛，
    闪烁在嗜喜恶战的特洛伊人中，替他们挡开
    临头的灾亡！至于你，你的血肉将饲喂这里的骛鸟！”
    可怜的家伙，就连阿基琉斯，以他全身的勇力，也救不了
      你的死亡！
    他必定对你下过严令，在你行将出战，而他却呆留营地的时候：
    帕特罗克洛斯，战车上的勇士，记住，在没有撕裂
    杀人狂赫克托耳胸前的衫衣，使之浸透鲜血之前，
    不要回来见我，不要回到深旷的海船旁！他一定
    给过你此类指令——你这个疯子，居然听信了他的唆告！”
        其时，哦，车手帕特罗克洛斯，你已奄奄一息，答道：
    “现在，赫克托耳，你可尽情吹擂。你胜了，但这是
    克罗诺斯之子和阿波罗的赐予，他们轻而易举地
    整倒了我——亲自从我的肩头剥去了甲衣！
    否则，就是有二十个赫克托耳，跑来和我攻战，
    也会被我一个不剩地击倒，死在我的枪头。
    你没有那个能耐——是凶狠的命运和莱托之子杀死了我。
    若论凡人，首先是欧福耳波斯，然后才是你——杀手中，你只
    是第三个。我还有一事奉告，你要牢记心头：
    你自己亦已来日不多，死亡和
    强有力的命运已恭候在你的身旁；
    你将死在埃阿科斯骁勇的孙子阿基琉斯手中！”
        话音刚落，死的终极已蒙罩起他的躯体，
    心魂飘离他的肢腿，坠入死神的府居，
    悲悼自己的命运，抛却青春的年华，刚勇的人生。
    其时，虽然他已死去，光荣的赫克托耳仍然对他嚷道：
    “为何预言我的暴死，帕特罗克洛斯？
    谁知道？阿基琉斯，长发秀美的塞提丝的儿子，
    或许会先吃上我的枪矛，送掉他的性命！”
        言罢，他出脚踩住尸体，从伤口里拧拔出
    青铜的投枪，抵住他的脊背，一脚把他蹬离枪矛。
    然后，他手握枪杆，扑向奥托墨冬，
    捷足的阿基琉斯的助手，神一样的勇士，
    投枪心切，无奈迅捷的驭马已把他带出一段路程，
    不死的天马，神祗送给裴琉斯的一份闪光的礼物。


白鹿书院——荷马-->伊利亚特-->第十七卷

第十七卷

        其时，阿特柔斯之子、嗜战的墨奈劳斯
    眼见帕特罗克洛斯倒在特洛伊人面前，在艰烈的拼搏中，
    大步挤出前排的战勇，头顶闪亮的头盔，
    横跨尸躯，像一头母牛，曲腿保护
    头生的牛犊，今生第一胎幼仔，
    棕发的墨奈劳斯跨尸而立，挺着枪矛，
    携着溜圆的战盾，护卫着帕特罗克洛斯，
    气势汹汹，决心放倒任何敢于近前的敌人。
    但潘苏斯之子，手握粗长的(木岑)木杆枪矛的
    欧福耳波斯，也看到健美的帕特罗克洛斯倒地的情景，
    迎上前去，对嗜战的墨奈劳斯喊道：
    “退回去，阿特柔斯之子，高贵的墨奈劳斯，军队的首领，
    不要靠近他的身躯，跑离带血的战礼！
    特洛伊人和声名遐迩的盟军伙伴中，我第一个击中
    帕特罗克洛斯，置身激烈的战斗，用我的枪矛。
    所以，让我获得这份殊誉，在特洛伊人中；
    否则，我就连你一起放倒，夺走你甜美的生活！”
        听罢这番话，棕发的墨奈劳斯心头暴烈烦愤，厉声答道：
    “父亲宙斯，听听此番吹擂，此番粗虐不忌的狂言！
    如此猖撅，压过了山豹和兽狮的凶猛，
    就连横蛮的野猪，它的凶暴——此兽生性
    高傲，心地最为狂烈——也有所不及。这一切
    都比不上潘苏斯的两个儿子，凶蛮狂野，操使粗长的(木岑)木杆
      枪矛！
    然而，即便是驯马的好手，强有力的呼裴瑞诺耳，
    青春的年华也没有给他带去欢悦——他曾和我对阵，出言
    讥辱，骂我是达奈人中最无能的懦汉。现在，
    他总算回到家园，但不是用自己的双腿，
    不曾给亲爱的妻子和尊敬的父母带回愉悦。
    至于你，我也会松放你的勇力，倘若你敢
    和我对阵。退回去吧，告诉你，回到
    你的群队，不要和我交手，省得自找
    麻烦！即便是个傻瓜，也知道前车之鉴！”
        对于此番警告，欧福耳波斯置若罔闻，张嘴答道：
    “如此说来，高贵的墨奈劳斯，你必须为我兄弟偿付
    血债——你杀了他，并且还就此口出狂言！
    你使他的妻子落寡，幽居在新房的深处，
    给他的双亲带去了难以言喻的痛苦和悲愁。
    不过，我或许可以抚慰这些不幸的人们，休止他们的悲痛，
    要是我能带回你的头颅和用械，
    放入潘苏斯和美貌的芙荣提丝手中。
    好了，不要再虚耗时间——让我们就此开战，
    分个高低，看看谁能站住阵脚，谁会撒腿遁逃！”
        言罢，他出手击中墨奈劳斯溜回的战盾，
    但铜枪不曾穿透，被坚实的盾面
    顶弯了枪尖。接着，阿特柔斯之子墨奈劳斯
    启口诵祷，对父亲宙斯，掷出铜矛，
    在对手回撤之时，倾身前趋，
    压上全身的力量，自信于强有力的臂膀；
    枪尖扎入脖子，穿透松软的颈肉，欧福耳波斯
    随即倒地，轰然一声，铠甲在身上铿锵作响。
    他的头发，美得如同典雅姑娘的发束，其时沾满血污，
    辫条上仍然别着黄金和纯银的发夹。
    像农人种下的一棵枝干坚实的橄榄树苗，
    在一处僻静的山地，浇上足够的淡水，
    使之茁壮成长；劲风吹自各个方向，
    摇曳着它的枝头，催发出银灰色的芽苞。然而，
    天空突起一阵狂飙，强劲的风势把它
    连根端出土坑，平躺在泥地上——就像这样，
    阿特柔斯之子墨奈劳斯杀了潘苏斯之子，手握粗长的
    (木岑)木杆枪矛的欧福耳波斯，开始抢剥他的铠甲。
    像一头山地哺育的狮子，坚信自己的勇力，
    从食草的牛群里抢出一头最肥的犊仔，
    先用尖利的牙齿咬断喉管，然后
    大口吞咽热血，野蛮地生食牛肚里的内脏；
    在它的周围，狗和牧人噪声四起，
    但只是呆离在远处，不敢近前
    拼杀，切骨的惧怕揪揉着他们的心房——
    就像这样，特洛伊人中谁也没有这个胆量，
    上前拼战光荣的墨奈劳斯。其时，
    阿特柔斯之子本可轻轻松松地得手，从潘苏斯之子身上＿
    剥下光荣的铠甲，如果福伊波斯·阿波罗不怨怪他的作为，
    催怂赫克托耳——可与迅捷的战神相匹比的壮勇——和他
    拼搏，以一个凡人的形象，门忒斯，基科奈斯人的首领，
    对赫克托耳发话，用长了翅膀的言语：
    “赫克托耳，你在追赶永远抓逮不着的东西，
    骁勇的阿基琉斯的良驹！凡人很难
    控制或在马后驾驭，谁也不行，
    除了阿基琉斯，因为他是女神的儿子。
    与此同时，阿特柔斯之子、嗜战的墨奈劳斯跨护着
    帕特罗克洛斯的遗体，已经杀死特洛伊军中最好的战勇，
    欧福耳波斯，潘苏斯之子，休止了此人狂烈的战斗激情！”
        言罢，阿波罗抽身回行，一位神祗，介入凡人的争斗。
    剧烈的悲痛折磨着赫克托耳，黑罩着他的心胸。
    他目光四射，扫过人群，当即看到两位
    壮勇，一个正在抢剥光荣的铠甲，另一个
    叉腿躺在地上，血浆从伤口汩汩地流淌。
    他穿行在前排的战勇里，头顶闪亮的铜盔，
    厉声高叫，看来就像赫法伊斯托斯的一团
    不知疲倦的炉火。阿特柔斯之子耳闻他的尖叫，
    备党烦恼，对自己那豪莽的心魂说道：
    “哦，我该怎么办？丢下豪皇的铠甲和
    为了我的荣誉而倒死在这里的帕特罗克洛斯？
    如此，若是让伙伴们看见，难免不受指责；
    然而，要是继续战斗，对特洛伊人和赫克托耳，孤身一人——
    为了顾全面子——他们岂不就会冲上前来，把我团团围住？
    赫克托耳，头顶锃亮的帽盔，是此间所有特洛伊人的统帅。
    嘿，为何如此争辩，我的心魂？倘若
    有人违背神的意愿。和另一个人，一个神明决意
    要让他获得光荣的人战斗，那么，灭顶的灾难马上即会临头！
    所以，达奈人不会怪罪于我，要是眼见我从
    赫克托耳面前退却，因为他在凭藉神的力量战斗！
    但愿我能在什么地方找到啸吼战场的埃阿斯，
    我俩或许即可重返搏杀，以我们的狂烈，
    即便和神明对抗，也在所不惜，夺回遗体，送交
    裴琉斯之子阿苦基琉斯。情势险恶，这是无奈中最好的选择。”
        就在他权衡斟酌之际，在他的心魂里，
    特洛伊人的队伍已经冲涌上来，由赫克托耳率领。
    墨奈劳斯拔腿后撤，离开死者，但
    不时转过身子，像一头虬须满面的狮子，
    被狗和人群赶离圈栏，用投枪和
    呐喊，冰息了猛狮心头的骄烈，
    不甘不愿地走离牲畜的栏棚，
    棕发的墨奈劳斯离开帕特罗克洛斯，但一经回到
    自己的伴群，马上转过身子，站稳脚跟，
    四处张望，寻觅高大魁伟的埃阿斯，忒拉蒙之子，
    很快发现他的位置，在战场的左边，正
    鼓励他的伙伴，催督他们战斗——
    福伊波斯·阿波罗已在他们胸中注入摄胆惊心的恐慌。
    他快步跑去，在朋友身边站定，开口说道：
    “去那边吧，埃阿斯，我们必须救护死去的帕特罗克洛斯，
    以便把他的遗体，披挂全无，交送
    阿基琉斯——头盔闪亮的赫克托耳已剥占他的甲套！”
        一番话激怒了骠勇的埃阿斯，
    他大步穿走在前排的首领中，棕发的墨奈劳斯和他同行。
    那边，赫克托耳已剥去帕特罗克洛斯闪光的铠甲，
    拖拉着尸体，意欲从肩上砍下他的脑袋，用锋快的铜剑，
    然后拖走尸躯，丢给特洛伊的饿狗。其时，
    埃阿斯冲至他的近前，挺着墙面般的巨盾，
    赫克托耳见状，退回自己的伴群，
    跳上马车，把那套漂亮的铠甲交给
    特洛伊人，送回城堡，显示辉煌的战功。
    埃阿斯用巨盾挡护着墨诺伊提俄斯之子，
    稳稳地站着，像一头狮子，保护着它的儿女，
    正带着幼仔行路，在森林里面，不期
    碰遇猎人，凭持巨大的勇力，凶蛮高傲，
    压下额眉上的皮肉遮罩眼睛。
    就像这样，埃阿斯跨护着英雄帕特罗克洛斯；
    在他的身边，稳稳地站着阿特柔斯之子、嗜战的
    墨奈劳斯，心中酿聚着增涌的悲愁。
        其时，格劳科斯，希波洛科斯之子，鲁基亚人的首领，
    眼盯着赫克托耳，紧皱着眉头，高声呵斥：
    “赫克托耳，你外表富丽堂皇，战场上却让人大失所望！
    你的荣誉，看来显赫，却只是一个逃兵的虚名！
    好好计划一下，如何救护你的家园，你的城堡，
    凭你自己的匹夫之勇和出生本地的伊利昂兵勇的帮忙。
    鲁基亚人中，谁也不会再和达奈人战斗，
    为了你的城堡。我们在同你们的敌人战斗，
    年复一年，却不曾得过什么报慰。在
    你的队伍里，狠心的赫克托耳，一般兵勇休想得到你的
    救援——你连萨耳裴冬都可丢弃不管，使他成了阿耳吉维人
    手中的战礼和猎物：萨耳裴冬，你的客友和伙伴，
    身前立下过许多汗马功劳，为你和你的城堡！
    现在，你却没有这个勇气，为他打开身边的犬狗！
    所以，倘若鲁基亚人愿意听命于我，我们这就
    动身回家，特洛伊的败亡将紧接着我们离去的脚步！
    要是特洛伊人还有无所畏惧、一往无前的
    勇气——人们藉此保卫自己的家国，
    和敌人进行英勇不屈的拼搏，那么，
    我们马上即可把帕特罗克洛斯拖进城堡。
    倘若我们能把他拉出战场，把他，虽然
    已经死了，拖进王者普里阿摩斯宏伟的城堡，
    阿耳吉维人马上即会交还萨耳裴冬漂亮的
    铠甲，而我们亦可把他的遗体运回伊利昂。
    被杀者是阿基琉斯的伴友，阿基琉斯，海船边的
    阿耳吉维人中最善战的壮勇，统领着近战杀敌的精兵。
    但是你，你没有这个勇气，接战心志豪莽的
    埃阿斯，不敢在喧嚣的人群中看着他的
    眼睛，奋起进击——他是个比你好得多的英壮！”
        顶着闪亮的头盔，高大的赫克托耳恶狠狠地盯着他，嚷道：
    “格劳科斯，一个像你这样有身份的人，居然说出此番不知轻
    重的话语，这是什么缘故？以前，我以为，生活在土地肥沃的
    鲁基亚的兵民中，你最聪明；现在，
    我由衷地蔑视你的心智，不要听你的废话——
    你说我不敢面对面地和高大魁伟的埃阿斯拼斗？
    告诉你，我从来不怕战火的烧烤，不怕马蹄的轰响！
    但是，宙斯的意志总是压倒凡人的心愿；
    他能吓倒嗜战的勇士，轻而易举地夺走他的
    胜利，虽然有时他又亲自催励一个人战斗。
    来吧，我的朋友，看看我如何战斗！站在我的身边，
    看看我是否每天像个懦夫似地混着，如你说的那样；
    看看我能否息止某个达那人的拼斗，碎毁他的
    意愿：保卫死去的帕特罗克洛斯——哪怕他使出每一分狂暴！”
        言罢，他亮开嗓门，对特洛伊人高声喊道：
    “特洛伊人，鲁基亚人和达耳达尼亚人，近战杀敌的勇士们！
    拿出男子汉的勇气，我的朋友们，鼓起征死的战斗激情！
    我将穿上勇敢的阿基琉斯的铠甲，绚美的
    精品，剥之于强健的帕特罗克洛斯的胸肩，此人已被我宰杀！”
        喊罢，赫克托耳，顶着闪亮的头盔，脱离
    惨烈的战斗，疾步回跑，很快赶上了
    他的伙伴——他跑得飞快，而他们亦没有走出太远，
    朝着城堡的方向，带着裴琉斯之于光彩夺目的铠甲。
    离着痛苦的战斗，赫克托耳动手换穿甲衣，
    把自己的那付交给嗜战的特洛伊人，带回
    神圣的伊利昂，换上裴琉斯之子阿基琉斯的
    铠甲，永恒的珍品；天神把它赐给
    阿基琉斯尊爱的父亲，后者年迈后，把它传给自己
    的儿子；然而，儿子却不能活到白发之年，在父亲的甲衣里。
        其时，从远离地面的天空，汇聚乌云的宙斯看到他的作为：
    正忙着武装自己，用神一样的阿基琉斯的甲衣，
    于是摇动脑袋，对自己的心灵说道：
    “唉，可怜的赫克托耳，全然不知死期已至——当你穿上
    这副永不败坏的铠甲，死亡即已挨近你的躯体：此物
    属于一位了不起的斗士；在他面前，其他战勇亦会害怕发抖。
    现在，你杀了此人钟爱的朋友，强健、温厚的伙伴，
    做了不该做的事情，剥了他的盔甲，从他的
    肩膀和头颅。尽管如此，眼下，我还是要给你巨大的力量，
    作为一种补偿：你将不能活着离开战场，回返家园，而
    安德罗玛开也休想接过阿基琉斯光荣的铠甲，从你的手中。”
        克罗诺斯之子言罢，弯颈点动浓黑的眉毛。
    他使铠甲恰好贴吻赫克托耳的胸背，而凶狠的战神
    阿瑞斯给他注入狂暴，使他的肢体充满
    朝气和战斗的力量。赫克托耳行进在声名遐迩的盟军
    队伍里，高声喊叫，穿着心胸豪壮的阿基琉斯的甲衣，
    出现在他们面前，放射出绚丽的光芒。
    他穿行在队伍里，鼓励着每一位首领，
    墨斯勒斯、格劳科斯、墨冬和塞耳西洛科斯，
    阿斯忒罗派俄斯、得伊塞诺耳和希波苏斯，
    还有福耳库斯、克罗米俄斯和释卜鸟踪的恩诺摩斯，
    激励他们向前，放声呼喊，用长了翅膀的话语：
    “听我说，生活在我们疆界周围的数不清的部族，盟军朋友们！
    我把你们一个个地从自己的城堡请来，
    不是出于集聚大群人马的需要和愿望，
    我请你们来，是想借各位的勇力，保护特洛伊的
    妇女和弱小无助的儿童，使他们免遭阿开亚人的蹂躏。
    为此目的，我榨干了我的人民，给你们礼品和
    食物，以此鼓起你们每一个人的战斗激情。
    所以，你们各位必须面对敌人，要么一死，
    要么存活——这便是战争快慰人心的取予！
    谁要是能把帕特罗克洛斯，虽然已经死去，
    拖回驯马手特洛伊人的队列，逼退埃阿斯，
    我将从战礼中取出一半给他，另一半
    归我所有——他的荣誉将和我的等同！”
        赫克托耳言罢，他们举起枪矛，扑向达奈人，
    以全部战力；人人心环希望，从
    忒拉蒙之子埃阿斯那里抢过躯体。
    蠢货！在尸体周围，他已放倒成群的战勇！
    但眼下，埃阿斯却对啸吼战场的墨奈劳斯说道：
    “高贵的墨奈劳斯，我的朋友，我已失去希望，
    仅凭你我的力量，我们难以杀出这片人群。
    我担心帕特罗克洛斯的遗体，它将
    马上沦为特洛伊的犬狗和兀鸟吞食的对象，
    但我更担心自己的脑袋，自己的生命，恐怕险遭不测。
    我也同样担心你的安危——赫克托耳，这片战争的
    乌云笼罩着地面上的一切；暴死的阴影正朝着我们扑袭！
    赶快，召呼达奈人的首领，倘若现在有人可以听见你的话音。”
        他言罢，啸吼战场的墨奈劳斯谨遵不违，
    提高嗓门，用尖亮的声音对达奈人喊道：
    “朋友们，阿耳吉维人的首领和统治者们！
    所有偕同阿伽门农和墨奈劳斯，阿特柔斯的
    两个儿子，饮喝公库里的醇酒，对自己的兵众
    发号施令，收受宙斯赐予的地位和荣誉的人们！
    眼下，我不可能—一提点各位的大名，
    我的首领们——战斗打得如此惨烈，像腾烧的火焰！
    冲吧，各位主动出战！我们不要这份耻辱，
    不要让特洛伊的犬狗嬉耍帕特罗克洛斯的遗身！”
        他言罢，俄伊纽斯之子、迅捷的埃阿斯听得真切，
    第一个跑过战斗的人群，和他聚首；
    紧接着跑来伊多墨纽斯和墨里俄奈斯，
    伊多墨纽斯的伙伴，杀人狂阿瑞斯一般凶莽的武夫。
    其后，战勇们接踵而来，唤起阿开亚人的战斗激情——
    谁有这个能耐，—一道数出他们的大名？
        其时，赫克托耳带领队形密集的特洛伊兵众，冲扫而来，
    宛如在雨水暴涨的洞口，咆哮的
    海浪击打着河道里泻出的激流，突出的
    滩头发出隆隆的巨响，回荡着惊浪扑岸的吼声——
    就像这样，特洛伊人呼啸着冲上前来。但是，阿开亚人以
    坚强的阵势，集聚在墨诺伊提俄斯之子周围，抱定同一个信念，
    战斗在盾面相连的铜墙后。与此同时，克罗诺斯之子
    布起浓厚的迷雾，掩罩着闪亮的头盔。
    过去，宙斯从未怨过墨诺伊提俄斯之子，
    在他活着的时候，作为阿基琉斯的伴友；
    所以，他现在催励阿开亚人保护他的遗体，不忍心
    让死者变成一摊人肉，喂饱可恨的特洛伊饿狗。
        初始，特洛伊人硬是顶住了明眸的阿开亚兵勇，
    后者丢下遗体，撒腿惊跑。心志高昂的
    特洛伊人枪矛在握，全力以赴，不曾杀死一个敌人，
    倒是开始拽拉地上的尸体。然而，阿开亚人不会长时间地
    把它丢弃；以极快的速度，埃阿斯重新召聚起队伍，
    埃阿斯，除了逊让于刚勇的阿基琉斯外，
    他的健美和战力超越所有的达奈人。
    他闯入前排的战勇，凶猛得像一头
    野猪，窘困在林间的谷地，频频转动身子，
    一举冲散狗和年轻力壮的猎人，在那莽莽的山野，
    高贵的忒拉蒙之子、光荣的埃阿斯
    凶猛地冲进敌阵，一举击溃了一队队特洛伊战勇，
    后者跨立在帕特罗克洛斯遗体的两边，热切
    希望把他拖入城堡，争得此项光荣。
        其时，希波苏斯，裴拉斯吉亚人莱索斯光荣的儿子，
    抓起盾牌的背带，绑住脚踝的筋腱，试图
    拉着死者的双脚，把他拖出激烈的战斗，
    取悦赫克托耳和特洛伊人。无奈突来的死亡
    夺走了他的生命，谁也救挡不得，虽然他们都很愿意。
    忒拉蒙之子，冲扫过成群的战勇，
    逼近出枪，捅穿帽盔上的青铜颊片；
    枪尖带着粗长的铜矛和臂膀的
    重力，打裂了缀扎着马鬃脊冠的盔盖，
    脑浆从豁口喷涌而出．顺着枪杆的插口，
    掺和着浓血。他的勇力消散殆尽，双手一松，
    放掉缥勇的帕特罗克洛斯的腿脚——
    死者横倒泥尘，他自己亦头脸朝下，扑倒尸身，
    远离富饶的拉里萨，不得回报
    敬爱的双亲，养育的思典；他活得短促，
    被心胸豪壮的埃阿斯出枪击杀。
        赫克托耳挥手投出闪亮的枪矛，对着埃阿斯，
    但后者盯视着他的举动，躲过铜镖，
    仅在毫末之间；枪尖击中斯凯底俄斯，心胸豪壮的
    伊菲托斯的儿子，福基斯人中最勇敢的斗士，家住
    著名的帕诺裴乌斯，统治着众多的子民。
    投枪扎在锁骨下，犀利的铜尖
    穿筋破骨，从肩膀的根座里捅出；
    他随即倒地，轰然一声，铠甲在身上铿锵作响。
        接着，埃阿斯击倒了福耳库斯，法伊诺普斯聪慧的儿子，
    其时正跨护着希波苏斯，打在肚腹正中，
    捅穿胸甲的虚处，内脏从铜甲里
    迸挤出来；福耳库斯随即倒地，手抓泥尘。
    特洛伊人的首领们开始退却，包括光荣的赫克托耳；
    阿开亚人放声吼叫，拖走希波苏斯和
    福耳库斯的遗体，从他们肩上剥下铠甲。
        其时，面对嗜战的阿开亚兵壮，特洛伊人可能会再次爬过
    城墙，逃回伊利昂，背着惊恐的包袱，跌跌撞撞，而
    阿耳吉维人却可能冲破宙斯定下的规限，以自己的
    勇武和力量，争得荣光，要不是阿波罗亲自
    催励起埃内阿斯的战力，以信使裴里法斯的形象，
    厄普托斯之子，在埃内阿斯的老父面前，守着
    此份职务，迈入苍黄的暮年——一位心地善良的好人。
    以此人的模样，宙斯之子阿波罗对他说道：
    “埃内阿斯，你和你的部属何以能够保卫陡峭的伊利昂，
    违背神的意愿？从前，我曾见过一些凡人，
    坚信自己的勇武和力量，凭藉他们的骠健和军队的
    战力——虽然在数量上处于劣势——保卫自己的城邦。
    但是，宙斯现正站在我们一边，打算让我们，而不是
    达奈人获取胜利。问题在于你，你已被吓得躲躲闪闪，竟然不
      敢战斗！”
        他言罢，埃内阿斯看着他的脸面，听出此乃
    远射手阿波罗的声音，于是对着赫克托耳喊话，声音宏亮：
    “赫克托耳，各位特洛伊首领，盟军朋友们！
    可耻啊！我们正跌跌撞撞地爬回
    特洛伊，背着惊恐的包袱，嗜战的阿开亚人的追杀！
    没看见吗？一位神明站在我的身边，告诉我
    宙斯，至高无上的神主，仍在助信我们战斗。
    所以，我们必须冲向达奈人，不要让他们
    把帕特罗克洛斯的尸体抬回海船，干得轻轻松松！”
        言罢，埃内阿斯跳出队伍，远远地站在头排壮勇的前面，
    其他人则转过身子，站住脚跟，迎战阿开亚人。
    其时，埃内阿斯出枪杀了雷俄克里托斯，
    阿里斯巴斯之子，鲁科墨得斯高贵的伴友。
    眼见伙伴倒地，嗜战的鲁科墨得斯心生怜悯，
    跨步进逼，投出闪亮的枪矛，击中
    阿丕萨昂，希帕索斯之子，兵士的牧者，
    打在横隔膜下的肝脏上，当即酥软了他的膝腿。
    此人来自土地肥沃的派俄尼亚，除了
    阿斯忒罗派俄斯外，他是本部最好的战勇。
        他随即倒地，勾发了嗜战的阿斯忒罗派俄斯的怜悯，
    猛扑上去，寻战达奈人，心急似火，
    但却不能如愿；他们围拥着帕特罗克洛斯的躯体，
    用盾牌把它挡得严严实实，伸挺着枪矛。
    埃阿斯穿行在人群里，发出严厉的命令，
    既不让任何人退离尸体，也不让谁个
    冲出队阵，离开其他阿开亚人，孤身对敌；
    他要人们紧紧围聚在尸躯边，手对手地战斗。
    这便是巨人埃阿斯的命令。其时，大地上碧血
    殷红，勇士们一个接一个地倒下，
    从特洛伊人和豪壮的盟军队列，
    也从达奈人的队阵——流血牺牲，阿开亚人岂能幸免？
    但相比之下，后者的伤亡要轻得多．因为他们从未忘记
    排成紧密的队阵，互相防卫，避离凶暴的死亡。
        就这样，双方激烈拼搏，如同燃烧的烈火。
    你或许以为太阳和月亮已不在天空存耀：浓雾
    弥漫在整个战区，最勇敢的人们拼搏的地方，
    围绕着帕特罗克洛斯的躯体，墨诺伊提俄斯阵亡的儿郎。
    这时，在其他地方，特洛伊人和胫甲坚固的阿开亚人
    仍在常态下战斗，在晴朗的天空下，
    透亮的日光里，大地和山脊上没有一丝
    游云。他们打一阵，息一阵，中间隔开
    一大段距离，避闪着此来彼往的羽箭，
    飞响着痛苦的呻吟。但那些搏战在中军的战勇，却
    饱受着迷雾和战火的煎熬，被无情的铜械打得七零八落。
    他们是战斗中最勇敢的人。然而，战场上还有两位著名的
    勇士，斯拉苏墨得斯和安提洛科斯，其时还不曾得知
    豪勇的帕特罗克洛斯已死的消息，满以为
    他还活着，在前排的队列里，奋战特洛伊人。
    但此二位，望着伙伴们倒地死亡或撒腿奔逃，
    战斗在战场的边翼，按照奈斯托耳的吩咐，
    在催励他俩离开乌黑的海船，投身战斗的前夕。
        整整一天，勇士们冒死拼杀，浴血
    苦战，没有片刻的停息，他们全身疲软，汗如泉涌，
    透湿了膝盖、小腿和支撑每一位战勇的腿足，
    淋湿了双手和眼睛——两军相搏，
    为了争夺捷足的阿基琉斯勇敢的伴友。
    像一位制皮的工匠，把一领大公牛的皮张交给
    伙计们拉扯，透浸着油脂；
    他们接过牛皮，站成一个圈围，用力
    张拉，直到挤出皮里的水分，吸进表层上的
    油脂，人多手杂，把牛皮拉成一块绷紧的平片。
    就像这样，双方勇士争扯着尸体，在一片壅塞的地面上，
    朝着己方猛拉，寄怀着希望——特洛伊人企望
    把它拖进伊利昂，而阿开亚人则希冀着
    把它抬回深旷的海船。围绕着倒地的躯体，
    双方展开了一场凶蛮的拼杀。即便是阿瑞斯，勇士的催聚者，
    即便是雅典娜，目睹这场
    战斗，也不会讥刺嘲讽——哪怕在他俩怒气最盛的时候。
    这一天，宙斯绷紧了战争的弦线，双方打得疯疯
    烈烈，成群的兵勇和驭马，为争夺帕特罗克洛斯的遗躯。然而，
    卓越的阿基琉斯其时还不知帕特罗克洛斯已死的消息，
    因为人们在远离快船的地方，在特洛伊
    城墙下战斗。阿基琉斯亦不会想到
    帕特罗克洛斯已经死去，以为他还活着，一旦逼至
    城下，便会返身营房。他不曾想过，帕特罗克洛斯
    会攻破城堡，没有他的参与——就是和他一起，也不曾想过。
    他经常听到母亲的告嘱，通过私下的秘密渠道，
    告知大神宙斯的意志，但这次，
    母亲却没有告诉他这条
    噩耗：他最亲爱的伴友已经阵亡。
        围绕着帕特罗克洛斯的遗体，勇士们手握锋快的枪矛，
    咄咄近逼，互相不停地杀砍，打得英勇壮烈。
    其时，某个身披铜甲的阿开亚人会这么说道：
    “朋友们，倘若现在退回深旷的海船，我们还有
    什么光荣？让乌黑的大地裂开一道口子，此时
    此地，把我们尽数吞咬！这是个好得多的结局，
    较之把尸体让给特洛伊人，调驯烈马的壮勇，
    由他们带回自己的城堡，争得荣光！”
        而某个心胸豪壮的特洛伊人，此时亦会这般喊道：
    “朋友们，即使命运要我们全都死在此人的
    身边，即便如此，也不许任何人逃离战斗！”
        他们会如此说道，催励起每一位伙伴的
    战斗激情。战斗打得如此狂烈，灰铁的喧嚣
    穿过荒袤的气空，冲上铜色的天穹。
    然而，阿基琉斯的驭马其时离着战场伫立，
    自从得知它们的驭手已经阵亡，死在
    杀人不眨眼的赫克托耳手里，就一直泪流不止。
    奥托墨冬，狄俄瑞斯强有力的儿子，竭己所能，
    扬起舒展的皮条，一鞭又一鞭地抽打，
    时而低声恳劝，时而恶语胁迫，然而，
    它俩既不愿回返海船停驻的地方，赫勒斯庞特
    宽阔的海岸，也不愿跑回战场，战斗在阿开亚人身旁。
    它们纹丝不动地站着，像一块石碑，
    矗立在坟堆上，厮守着一个死去的男人或女子，
    静静地架着做工精美的战车，
    低重的头脸贴着地面，热泪涌注，
    夺眶而出，湿点着尘土——
    它们悲悼自己的驭者，闪亮的长鬃铺泻在
    轭垫的边沿，垂洒在轭架两边，沾满了污尘。
        眼见它们流泪悲悼，克罗诺斯之子心生怜悯，
    摇着头，对自己的心魂说道：
    “可怜的东西，我们为何把你们给了王者裴琉斯，
    一个凡人，而你们是长生不死、永恒不灭的天马？
    为了让你们置身不幸的凡人，和他们一起忍受痛苦吗？
    一切生聚和爬行在地面上的生灵，
    凡人最是多灾多难。不过，
    至少赫克托耳，普里阿摩斯之子，不会
    登上做工精致的战车，从你们后面；我绝不会允许他这么做。
    他已得获那副战甲，并因此大肆炫耀——这一切难道还不够吗？
    现在，我将在你们的膝腿和心里注入力量，
    让你们把奥托墨冬带出战场，回返
    深旷的海船，因我仍将赐予特洛伊人
    杀戳的荣耀，一直杀到凳板坚固的海船，
    杀到太阳西下，神圣的黑夜把大地蒙罩。”
        言罢，宙斯给驭马吹入蓬勃的活力，
    后者抖落鬃发上的泥尘，轻松地
    拉起飞滚的战车，奔驰在两军之间。
    奥托墨冬一边驾车，一边战斗，尽管怀着对伙伴之死的伤愁——
    他赶着马车，冲入战阵，像扑击鹅群的兀鹫，
    轻而易举地闪出特洛伊混乱的人群，
    继而又轻松地冲扑进去，追赶大队的散兵。
    然而，尽管造得很紧，他却不能出手杀敌——
    孤身一人，驾着颠簸的战车，既要驭控
    飞跑的骏马，又要投枪杀敌，让他如何对付得了？
    终于，伙伴中有人发现他的踪迹，
    阿尔基墨冬，莱耳开斯之子，海蒙的后代，
    站在车后，对着奥托墨冬喊道：
    “奥托墨冬，是哪位神祗把这个没有用益的主意
    塞进你的心胸，夺走了你的睿智？你在试图
    以单身之躯，和特洛伊人战斗，在这前排的
    队阵中！你的伙伴已经死去；赫克托耳正
    穿着阿基琉斯的甲衣，显耀他的光荣！”
        听罢这番话，狄俄瑞斯之子奥托墨冬答道：
    “阿尔基墨冬，阿开亚人中，还有谁比你更能调驯
    这对长生不老的骏马，制驭它们的狂暴？
    只有帕特罗克洛斯，和神一样精擅谋略的凡人，
    在他活着的时候——可惜死和命运已经结束了他的一生。
    上来吧，从我手中接过马鞭和闪亮的
    缰绳；我将跳下马车，投入战斗！”
        他言罢，阿尔基墨冬跃上冲跑的马车，
    出手迅捷，接过皮鞭和缰绳，而
    奥托墨冬则抬腿跳下战车。然而，光荣的赫克托耳看到了
    他们，当即对站在近旁的埃内阿斯说道：
    “埃内阿斯，身披铜甲的特洛伊人的训导，
    我已望见捷足的阿基琉斯的驭马，
    迅猛地冲向战斗，听命于懦弱的驭手。看来，
    我有希望逮住它们，如果你愿意
    和我一起行动。倘若我俩协同作战，
    他俩就不敢和我们交手，面对面地战斗！”
        言罢，安基塞斯骁勇的儿子欣然遵从。
    他俩大步向前，挺着战盾，挡护着肩膀，厚实。
    坚韧的牛皮，锻铆着大片的铜层。
    克罗米俄斯和神一样的阿瑞托斯跟随冲击，
    两位壮勇，带着热切的企盼，意欲
    杀死阿开亚人，赶走颈脖粗壮的驭马。
    可怜的蠢货！奥托墨冬将放出他们的热血，
    不会让他们活着口头！他祷过宙斯，
    黑心中注满了勇气和力量，对
    阿尔基墨冬、他所信赖的伴友喊道：
    “阿尔基墨冬，让驭马侍候在我的身旁，
    让他们对着我的脊背呼息。眼下，我认为，
    谁也顶不住普里阿摩斯之子赫克托耳的蛮狂，
    他会跃上战车，从阿基琉斯长鬃飘洒的骏马
    后面，杀了我俩，打散阿开亚人战斗的
    群伍；对于他，要么这样，要么死去，战死在前排的队列中！
        言罢，他对着两位埃阿斯和墨奈劳斯喊道：
    “两位埃阿斯，阿耳吉维人的首领！墨奈劳斯！
    把帕特罗克洛斯留给你们认为最合适的人，
    他们会跨护他的遗体，打退特洛伊人的队伍。你等
    这就过来，帮助我们仍然活着的战勇，打开这要命的时分！
    敌人正向这边冲来，赫克托耳和埃内阿斯，特洛伊
    最善战的壮勇，逼压在我们前头——这场掺和着泪水的苦斗！
    但是，所有这一切都躺卧在神的膝头，
    我将甩手枪矛，其余的听凭宙斯定夺。”
        言罢，他持平落影森长的枪矛，奋臂投掷，
    击中阿瑞托斯边圈溜圆的战盾，
    铜尖冲破阻挡，把面里一起穿透，
    捅开腰带，深扎进他的肚腹。
    像一个身强力壮的汉子，手提利斧，
    杀砍一头漫步草场的壮牛，劈在牛角后面，
    砍穿厚实的隆肉；牧牛腾扑向前，塌倒在地——
    就像这样，阿瑞托斯先是向前扑跳，接着仰面翻倒，
    锋快的枪矛深扎进去，摇摇晃晃，酥软了他的肢腿。
    其时，赫克托耳投出闪亮的枪矛，对着奥托墨冬，
    但后者盯视着他的举动，躲过铜矛，
    向前佝屈起身子；长枪扎入后面的
    泥地，杆尾来回摆动，
    直到强健的阿瑞斯平止了它的狂暴。
    其时，他们会手持利剑，近战搏杀，
    要不是两位埃阿斯，听到伙伴的召唤，
    奋力挤过战斗的人群，隔现在他俩之中。
    出于恐惧，赫克托耳和埃内阿斯，以及神一样的
    克罗米俄斯再次退却，撇下阿瑞托斯的
    躯体，躺在原地——投枪夺走了他的生命。
    其时，奥托墨冬，可与迅捷的战神相匹比的战勇，
    剥去他的铠甲，得意洋洋地吹擂：
    “这下，多少减轻了帕特罗克洛斯之死带给我的愁憾，
    虽然和他相比，被我宰杀的此人远不是同等的英豪。”
        言罢，他拿起带血的战礼，放在
    车上，然后抬腿登车，手脚鲜血
    滴淌，像一头狮子，刚刚撕吞了一头公牛。
        其时，围绕着帕特罗克洛斯的遗体，双方重新开战，
    场面惨烈，泪水横流。雅典娜从天上下来，
    挑发殊死的拼搏，受宙斯派遣，催励达奈人
    战斗；沉雷远播的天神已改变心潮的流程。
    宛如宙斯在天上划出的一道闪光的长虹，兆现给
    凡人，预示着战争或卷来阴寒的风暴，
    它将驱走温热，辍止凡人的劳作，
    在广袤的地面，给畜群带来骚恼，
    雅典娜行裹在闪光的云朵里，
    出现在大群的达奈人中，催励着每一个战勇。
    首先，她对阿特柔斯之子、强健的墨奈劳斯发话，
    催他向前——他正站在女神身边——幻取
    福伊尼克斯的形象，模仿他那不知疲倦的声音：
    “这将是你的耻辱，墨奈劳斯，你将为此低垂脑袋，
    倘若在特洛伊城下，疯狂的饿狗
    撕裂高傲的阿基琉斯忠勇的伴友。
    坚持下去，奋勇向前，催励所有的人战斗！”
        听罢这番话，啸吼战场的墨奈劳斯答道：
    “福伊尼克斯，我的父亲，老一辈的斗士！但愿雅典娜
    能给我力量，替我挡开飞射而来的枪矛！
    这样，我就能下定决心，站在帕特罗克洛斯身边，
    保护他的遗体；他的死亡深深地刺痛了我的心房。
    但是，赫克托耳仍然拥有火一样暴虐的勇力，挺着
    铜枪冲杀，不曾有一刻阐息；宙斯正使他获得光荣。”
        听罢这番话，灰眼睛女神雅典娜心里高兴，
    诸神中，此人首先对她祈愿。
    女神把力气输人他的肩膀和双膝，
    又在他心里激起虹蝇的凶勇——
    把它赶开，它却偏要回返，执意叮咬
    人的皮肉，迷恋于血液的甜美——
    女神用血蝇的勇莽饱注着他那乌黑的心胸。
    他跨站在帕特罗克洛斯身边，投出闪亮的
    枪矛。特洛伊人中，有一位名叫波得斯的战勇，厄提昂
    之子，出身高贵，家资充盈，在整个地域，最得赫克托耳
    尊爱——一位亲近的朋友，餐桌上的食客。
    现在，棕发的墨奈劳斯击中了他，打在护带上，
    在他跳步逃跑之际，铜矛穿透了腹腔——
    他随即倒地，轰然一声。阿特柔斯之子墨奈劳斯
    从特洛伊人那里拉走尸体，拖回己方的营阵。
        其时，阿波罗来到赫克托耳身边，出言催励，
    以阿西俄斯之子法诺普斯的形象，在全部
    客友中，此人最受赫克托耳尊爱，居家阿布多斯。
    以此人的模样，远射手阿波罗说道：
    “现在，赫克托耳，有哪个阿开亚人还会怕畏于你？
    瞧瞧你自己，居然在墨奈劳斯面前缩退；过去，
    此人一直是个懦弱的枪手。眼下，他竟然独自一人，
    从我们鼻子底下拖走尸体，并且杀了你所信赖的伴友，
    首领中骁勇的斗士，厄提昂之子波得斯。”
        他言罢，一团悲痛的乌云罩住了赫克托耳的心灵。
    他穿行在前排的壮勇里，头顶锃亮的头盔。
    其时，克罗诺斯之子拿起穗带飘摇的埃吉斯，
    光彩夺目，将伊达山笼罩在弥漫的云雾里。
    他扔出一道闪电，一声炸响的霹雳，摇撼着埃吉斯，
    使特洛伊战勇获胜，把阿开亚人吓得惶惶奔逃。
    波伊俄提亚人裴奈琉斯第一个撒腿；
    他总是冲跑在前面，而普鲁达马斯从近处
    投枪，击中他的肩膀，伤势轻微，
    但枪尖已擦碰肩骨。接着，
    赫克托耳扎伤了雷托斯的手腕，
    心胸豪壮的阿勒克特鲁昂的儿子，使他丧失了战斗能力。
    雷托斯左右扫瞄，拔腿回逃，
    心知已不能继续手提枪矛，和特洛伊人战斗。
    赫克托耳奋起追赶，被伊多墨纽斯投枪
    击中护胸的铠甲，奶头旁边，但
    长枪在铜尖后面折断——特洛伊人发出一阵
    呼啸。赫克托耳甩手投掷，对着伊多墨纽斯，丢克里昂之子，
    其时正站在车上；枪尖擦身而过，差离仅在毫末之间，
    击中墨里俄奈斯的助手和驭者，
    科伊拉诺斯，随同前者一起来自城垣坚固的鲁克托斯。
    清晨，伊多墨纽斯徒步离开弯翘的海船；
    现在，他将让特洛伊人赢得一项辉煌的胜利，
    要不是科伊拉诺斯赶着快马前来，
    像一道闪光，在伊多墨纽斯眼里，为他挡开无情的死亡。
    然而，驭手自己却因此送命，死在杀人狂赫克托耳手下，
    打在颚骨和耳朵下面，枪矛连根捣出
    牙齿，把舌头截成两半——
    他从车上翻身倒地，马缰散落泥尘。
    墨里俄奈斯弯腰捡起缰绳，从
    平原的泥地上，对伊多墨纽斯喊道：
    “扬鞭催马，回返迅捷的海船！
    你已亲眼看到，阿开亚人的勇力已被彻底荡扫！”
        他言罢，伊多墨纽斯催打着长鬃飘洒的驭马，
    心怀恐惧，跑回深旷的海船。
        心志豪莽的埃阿斯和墨奈劳斯亦已看出，
    宙斯已把改变战局的勇力给了特洛伊战勇。
    两人中，忒拉蒙之子、巨人埃阿斯首先说道：
    “唉，够了，够了！现在，即便是无知的孩子，
    也能看出父亲宙斯正如何起劲地帮助特洛伊人！
    他们的枪械全都击中目标，不管投者是谁，
    是勇敢的战士，还是懦弱的散兵——宙斯替他们制导着每
    一枝枪矛。相比之下，我们的投械全都落在地上，一无所获！
    所以，我们自己必须想出个两全齐美的高招，
    既要抢回遗体，又要保存自己，
    给我们钟爱的伙伴带回欢乐；
    他们一定在翘首观望，心情沮丧，以为我们
    不能止住杀人不眨眼的赫克托耳的狂暴，挡不住他那双
    难以抵御的大手，以为他一定会打入我们乌黑的船舟。
    但愿能有一位帮手，把信息尽快带给
    裴琉斯的儿郎；我相信，他还没有听到这条
    噩耗：他所钟爱的伴友已经倒地身亡。
    然而，我却看不到一个人选，在阿开亚人中——
    他们全被罩没在浓雾里，所有的驭马和兵勇。
    哦，父亲宙斯，把阿开亚人的儿子们拉出迷雾吧！
    让阳光照泻，使我们重见天日！把我们杀死吧，
    杀死在灿烂的日光里，如果此时此刻，毁灭我们能使你欢悦
        他朗声求告，泪水横流；宙斯见状，心生怜悯，
    随即驱散浓雾，推走黑暗，重现
    普射的阳光，使战场上的一切明晰地展现在他们眼前。
    其时，埃阿斯对啸吼战场的墨奈劳斯说道：
    “仔细寻觅，高贵的墨奈劳斯，但愿你能发现
    安提洛科斯仍然活着，心胸豪壮的奈斯托耳之子，
    要他快步跑去，面见聪颖的阿基琉斯，传告
    他最尊爱的伴友已经战死疆场的噩耗。”
        他言罢，啸吼战场的墨奈劳斯递遵不违，
    动身离去，拖着沉重的双腿，像一头狮子，走离圈栏，
    由于忙着骚扰狗和农人，业已累得筋疲力尽；
    对手们不让它撕剥牛的肥膘，整夜
    监守，饿狮贪恋牛肉的肥美，临近扑击，
    但却一无所获——雨点般的枪矛迎面
    砸来，投自粗壮的大手，另有那腾腾
    燃烧的火把，吓得它——尽管凶狂——退缩不前；
    随着黎明的降临，饿狮快快离去，心绪颓败。
    就像这样，啸吼战场的墨奈劳斯离开帕特罗克洛斯，
    走得很不甘愿，担心阿开亚人会群起，
    惊逃，丢下遗体，惨遭敌人的欺捣。所以，
    他有许多话语要对墨里俄奈斯和两位埃阿斯嘱告：
    “两位埃阿斯，阿耳吉维人的首领，还有你，墨里俄奈斯，
    记住，不要忘了不幸的帕特罗克洛斯，
    一个敦厚的好人，生前曾善待所有的
    相识。现在，死和命运结束了他的一生。”
        言罢，头发棕黄的墨奈劳斯举步前行，
    四下里举目索望，像一只雄鹰——人们说，
    在展翅天空的鸟类中，鹰的眼睛最亮，
    虽然盘翔高空，却能看见撒腿林中的野兔，
    吓得蜷缩起身子，躲在枝蔓横牛的树从里；
    鹰隼俯冲直下，逮住野兔，碎毁了它的生命。
    就像这样，高贵的墨奈劳斯，你目光烁烁，
    扫视着每一个角落，成群结队的军友，寄望于有人
    能觅得奈斯托耳之子的下落，此人是否还能行走存活？
    他放眼索望，很快便盯上了要找的目标，在战场的左边，
    正激励着他的伙伴，催督他们战斗。
    棕发的墨奈劳斯站到他的身边，喊道：
    “过来吧，高贵的安提洛科斯，听我告说
    一个噩耗，一件但愿绝对不曾发生的事情。
    我想，你自己亦已看出，宙斯
    如何让达奈人遭难，让特洛伊人
    获胜。帕特罗克洛斯，阿开亚人中最好的战勇，
    已经倒下——达奈人的损失巨烈惨重。
    赶快跑向阿开亚人的海船，寻见阿基琉斯，将此事
    相告。他人也许会即刻行动，夺回遗体——已被剥得精光——
    运往他的海船；头盔闪亮的赫克托耳已夺占他的甲衣！”
        他如此一番说告，安提洛科斯潘心听闻，痛恨入耳的每一
      个字眼。
    他默立许久，一言不发，眼里噙着
    泪水，悲痛噎塞了宽宏的嗓门。
    但即便如此，他也没有玩忽墨奈劳斯的嘱告，
    留下甲械，给豪勇的伙伴，劳多科斯，后者已把
    风快的驭马赶至他的近旁，然后撩开双腿，快步奔跑。
        他快步跑离战斗，痛哭流涕，
    带着噩耗，跑向裴琉斯之子阿基琉斯。
    其时，高贵的墨奈劳斯，你不愿保护
    这里的普洛斯人——安提洛科斯走后，他的
    伙伴失去主将，勉强撑挡着敌人的进攻。
    他让卓越的斯拉苏墨得斯指挥队伍，
    自己则快步回跑，跨护英雄帕特罗克洛斯的
    遗体，置身两位埃阿斯身旁，对他们喊道：
    “我已送出你们提及的那位，让他
    寻见捷足的阿基琉斯；但对他能否出战，
    我却不抱什么希望，虽然对卓越的赫克托耳，他已怒满胸膛。
    没有铠甲，他将如何拼战特洛伊战勇？
    我们自己必须想出个两全齐美的高招，
    既要抢回遗体，又要保存自己，
    顶着特洛伊人的喧嚣，躲避厄运和死亡。”
        听罢这番话，忒拉蒙之子高大的埃阿斯答道：
    “你的话句句在理，卓著的墨奈劳斯，说得一点不错。
    来吧，你和墨里俄奈斯弯腰扛起遗体，
    要快，撤离激烈的战斗。我俩殿后
    掩护，为你们挡开特洛伊人和赫克托耳——
    我们，怀着同样的战斗激情，享用同一个名字，经常
    战防在一起，在过去的日子里，面对战神的凶暴。”
        听罢这番活，他俩伸出双臂，运足力气，
    抱起地上的尸体，高举过头。特洛伊人见状，
    急起直追，大声喊叫，像一群
    猎狗，迅猛出击，追赶一头
    受伤的野猪，跑在追杀猎物的年轻人前面，
    撒腿猛赶了一阵，恨不能把它撕成碎片，
    直到后者于困境中转过身子，自信地进行反扑，
    猎狗追犹不及，惊恐万状，四散奔逃——
    就像这样，特洛伊人队形密集，穷追不舍，
    奋力砍杀，用剑和双刃的枪矛。
    但是，每当两位埃阿斯转过身子，腿脚稳健，
    举枪迎战，他们就全都吓得面无人色，不敢
    继续冲杀，为抢夺遗体拼搏。
        就这样，他们竭尽全力，抬着死者，一撤离战斗，
    回返深旷的海船——身后，战斗打得激烈异常，
    狂暴得就像燃烧的火焰，突起腾发，吞噬着
    人居人住的城堡，冲天的火舌摧毁了成片的房屋——
    狂风疾扫，火海里爆发出巨烈的响声。
    就像这样，战地上，车马喧腾，人声鼎沸；达奈人
    退兵回撤，在不绝于耳的嘈声中。
    像骡子那样，忍受着苦役的辛劳，
    沿着崎岖的岩路，从山壁上一步一滑地走下，
    拉着一根梁材，或一方造船的木料，艰辛的劳动
    和着流淌的汗水，几乎搅碎了它们的心房。
    就像这样，他俩咬紧牙关，抬着死者行走，由两位埃阿斯
    殿后，阻击追兵，像一面林木昌茂的山脊，
    横隔着整个平原，截住水流，巍然
    屹立，挡回大河的奔涌，把湍急的
    水浪推送回去，倾洒在坡下的
    平野，无论哪一股激流都不能把它冲倒——
    两位埃阿斯一次又一次地堵击
    特洛伊人，但后者仍然穷追不舍，由两位壮士领头，
    埃内阿斯，安基塞斯之子，和光荣的赫克托耳。
    像一大群寒鸦或欧椋，眼见
    奔袭的鹰隼，发出可怕的尖叫——对这些较小的
    鸟类，鹰鹞的扑击意味着死亡——就像这样，
    在埃阿斯和赫克托耳面前，年轻的阿开亚武士
    决步回跑，嘶喊出可怕的惊叫，把战斗的愉悦全抛。
    达奈人撒腿奔逃，丢下满地精美的甲械，
    散落在壕沟两边；战斗打得无有片刻息止的时候。


白鹿书院——荷马-->伊利亚特-->第十八卷

第十八卷

        就这样，双方奋力搏杀，像熊熊燃烧的烈火。与此同时，
    安提洛科斯快步跑到阿基琉斯的营地，作为信使，
    发现他正坐在头尾翘耸的海船前，冥思
    苦想着那些已经成为现实的事情。
    他焦躁烦恼，对自己那豪莽的心灵说道：
    “唉，这又是怎么回事？长发的阿开亚人再次被
    赶出平原，退回海船，惊恐万状，溃不成军？
    但愿神明不会把扰我心胸的愁事变成现实。
    母亲曾对我说过，说是在我还
    活着的时候，慕耳弥冬人中最勇敢的壮士
    将倒死在特洛伊人手下，别离明媚的阳光。
    我敢断言，现在，墨诺伊提俄斯骁勇的儿子已经死去，
    我那固执犟拗的朋友！然而，我曾明言嘱告，要他一旦扫灭
    凶狂的烈火，马上回返海船，不要同赫克托耳拼斗。”
        正当他思考着此事，在他的心里和魂里的时候，
    高贵的奈斯托耳之子跑至他的近旁，
    滴着滚烫的眼泪，开口传出送来的噩耗：
    “哦，骠勇的裴琉斯的儿子，我不得不对你转告
    这条噩耗，一件但愿绝对不曾发生的事情——
    帕特罗克洛斯已战死疆场，他们正围绕着遗体战斗，
    已被剥得精光——头盔闪亮的赫克托耳已夺占他的甲衣！”
        他言罢，一团悲愤的乌云罩住了阿基琉斯的心灵。
    他十指勾屈，抓起地上的污秽，洒抹在
    自己的头脸，脏浊了俊美的相貌，
    灰黑的尘末纷落在洁净的衫衣上。
    他横躺在地，借大的身躯，卧盖着一片泥尘，
    抓纹和污损着自己的头发。
    带着揪心的悲痛，他和帕特罗克洛斯
    俘获的女仆们，哭叫着冲出
    营棚，围绕在骁勇的阿基琉斯身边，全都
    扬起双手，击打自己的胸脯，腿脚酥软。
    安提洛科斯和他一齐悲悼，泪水倾注，
    握着他的双手，悲痛绞扰着高贵的心房，
    担心勇士会用铁的锋刃刎脖自尽。阿基琉斯
    发出一声可怕的叹吼，高贵的母亲听到了他的声音——
    其时正坐在深深的海底，年迈的父亲身边——
    报之以尖利的嘶叫。女神们涌聚到她的身边，
    所有生活在海底的女仙，奈柔斯的女儿，有
    格劳凯、库莫多凯和莎勒娅、
    奈赛娥、斯裴娥、索娥和牛眼睛的哈莉娅，
    有库库索娥、阿克泰娅和莉诺瑞娅。
    墨莉忒、伊埃拉、安菲索娥和阿伽维、
    多托、普罗托、杜娜墨奈和菲鲁莎。
    德克莎墨奈、安菲诺墨和卡莉娅内拉、
    多里丝、帕诺裴和光荣的伽拉苔娅、
    奈墨耳忒丝、阿普修得丝和卡莉娅娜莎，
    还有克鲁墨奈、亚内拉和亚娜莎。
    迈拉、俄蕾苏娅和长发秀美的阿玛塞娅，
    以及其他生活在海底的奈柔斯的女儿们。
    女儿们挤满了银光闪烁的洞府，全都击打着
    自己的胸脯；女仙中，塞提丝领头唱起了挽歌：
    “姐妹们，奈柔斯的女儿们，听我说，
    听我唱，了解我心中深切的悲痛。
    唉，我的苦痛和烦恼！了不起的生育，吃尽苦头的母亲！
    我生养了一个完美无缺、强健骠悍的儿子，
    英雄中的俊杰，像一棵树苗似地茁壮成长；
    我把他养大成人，好似一棵果树，为园林增彩添光。
    然而，我却把他送上弯翘的海船，前往伊利昂地面，
    和特洛伊人战斗！我再也见不到他的身影，
    见不到他回返自己的家居，裴琉斯的门户！
    只要他还活着，能见到白昼的日光，他就无法摆脱
    烦愁，即便我亲往探视，也帮不了他的忙。
    然而，我还是要去，看看我心爱的儿子，听听他的诉说，
    在这脱离战斗的时候，他经历着何种愁伤。”
        言罢，她离开洞府，女仙们含泪
    相随；在她们周围，海浪掀分出一条
    水路。一经踏上富饶的特洛伊大地，
    她们一个跟着一个，在滩沿上鱼贯而行，依傍着
    已被拖上海岸的慕耳弥冬人的海船，密集地排列在捷足的阿
    基琉斯身边。
    正当他长嘘短叹之时，高贵的母亲出现在他的面前，
    发出一声尖叫，伸出双臂，抱住儿子的头脸，
    悲声哭泣，开口说道，用长了翅膀的话语：
    “我的儿，为何哭泣？是什么悲愁揪住了你的心房？
    说出来，不要藏匿。宙斯已兑现你所
    希求的一切，按你扬臂析告的那样，
    阿开亚人的儿子们已被如数赶回船尾——
    由于你不在场——已经受到惨重的击打。”
        捷足的阿基琉斯长叹一声，答道：
    “不错，我的母亲，俄林波斯大神确已兑现我的祈愿，
    但现在，这一切于我又有什么欢乐可言？我亲爱的伴友已不在
    人间。帕特罗克洛斯死了，我爱他甚于对其他所有的伙伴，
    就像爱我自己的生命一样！我失去了他；赫克托耳杀了他，
    剥走那套硕大、绚丽的铠甲，闪光的珍品，让人眼花缭乱的
    战衣，神祗馈送裴琉斯的一份厚重的赠礼——
    那一天，他们把你推上和凡人婚配的睡床。
    但愿你当时仍和其她海中的仙女生活，
    而裴琉斯则婚娶了一位凡女。
    现在，你的内心必须承受杏无穷期的悲痛，
    为你儿子的死亡——你将再也不能和他重逢，
    相聚在自己的家居。我的心魂已催我放弃
    眼下的生活，中止和凡人为伍，除非我先杀了
    赫克托耳，用我的枪矛，以他的鲜血偿付
    杀剥墨诺伊提俄斯儿子帕特罗克洛斯的豪强！”
        其时，塞提丝泪如泉涌，说道：
    “既如此，我的儿，你的死期已近在眼前。
    赫克托耳去后，紧接着便是你自己的死亡！”
        带着满腔愤恼，捷足的阿基琉斯答道：
    “那就让我马上死去，既然在伴友被杀之时，
    我没有出力帮忙！如今，他已死在远离故土的
    异乡——他需要我的护卫，我的力量。
    现在，既然我已不打算回返亲爱的故乡，
    既然我已不是帕特罗克洛斯和其他伙伴们的
    救护之光——他们已成群结队地倒在强有力的赫克托耳
      手下——
    只是干坐在自己的船边，使沃野徒劳无益地承托着我的重压：
    我，战场上的骄子，身披铜甲的阿开亚人中无人
    可以及旁，虽然在议事会上，有人比我舌巧话长。
    但愿争斗从神和人的生活里消失，
    连同驱使哪怕是最明智的人撤野的暴怒，
    这苦味的胆汁，比垂滴的蜂蜜还要香甜，
    涌聚在人的胸间，犹如一团烟雾，迷惘着我们的心窍——
    就像民众的王者阿伽门农的作为，在我心里激起的愤怒一样。
    够了，过去的事就让它过去吧！尽管痛楚，
    我要逼迫自己，压下此番盛怒。
    现在，我要出战赫克托耳，这个凶手夺走了一条
    我所珍爱的生命。然后，我将接受自己的死亡，在宙斯
    和列位神祗愿意把它付诸实现的任何时光！
    就连力上赫拉克勒斯也不曾躲过死亡，
    虽然他是克罗诺斯之子、王者宙斯最心爱的凡人——
    命运和赫拉粗野的狂暴葬送了他。
    我也一样，如果同样的命运等待着我的领受，
    一旦死后，我将安闲地舒躺。但现在，我必须争得显耀的荣光，
    使某个特洛伊妇女或某个束腰紧深的
    达耳达尼亚女子抬举双手，擦抹鲜嫩的
    脸颊，一串串悲悼的泪珠——她们将
    由此得知，我已有多长时间没有拼斗搏杀！
    不要阻止我冲打，虽然你很爱我。你的劝说不会使我改变主
        听罢这番，银脚女神塞提丝答道：
    “是的，我的儿，救护疲乏的伙伴，使他们
    避免突至的死亡，绝非懦夫弱汉的作为。
    但是，你那身璀璨的铠甲已落入特洛伊人手中，
    青铜铸就，闪着烁烁的光芒；头盔闪亮的赫克托耳，
    已把它套在肩上，炫耀他的荣光。不过，料他
    风光不久，穿着这身铠甲——他的末日已在向他逼压！
    再等等，在没有亲眼见我回返之前，
    不要急于投身战争的磨轧！
    我将带着王者赫法伊斯托斯铸打的铠甲，神制的
    精品，于明晨拂晓，太阳初升的时候，回到你的身旁。”
        言罢，塞提丝转身离开儿子，
    对着她的海神姐妹，开口说道：
    “‘你等即可回返水波浩森的大洋，
    回到水底的房屋，谒见海之长老，我们的父亲，
    把一切禀告于他。我要去高耸的俄林波斯，
    寻见著名的神匠赫法伊斯托斯，但愿他能
    给我儿一套绝好的铠甲，闪着四射的光芒！”
        她言罢，姐妹们随即跳入追涌的海浪，
    而她自己，银脚女神塞提丝，则扶摇直上，
    前往俄林波斯，为儿子求取光灿灿的铠甲。
        就这样，快腿把她带往俄林波斯的峰峦，与此同时，
    面对杀人狂赫克托耳的进攻，阿开亚人发出可怕的惨叫，
    撒腿奔逃，退至海船一线，漫长的赫勒斯庞特沿岸。
    战地上，胫甲紧固的阿开亚人无法从漫天飞舞的枪械里拖＠
    帕特罗克洛斯的遗体，阿基琉斯的伴从；
    特洛伊兵勇和车马再次骚拥到帕特罗克洛斯身边，
    赫克托耳，普里阿摩斯之子，凶狂得像一团火焰。
    一连三次，光荣的赫克托耳从后面抓起他的
    双脚，试图把他拖走，高声呼喊着特洛伊人，
    一连三次，两位骠悍狂烈的埃阿斯
    将他打离尸躯。但赫克托耳坚信自己的
    勇力，继续冲扑，时而杀人人群，时而
    挺腿直立，大声疾呼，一步也不退让。
    正如野地里的牧人，不能吓跑一头毛色
    黄褐的狮子，使它丢下嘴边的肉食，
    两位埃阿斯，善战的勇士，赶不走赫克托耳，
    普里阿摩斯之子，从倒地的尸躯旁。
    其时，赫克托耳已可下手拖走尸体，争得永久的荣光，
    若非腿脚风快的伊里丝从俄林波斯山上冲扫而下，
    带来要裴琉斯之子武装出击的口信。赫拉
    悄悄地遣她下凡，宙斯和众神对此全然不知。
    她在阿基琉斯身边站定，启口说话，用长了翅膀的言语：
    “行动起来，裴琉斯之子，人世间最可怕的壮勇！
    保卫帕特罗克洛斯的遗体；为了他，海船的前面
    已打得人血飞扬！双方互相残杀，
    阿开亚人为保卫倒地的伙伴，
    而特洛伊人则冲闯着要把尸体拖人
    多风的城堡，尤以光荣的赫克托耳为甚，
    发疯似地拖枪，凶暴狂虐，意欲挥剑
    松软的脖子，割下他的脑袋，挑挂在墙头的尖桩上！
    快起来，不要躺倒在地！想想此般羞辱——
    不要让特洛伊的大狗嬉耍帕特罗克洛斯的遗躯！这是
    你的耻辱，倘若伙伴的尸体离此而去，带着遭受蹂躏的伤迹！
        听罢这番话，捷足的阿基琉斯问道：
    “永生的伊里丝，是哪位神祗差你前来，捎给我此番口信？”
        听他言罢，腿脚风快的伊里丝答道：
    “是赫拉，宙斯尊贵的妻后，遣我下凡，但高坐
    云端的克罗诺斯之子，以及其他家住白雪封盖的
    俄林波斯的众神，却不知此事。”
        听罢这番话，捷足的阿基琉斯说道：
    “特洛伊人夺走了我的铠甲，我将如何战斗？
    心爱的母亲对我说过，在没有亲眼
    见她回返之前，绝不要武装出阵——
    她答应带回一套闪光的铠甲，从赫法伊斯托斯的工房。
    我不知谁的甲械可以合我携用，
    除了忒拉蒙之子的那面硕大的战盾。
    但我确信，此刻，他自己正战斗在队伍的前头，
    挥使着枪矛，保卫帕特罗克洛斯的遗体。”
        听罢这番话，腿脚风快的伊里丝说道：
    “是的，我们知道，你那套光荣的铠甲已被他们夺占，
    但是，你仍可前往壕沟，以无甲之身——目睹你的出现，
    特洛伊人会吓得神魂颠倒，停止进攻，
    使苦战中的阿开亚人的儿子们得获一次喘息的机会——
    他们已筋疲力尽。战斗中，喘息的时间总是那样短暂。”
        言罢，快腿的伊里丝离他而去。
    宙斯钟爱的阿基琉斯挺身直立——雅典娜，
    女神中的姣杰，把穗带飘摇的埃吉斯甩上他那宽厚的肩膀，
    随后布起一朵金色的浮云，在他的头顶，
    从中燃出一片熊熊的火焰，光照四方。
    仿佛烟火腾升，冲指气空，远处
    海岛上的一座城堡，受到敌人的围攻，
    护城的人们在墙上奋勇抵抗，
    苦战终日，及至太阳西沉，点起
    一堆堆报警的柴火，呼呼地
    升腾，告急于邻近岛屿上的人们，
    企盼他们的营救，驾着海船赶来，打退进攻的敌人——
    就像这样，阿基琉斯头上烈焰熊熊，冲指明亮的气空。
    他从墙边大步扑进，站在壕沟边沿，牢记
    母亲的命嘱，不曾介入阿开亚人的营伍。
    他挺胸直立，放声长啸，帕拉丝、雅典娜亦在
    远处呼喊，把特洛伊人吓得五脏俱裂。
    阿基琉斯的呐喊清响激越，
    尖利嘹亮，如同围城之时，
    杀人成性的兵勇吹响的号角。
    听到埃阿科斯后代的铜嗓，特洛伊人
    无不心惊肉跳；长鬃飘洒的驭马，
    心知死难临头，掉转身后的战车，
    驭手们个个目瞪口呆，望着灰眼睛女神雅典娜
    点燃的烈火，窜耀在心胸豪壮的阿基琉斯
    头上，来势凶猛，暴虐无情。
    一连三次，卓越的阿基琉斯隔着壕沟啸吼，
    一连三次，特洛伊人和声名遐迩的盟友吓得活蹦乱跳。
    其间，他们中十二个最好的战勇即刻毙命，
    葬身于自己的战车和枪矛。与此同时，阿开亚人，
    冒着飞舞的枪械，高兴地抢回帕特罗克洛斯，
    放躺在尸架上，出手迅捷；亲密的伙伴们围站在他的
    身边，深情悲悼。捷足的阿基琉斯介入哀悼的
    人群，热泪滚滚，看着他所信赖的伴友
    尸躺架面，挺着被锋快的铜尖破毁的躯身——
    他把伴友送上战场，连同驭马和
    战车，但却不曾见他生还，把他迎进家门。
        其时，牛眼睛天后赫拉把尚无倦意。
    不愿离息的太阳赶下俄开阿诺斯水流。
    太阳下沉后，卓越的阿开亚人停止
    激烈的拼杀，你死我活的搏斗。
        在他们对面，特洛伊人亦随即撤出激烈的
    战斗，将善跑的驭马宽出战车的轭架，
    集聚商议，把做食晚饭之事忘得精光。
    他们直立聚会，谁也不敢就地下坐，
    个个心慌意乱——要知道，在长期避离惨烈的
    搏杀后，阿基琼斯现又重返战斗。
    头脑冷静的普鲁达马斯首先发话，
    潘苏斯之子，全军中推他一人具有瞻前顾后的睿智。
    他是赫克托耳的战友，同一个晚上出生，
    比赫克托耳能言，而后者则远比他擅使枪矛。
    怀着对众人的善意，他开口说道：
    “是慎重考虑的时候了，我的朋友们！我劝大家
    回兵城内，不要在平原上，在这海船边等盼
    神圣的黎明——我们已过远地撤离了城堡。
    只要此人盛怒不息，对了不起的阿伽门农，
    阿开亚人还是一支较为容易对付的军旅，
    而我亦乐意露营寝宿，睡躺在
    船边，企望着抓获弯翘的船舟。
    但现在，我却十分害怕裴琉斯捷足的儿子，
    此人的勇力如此狂暴，我想他绝不会只是满足于
    果留平原——特洛伊人和阿开亚人在此
    拼死相搏，均分战神的凶暴。
    不！他要荡平我们的城堡，抢走我们的女人！
    让我们撤兵回城；相信我，这一切将会发生。
    眼下，神赐的夜晚止住了裴琉斯之子、捷足的
    阿基琉斯的进攻，然而，明天呢？倘若等他披甲
    持枪，冲扑上来，逮着正在此间磨蹭的我们，各位
    就会知道他的厉害。那时候，有人准会庆幸自己命大，
    要是他能活着跑回神圣的伊利昂。成片的特洛伊尸躯将喂饱
    兀鹫和俄狗。但愿此类消息永远不要传至我的耳旁！
    倘若大家都能听从我的劝说——尽管我们不愿这么做——
    今晚，我们将养精蓄锐，在聚会的空场上；高大的城墙
    和门户，偌大的门面，平滑吻合的木板和紧插的门闩，
    将能保护城堡的安全。然后，明天一早，
    拂晓时分，我们将全副武装，进入
    墙头的战位。那时，倘若阿基琉斯试图从船边过来，
    拼杀在我们的墙下，他将面临厄运的击打。
    他会鞭策驭马，在墙下来回穿梭，把它们
    累得垂头丧气，最后无可奈何，返回搁岸的船旁。
    所以，尽管狂烈，他将无法冲破城门，攻占
    我们的城堡。用不了多久，奔跑的犬狗便会把他撕食吞咬！”
        听罢这番话，头盔闪亮的赫克托耳恶狠狠地盯着他，
    嚷道：“普鲁达马斯，你的话使我厌烦——
    你再次催我们回撤，要我们缩挤在城区；
    在高墙的樊笼里，你难道还没有蹲够吗？
    从前，人们到处议论纷纷，议说普里阿摩斯的城，
    说这是个富藏黄金和青铜的去处。但
    现在，由于宙斯的愤怒，房居里丰盈的
    财富已被掏扫一空；大量的库藏已被变卖，
    运往弗鲁吉亚和美丽的迈俄尼亚。
    今天，工于心计的克罗诺斯的儿子给了我
    争获荣誉的机会，就在敌人的船边，把阿开亚人
    赶下大海——此时此刻，你，你这个笨蛋，不要再说撤兵的蠢
      话，当着此间的众人！
    特洛伊人中谁也不会听从你的议说——我将不允许有人这
    么做。行动起来，按我说的办，谁也不要倔拗。
    现在，大家各归本队，吃用晚餐，沿着宽阔的营区；
    不要忘了布置岗哨，人人都要保持警觉。
    要是有谁实在放心不下自己的财富，
    那就让他尽数收聚，交给众人，让大家一起享用。
    与其让阿开亚人糜耗，倒不如让自己人消受。
    明天一早，拂晓时分，我们要全副武装，
    在深旷的船边唤醒凶暴的战神！
    如果挺身船边的真是卓越的阿基琉斯，
    那就让他等着遭殃——一倘若他想试试自己的身手。我不会
    在他面前逃跑，不会跑离悲烈的战斗；我将
    顽强拼战，看看到底谁能赢得巨大的光荣，是他，还是我！
    战神是公正的：用死亡回敬以死相逼之人！”
        赫克托耳言罢，特洛伊人报之以赞同的吼声——
    好一群傻瓜，帕拉丝·雅典娜已夺走他们的智筹。
    赫克托耳的计划凶险横生，他们竟盲目喝彩，
    而普鲁达马斯的主意尽管明智，却没有一个人赞同。
    议毕，全军吃用晚饭，沿着宽阔的营区。其时，在帕特罗克洛斯
    身边，阿开亚人哀声悲悼，通宵达旦。
    裴琉斯之子领头唱诵曲调凄楚的挽歌，
    把杀人的双手紧贴着挚友的胸脯，
    发出一声声痛苦的悲号。像一头虬须满面的狮子，
    被一位打鹿的猎手偷走它的幼仔，从
    密密的树林里，甫及回来，方知为时已晚，恼恨不已，
    急起追踪，沿着猎人的足迹，跑过一道道山谷，
    企望找到他的去处，凶蛮狂烈。就像这样，
    阿基琉斯哀声长叹，对慕耳弥冬人哭诉道：
    “唉，荒唐啊，我说的那番空话——那天，
    在裴琉斯家里，为了宽慰英雄墨诺伊提俄斯的心房！
    我答应他，攻陷伊利昂后，我会把他的儿男带回
    俄普斯，载誉而归，带着他的份子，他的战礼。
    但是，宙斯绝不会从头至尾兑现凡人的心愿。
    瞧瞧我俩的下场：你我将用鲜血染红同一块土地，
    在这特洛伊平野！我已不能生还家园；裴琉斯，
    我的父亲，年迈的车战者，将再也不能把我收迎进家门，
    还有塞提丝，我的母亲——异乡的泥土将把我收藏！
    然而，帕特罗克洛斯，由于我将步你的后尘，离开人间，
    我现在不打算把你埋葬，直到带回那套铠甲和
    赫克托耳的脑袋——是他杀了你，我的心胸豪壮的伴友。
    在火焚遗体的柴堆前，我将砍掉十二个特洛伊人
    风华正茂的儿子，消泄我对他们杀你的愤恨！
    在此之前，你就躺在这里，在我的弯翘的海船前；
    特洛伊妇女和束腰紧深的达耳达尼亚女子将泪流
    满面，哀悼在你的身边，无论白天和黑夜——她们是
    你我夺来的俘获，靠我们的勇力和粗长的
    枪矛，攻克一座座凡人富有的城堡。”
        言罢，卓越的阿基琉斯命令属下，
    在火堆上架起一口大锅，以便尽快
    洗去帕特罗克洛斯身上斑结的血污。
    他们把大锅架上炽烈的柴火，注满洗澡的
    清水，添上木块，燃起通红的火苗。
    柴火舔着锅底，增升着水温，直至
    热腾腾的浴水沸滚在闪亮的铜锅。
    他们动手洗净遗体，抹上舒滑的橄榄油，
    填平一道道伤口，用成年的[●]油膏，
        ●成年的：enneoroio，可作“九年的”解。
    把他放躺在床上，盖上一层薄薄的亚麻布，
    从头到脚，用一件白色的披篷罩掩全身。
    整整一夜，围绕着捷足的阿基琉斯，
    慕耳弥冬人哀声吟叹，悲悼帕特罗克洛斯的故亡。
    其时，宙斯对赫拉发话，他的妻子和姐妹：
    “这么看来，赫拉，我的牛眼睛王后，你还是实践了你的意图
    你已催使捷足的阿基琉斯站挺起身子。他们都该是
    你的孩子吧，这些个长发的阿开亚人？”
        听罢这番话，牛眼睛夫人赫拉答道：
    “克罗诺斯之子，可怕的王者，你说了些什么？
    即便是个凡人，也会尽己所能，帮助朋友，
    尽管凡骨肉脯，没有我等的睿智。
    我，自诩为女神中最高贵的姣杰，体现在
    两个方面，出生次序和同你的关系——我被
    尊为你的伴侣，而你是众神之主——
    难道就不能因为出于恨心，谋导特洛伊人的败亡？”
        就这样，他俩你来我往，一番争说；与此同时，
    银脚的塞提丝来到了赫法伊斯托斯的房居，
    由瘸腿的神匠自己建造，取料青铜，
    固垂永久，亮似明星，闪耀在众神之中。
    她找见神匠，正风风火火地穿梭在
    风箱边，忙于制作二十个鼎锅，
    用于排放在屋墙边，筑造坚固的房居里。
    他在每个架锅下安了黄金的滑轮，
    所以它们会自动滚人神祗聚会的厅堂，
    然后再滑回他的府居：一批让人看了赞叹不已的精品。
    一切都已制铸完毕，只缺纹工精致的
    把手。其时，他正忙着安制和铆接手柄。
    正当他专心摆弄手头的活计，以他的工艺和匠心，
    银脚女神塞提丝已走近他的身边。
    头巾闪亮的克里丝徐步前行，眼见造访的塞提丝，
    克里丝，美貌的女神，声名遐迩的强臂神工的婚配。
    她迎上前去，拉住塞提丝的手，叫着她的名字，说道：
    “裙衫飘逸的塞提丝，是哪阵和风把你吹进我们的房居？
    我们尊敬和爱慕的朋友，稀客，以前为何不常来赏光串门？
    请进来吧，容我聊尽地主的情谊。”
        言罢，克里丝，风姿绰约的女神，引步前行，
    让塞提丝坐息一张做工精致的靠椅，造型
    美观，银钉嵌饰，前面放着一只脚凳。
    她开口招呼赫法伊斯托斯，喊道：
    “赫法伊斯托斯，来呀，看看是谁来了——塞提丝有事相求。”
        耳闻她的呼喊，著名的强臂神工答道：
    “呵，是尊敬的塞提丝，好一位贵客！
    她曾救过我——那一次，我可吃够了苦头，从高天上摔落，
    感谢我那厚脸皮的母亲，嫌我是个拐子
    想要把我藏匿。要不是欧鲁诺墨和塞提丝将我怀抱，
    我的心灵将会承受何样的煎熬——
    欧鲁诺墨，环世长河俄开阿诺斯的女儿。
    作为工匠，我在她们那里生活了九年，制铸了许多精美的用品；
    有典雅的胸针、项链、弯卷的别针和带螺纹的手镯，
    在空旷的洞穴里，四周是俄开阿诺斯奔腾不息的水流，
    泡沫翻涌，发出沉闷的吼声。除了
    欧鲁诺墨和塞提丝——因为她俩救了我——
    此事神人不知，谁也不曾悉晓。
    现在，塞提丝来访我们的家居，我必将全力以赴，
    竭己所能，报效发辫秀美的女神，她的
    救命之恩。赶快张罗，盛情招待，
    我这就去收拾，收拾我的风箱和所有的械具。”
        言罢，他在砧台前直起腰来，
    瘸拐着行走，灵巧地挪动干瘪的双腿。
    他移开风箱，使之脱离炉火，收起所有
    操用的工具，放入一只坚实的银箱。
    然后，他用吸水的海绵擦净额头、双手。
    粗大的脖子和多毛的胸脯，套上衫衣，
    抓起一根粗重的拐杖，一瘸一拐地
    前行。侍从们赶上前去，扶持着主人，
    全用黄金铸成，形同少女，栩栩如生。
    她们有会思考的心智，通说话语，行动自如，
    从不死的神祗那里，已学得做事的技能。
    她们动作敏捷，扶持着主人，后者瘸腿走近
    端坐的塞提丝，在那张闪亮的靠椅上，
    握住她的手，叫着她的名字，说道：
    “裙衫飘逸的塞提丝，是哪阵和风把你吹进我们的房居？
    我们尊敬和爱慕的朋友，稀客，以前为何不常来赏光串门？
    告诉我你的心事，我将竭诚为你效劳，
    只要可能，只要此事可以做到。”
        听罢这番话，塞提丝泪流满面，答道：
    “唉，赫法伊斯托斯，俄林波斯的女神中
    有谁忍受过这许多深切的悲愁？
    克罗诺斯之子宙斯让我承受这场悲痛，似乎这是我的专有。
    海神姐妹中，他惟独让我嫁给凡人，
    嫁给裴琉斯，埃阿科斯之子，使我违心背意，
    忍受凡婚。现在，岁月已把他带入可悲的暮年，
    睡躺在自家的厅堂里。这还不够——
    他还让我孕怀和抚养了一个儿子，
    英雄中的俊杰，像一棵树苗似地茁壮成长；
    我把他养大成人，好似一棵果树，为园林增彩添光。
    然而，我却把他送上弯翘的海船，前往伊利昂地面，
    和特洛伊人战斗！我再也见不到他的身影，
    见不到他回返自己的家居，裴琉斯的门户。
    只要他还活着，能见到白昼的日光，他就无法摆脱
    烦愁，即便我亲往探视，也帮不了他的忙。
    强有力的阿伽门农从他手里夺走那位姑娘，
    阿开亚人的儿子们分给他的战获。为了她，
    我儿心绪焦恼，悲愁交加。其后，特洛伊人
    把阿开亚人逼回船尾，不让他们杀出
    困境。阿耳吉维人的首领们恳求我儿，
    列出许多光灿灿的礼物，以为偿补。当时
    我儿拒绝出战，为他们挡开灾亡，
    但还是让出自己的铠甲，披上帕特罗克洛斯的肩膀，
    把他送上战场，带着大队的兵勇。
    他们在斯卡亚门边奋战终日，当天即可
    攻下城堡，倘若福伊波斯·阿波罗
    不在前排里杀了墨诺伊提俄斯骁勇的儿郎——
    他已把特洛伊人捣得稀里哗拉——使赫克托耳争得荣光。
    所以，我来到此地，跪在你的膝前，请求你的帮助，
    给我那短命的儿子铸制一面盾牌、一顶盔盖。
    一副带踝绊的、漂亮的胫甲，以及一件
    护胸的甲衣。他自己的征甲已丢失战场，他所信赖的伴友
    已被特洛伊人剥杀。现在，我儿躺在地上，心绪悲伤。”
        听罢这番话，臂膀强健的著名神匠答道：
    “鼓起勇气，不要为这些事情担心。
    但愿在厄运把他抓走之时，我能
    设法使他躲过死亡，避免痛苦，就像我会
    给他一套上好的铠甲一样毋庸置疑——此甲
    精美，谁要是见了，管叫他咋舌惊讶。”
        言罢，赫法伊斯托斯离她而去，朝着风箱前行。
    他把风箱对着炉火，发出干活的指令。
    二十只风箱对着坩埚吹呼，
    喷出温高不等的热风，效力于忙忙碌碌的神匠，
    有的亢猛炽烈，顺应强力操作的需要，有的
    轻缓舒徐，迎合神匠的愿望。工作做得井井有条。
    他把金属丢进火里，坚韧的青铜，还有锡块、
    贵重的黄金和白银。接着，他把硕大的
    砧块搬上平台，一手抓起
    沉重的鎯锤，一手拿稳了钳夹。
        神匠先铸战盾，厚重、硕大，
    精工饰制，绕着盾边隆起一道三层的因围，
    闪出熠熠的光亮，映衬着纯银的背带。
    盾身五层，宽面上铸着一组组奇美的浮景，
    倾注了他的技艺和匠心。
    他铸出大地、天空、海洋、不知
    疲倦的太阳和盈满溜圆的月亮，
    以及众多的星宿，像增色天穹的花环，
    普雷阿得斯、华得斯和强有力的俄里昂，
    还有大熊座，人们亦称之为“车座”，
    总在一个地方旋转，注视着俄里昂；
    众星中，惟有大熊座从不下沉沐浴，在俄开阿诺斯的水流。
        他还铸下，在盾面上，两座凡人的城市，精美
    绝伦。一座表现婚娶和欢庆的场面，
    人们正把新娘引出闺房，沿着城街行走，
    打着耀眼的火把，踩着高歌新婚的旋律。
    小伙们急步摇转，跳起欢快的舞蹈，
    阿洛斯和坚琴的声响此起彼落；女人们
    站在自家门前，投出惊赞的眼光。
    市场上人群拥聚，观望
    两位男子的争吵，为了一个被杀的亲人，
    一笔偿命的血酬。一方当众声称血酬
    已付，半点不少，另一方则坚持根本不曾收受；[●]
        ●一方……不曾收受：或：一方当众声称愿意付足血酬，另一方则满口拒绝，
    不予收受。
    两人于是求助于审事的仲裁，听凭他的判夺。
    人们意见分歧，有的为这方说话，有的为那方辩解；
    使者们挡开人群，让地方的长老
    聚首商议，坐在溜光的石凳上，围成一个神圣的圆圈
    手握嗓音清亮的使者们交给的节杖。
    两人急步上前，依次陈述事情的原由，
    身前放着两个塔兰同的黄金，准备
    赏付给审断最公正的判者。
        然而，在另一座城堡的周围，聚集着两队攻城的兵勇，
    甲械的闪光连成一片。不同的计划把他们分作两边，
    是攻伐抢劫，还是留下这座美丽、库藏
    丰盈的堡城，满足于二分之一的贡偿。[●]
        ●还是……二分之一的贡偿：换言之，如果围城者放弃攻城，即可收受城民
    们分之一的所有，作为“贡礼”或“赔偿”。
    城内的民众并没有屈服，他们武装起来，准备伏击。
    他们的爱妻和年幼的孩子站守在
    城墙上，连同上了年纪的老人，而青壮们则
    鱼贯出城，由阿瑞斯和雅典娜率领。
    两位神祗由黄金浇铸，身着金甲，
    神威赫赫，全副武装，显得俊美、高大，
    以瞩目的形象，突显在矮小的凡人中。
    他们来到理想的伏击地点，
    河边的滩泽，牲畜群至饮水的地方，
    屈腿蹲坐，身披闪光的铜甲。
    两位哨探，离着众人，藏身自己的位置，伏兵的眼睛，
    聚神探望，等待着羊群和步履瞒珊的肥牛。
    过了一会儿，它们果然来了，后边跟着两个牧人，
    兴高采烈，吹着苏里克斯，根本不曾想到眼前的诡诈。
    伏兵们见状，冲扑上前，迅猛
    砍杀，宰了成群的畜牛和毛色；
    白亮、净美的肥羊，杀了跟行的牧人。
    围城的壮勇，其时正聚坐高议，听到牛群里
    传来的喧嚣，从蹄腿轻捷的马后
    登车，急往救援，当即来到出事的地点。
    两军对阵，交手开战，在河的岸沿，
    互相击打，投出铜头的枪矛。
    争斗和混战介入拼搏的人群，还有致命的死亡，
    她时而抓住一个刚刚受伤的活人，时而
    逮着一个不曾受伤的精壮，时而又拎起一具尸体，抓住
      死者的腿脚，在粗野的
    残杀中——衣服的肩背上浸染着凡人的血浆，猩红一片。
    神明冲撞扑杀，像凡人一样战斗，
    互抢着别个撂倒的尸体，倒地死去的人们。
        他还铸上一片深熟的原野，广袤、肥沃
    的农地，受过三遍犁耕的良田；众多的犁手遍地劳作，
    驭使着成对的牲畜，来回耕忙。
    当他们犁至地头，准备掉返之际，
    有人会跑上前去，端上一杯香甜的
    酒浆。他们掉过牲畜，重人垄沟，
    盼望着犁过深广的沃土，再临地头。
    犁尖撇下一垄垄幽黑的泥土，看来真像是翻耕过的农地，
    虽然取料黄金——赫法伊斯托斯的手艺就有这般卓绝。
        他还铸出一片国王的属地；景面上，农人们
    正忙于收获，挥舞锋快的镰刀，割下庄稼，
    有的和收割者成行，一堆接着一堆，
    另一些则由捆秆者用草绳扎绑，
    一共三位，站在秆堆前，后面跟着
    一帮孩子，收捡割下的穗秆，满满地抱在胸前，
    交给捆绑的农人，忙得不亦乐乎。国王亦置身现场，
    手握权杖，静观不语，站在割倒的秆堆前，心情舒畅。
    谷地的一边，在一棵树下，使者们已将盛宴排开——
    他们杀倒一头硕大的肥牛，此刻正忙着切剥。与此同时，妇女们
    撒出一把把雪白的大麦，作为收割者的午餐。
        他还铸出一大片果实累累的葡萄园，
    景象生动，以黄金作果，呈现出深熟的紫蓝，
    蔓爬的枝藤依附在银质的杆架上。他还抹出
    一道渠沟，在果园四周，用暗蓝色的珐琅，并在外围
    套上一层白锡，以为栅栏。只有一条贯通的小径，
    每当撷取的时节，人们由此跑人果园，收摘葡萄。
        姑娘和小伙们，带着年轻人的纯真，
    用柳条编织的篮子，装走混熟、甜美的葡萄；
    在他们中间，一个年轻人拨响声音清脆的竖琴，奏出
    迷人的曲调，亮开富有表现力的歌喉，演唱念悼夏日的挽歌，[●]
        ●演唱念悼夏日的挽歌：或“唱着利诺斯的歌”。
    优美动听；众人随声附和，高歌欢叫，
    迈出轻快的舞步，踏出齐整的节奏。
        神匠还铸出一群长角的壮牛，用
    黄金和白锡，啤吼着冲出满地
    泥粪的农院，直奔草场，在一条
    水流哗哗的河边，芦草飘摇的滩沿。
    牧牛人金首金身，随同牛群行走，
    一共四位，身后跟着九条快腿的牧狗。
    突然，两头凶狠的狮子闯入牛群的前头，
    咬住一头悲吼的公牛，把它拖走，踏踩着
    哞哞的叫声；狗和年轻的牧人疾步追救。
    然而，两头兽狮裂开壮牛的皮层，
    大口吞咽内脏和黑红的热血；牧人
    驱怂狗群上前搏斗，后者
    不敢和狮子对咬，回避不前，
    站在对手近旁，悻悻吠叫，躲闪观望。”
        著名的强臂神工还铸出一片宽阔的
    草场，卧躺在水草肥美的谷地，牧养着洁白闪亮的羊群，
    伴随着牧羊人的房院，带顶的棚屋和栅围。
        著名的强臂神工还精心铸出，在后面上，一个
    舞场，就像在广袤的克诺索斯，代达洛斯
    为发辫秀美的阿里娅德奈建造的舞场那样。
    场地上，年轻的小伙和美貌的姑娘们——她们的聘礼
    是昂贵的壮牛——牵着手腕，抬腿欢跳。
    姑娘们身穿亚麻布的长裙，小伙们穿着
    精工织纺的短套，涂闪着橄榄油的光泽。
    姑娘们头戴漂亮的花环，小伙们佩挂
    黄金的匕首，垂悬在银带的尾端。
    他们时而摆开轻盈的腿步，灵巧地转起圈子——
    像一位弯腰劳作的陶工，试转起陶轮，
    触之以前伸的手掌，估探它的运作——
    时而又跳排出行次，奔跑着互相穿插。
    大群的民众拥站在舞队周围，凝目观望，
    笑逐颜开。舞队里活跃着两位耍杂的高手，
    翻转腾跃，合导着歌的节奏。
        他还铸出俄开阿诺斯河磅礴的水流，
    奔腾在坚不可摧的战盾的边沿。
        铸罢这面巨大、厚重的战盾，
    神匠打出一副胸甲，烁烁的闪光比火焰还要明亮。接着，
    他又打出一顶盔盖，体积硕大，恰好扣紧阿基琉斯的脑穴，
    工艺精湛，造型美观。他给头盔铸上一峰黄金的脊冠，
    然后用柔韧的白锡打出一副胫甲。
    完工后，著名的强臂神工抱起甲械，
    放在阿基琉斯母亲的腿脚前。
    像一只鹰鹞，塞提丝冲下白雪皑皑的俄林波斯，
    带着赫法伊斯托斯赠送的厚礼，光彩夺目的甲械。


白鹿书院——荷马-->伊利亚特-->第十九卷

第十九卷

        其时，黎明从俄开阿诺斯河升起，穿着金红色的衫袍，
    把晨光遍洒给神和凡人。晓色中，塞提丝
    携着赫法伊斯托斯的礼物，来到海船边，
    发现心爱的儿子躺在帕特罗克洛斯的怀里，
    嘶声喊叫，身边站着众多的伙伴，洒泪
    哀悼。她，闪光的女神，穿过人群，
    握着儿子的手，出声呼唤，说道：“我的儿，
    现在，我们必须让他躺在这里，尽管大家都很伤心——
    死人不会复活，神的意志已经永远把他放倒。
    看看我给你带来了什么，赫法伊斯托斯的礼物，光荣的铠甲，
    闪着如此绚丽的光芒，凡人的肩上，可从来不曾有过这样的
      荣耀。”
        言罢，女神把甲械放在阿基琉斯
    脚边，铿锵碰响，璀璨辉煌。
    慕耳弥冬人全都惊恐万状，谁也不敢
    正视，吓得惶惶退缩，只有阿基琉斯例外——
    当他凝目地上的甲械，心中腾起更为炽烈的狂暴；
    睑盖下，双眼炯炯生光，像燃烧的火球。
    他激奋异常，双手拿着赫法伊斯托斯赠予的光灿灿的礼物。
    看着铸工精致的甲械，阿基琉斯心里高兴，
    对母亲说道，用长了翅膀的话语：
    “母亲，这套甲械确实漂亮，不愧是神工的
    手艺，凡人中谁有这个本领？现在，
    我将披甲赴战，只是放心不下
    墨诺伊提俄斯骁勇的儿郎，担心
    在我出战期间，飞蝇会钻人铜枪开出的口子，
    生虫孵蛆，烂毁遗体——由于
    生命已经泯灭——整个肉身将被糜损殆尽。”
        听罢这番话，银脚女神塞提丝答道：
    “我的儿．不要为此事担心。
    我会设法赶走这些成群结队的东西，
    可恶的苍蝇，总把阵亡斗士的躯体糜耗。
    即使在此躺上一个整年，他的遗体
    仍将完好如初，甚至比以往更为鲜亮。
    去吧，把阿开亚勇士催喊招聚，
    消弃你对兵士的牧者阿伽门农的愤恨，
    振发你的勇力，马上披甲战斗！”
        言罢，女神把勇气和力量吹入他的体内，
    然后在帕特罗克洛斯的鼻孔里滴人
    仙液和血红的花露，使他的肌肤坚实如初。
        其时，卓越的阿基琉斯沿着海岸迈开大步，
    发出可怕的呼声，催聚着阿开亚壮勇。
    就连操纵方向的舵手和留在船上负责
    分发食用之物的后勤人员，这些到目前为止
    一直没有离开过停船地点的人们，就连
    这些人，此时也集中到聚合的地点，因为阿基琉斯，
    长期避离惨烈的拼搏，此时已重返战斗。
    人群里，一瘸一拐地走着阿瑞斯的两个伴从，
    勇敢顽强的图丢斯之子和卓越的俄底修斯，
    倚着枪矛，仍然受着伤痛的折磨，
    慢慢挨到他们的位置，在队伍的前排就座。
    民众的王者阿伽门农最后抵达，
    带着枪伤——激战中，安忒诺耳之子科昂
    捅伤了他，用青铜的枪矛。
    其时，当阿开亚全军聚合完毕，
    捷足的阿基琉斯起身站在众人面前，喊道：
    “阿特柔斯之子，说到底，你我的争吵究竟给我俩
    带来了什么好处？为了一个姑娘，你我
    大吵大闹，种下了痛心裂肺的怨仇。
    但愿在我攻破鲁耳奈索斯，把她抢获的
    那一天，阿耳忒弥丝一箭把她射倒，躺死在海船旁！
    这样，在我盛怒不息的日子里，阿开亚人的伤亡就不会
    太过惨重，对方也不致把这许多人打翻泥尘。
    如此行事，只会帮助赫克托耳和他的特洛伊人。我想，
    阿开亚人会久久地记住我们之间的这场争斗。
    算了，过去的事就让它过去吧！尽管痛楚，
    我们必须压下腾升在心中的盛怒。
    现在，我将就此中止我的愤怒——无休止地
    暴恨，不是可取的作为。行动起来，赶快
    催励长发的阿开亚人投入战斗，
    使我能拔腿冲向特洛伊战勇，试试他们的力气，
    看看他们是否还打算在船边宿营！我想，
    他们会乐于屈腿睡躺在家里，要是能
    逃出战争的狂烈，躲过我的枪头！”
        听罢这番话，胫甲坚固的阿开亚人心花怒放；
    他们高兴地得知，裴琉斯心胸豪壮的儿子已消弃心中的烦愤。
    其时，民众的王者阿伽门农从座椅上站起，
    不曾迈步队伍的正中，开口说道：
    “我的朋友们，战斗的达奈人，阿瑞斯的伴从们！
    当有人起身说话，旁者理应洗耳恭听，不宜
    打断他的话头。即便是能言善辩之人，也受不了听者的骚扰。
    喧嚣声中，谁能开口说话，谁能侧耳
    静听？芜杂的声响会淹没最清晰的话音。现在，
    我将对裴琉斯之子说话，你们大家
    要聚精会神，肃静聆听。
    阿开亚人常常以此事相责，
    咒骂我的不是；其实，我并没有什么过错——
    错在宙斯、命运和穿走迷雾的复仇女神，
    他们用粗蛮的痴狂抓住我的心灵，在那天的
    集会上，使我，用我的权威，夺走了阿基琉斯的战礼。
    然而，我有什么办法？神使这一切变成现实。
    狂迷是宙斯的长女，致命的狂妄使我们全都
    变得昏昏沉沉。她腿脚纤细，从来不沾
    厚实的泥地，而是飘行在气流里，悬离凡人的头顶，
    把他们引入迷津。她缠迷过一个又一个凡人。
    不是吗，那一次，就连宙斯也受过她的蒙骗，虽然人们都说，
    他是神和人的至高无上的天尊。然而，赫拉，
    虽属女流，却也欺蒙过宙斯，以她的洁智，
    那天，在高墙环护的塞贝，阿尔克墨奈
    即将临产强有力的赫拉克勒斯。其时，
    宙斯张嘴发话，对所有的神明：
    ‘听我说，所有的神和女神！我的话
    乃有感而发，受心灵的驱使。今天，
    埃蕾苏娅，主管生育和阵痛的女神，将为凡间
    增添一个男婴，在以我的血统繁衍的
    种族里，此人将统治那一方人民。’
    听罢这番话，天后赫拉说道，心怀诡计：
    ‘你将成为一个撒谎的骗子，倘若最终言出不果。
    来吧，俄林波斯的主宰，当着我的面，庄严起誓，
    此人将统治那一方人民，
    出生在今天，从一名女子的胯间，
    在一个以你的血统繁衍的种族里。’
    赫拉言罢，宙斯丝毫没有觉察她要的把戏，
    庄严起誓，一头钻进了她的圈套里。
    其时，赫拉冲下俄林波斯的峰巅，急如星火，
    即刻来到阿开亚的阿耳戈斯——她知道，那里有一位
    女子，裴耳修斯之于塞奈洛斯健壮的妻侣，
    正怀着一个男孩，七个月的身孕。
    赫拉让男孩提前出世，不足月的孩子，
    同时推迟阿尔墨奈的产期，阻止产前阵痛的降临。
    然后，她亲自跑去，面陈宙斯，克罗诺斯的儿子：
    ‘父亲宙斯，把玩霹雳的尊神，我有一事相告，
    慰暖你的心灵。一个了不起的凡人已经出世，他将王统阿耳
      吉维兵民，
    欧鲁修斯，塞奈洛斯之子，裴耳修斯的后代，
    你的血青。由他统治阿耳吉维民众，此事能不得体？’
    听罢这番话，宙斯的内心就像被针刺了一样苦痛。
    他一把揪住狂迷油亮的发辫，
    怒火中烧，发出严厉的誓咒，宣称从那时起，
    不许癫惑心智的狂迷——在她面前，谁也不能幸免——
    回返俄林波斯和群星闪烁的天空。誓罢，他把女神
    提溜着旋转，抛出多星的天穹，
    转瞬之间便降落到凡人的世界。然而，
    宙斯永远忘不了她的欺诈，每每出声悲叹，目睹他的爱子
    忍辱负重，干着欧鲁修斯指派的苦活。
    现在，我也一样。高大的赫克托耳，头顶闪亮的头盔，
    正一个劲地残杀已被逼抵船尾的阿耳吉维人——
    在那种情况下，我何以忘得了狂迷，从一开始就摆脱她的欺蒙？
    但是，既然我已受了迷骗，被宙斯夺走了心智，
    我愿弥补过失，拿出难以估价的偿礼。
    披甲战斗吧，催激起你的部属！
    至于偿礼，我将如数提送，数量之多，一如
    卓越的俄底修斯昨天[●]前往你的营棚，当面许下的允愿。
        ●昨天：应为前天。
    或者，如果你愿意，亦可在此等一等——尽管你求战心切——
    让我的随员从我的船里拿出礼物，送来给你，
    从而让你看看，我拿出了一些什么东西，宽慰你的心灵。”
        听罢这番话，捷足的阿基琉斯答道：
    “阿特柔斯之子，民众的王者，最尊贵的阿伽门农，
    礼物，你愿给就给，此乃合宜之举；否则，
    你亦可自留选用。但现在，我们要尽快鼓起前往
    厮杀的激情！我们不宜呆在这里，浪费时间；
    此事刻不容缓，眼前还有一场大战。
    人们将会由此看到，阿基琉斯重返前排的队列，
    以他的铜枪，荡毁特洛伊人的编队。所以，
    你们，每一个人都要记住，不要放过敌打的对手！”
        听罢这番话，足智多谋的俄底修斯答道：
    “这么做可不行，神一样的阿基琉斯，虽然你是个出色的战勇。
    不要让阿开亚人的儿子们饿着肚皮冲向伊利昂，
    和特洛伊人拼斗。这将不是一场一时一刻
    可以结束的搏杀，一旦大部队交手接战，
    双方都挟着神明催发的狂勇。
    不如先让他们呆在快捷的船边，
    进食喝酒，此乃战士的力气和刚勇。
    倘若饥肠回转，战士就不会有拼斗的勇力，打上
    一个整天，直到太阳沉落的时分。即使
    心中腾烧着战斗的激情，他的
    四肢也会在不知不觉中变得疲乏沉重；饥饿和
    焦渴会把他逮住，迟滞他向前迈进的腿步。
    但是，一个吃饱食物、喝足甜酒的战士，
    却能和敌人拼战整天，
    因为他心力旺盛，肢腿不会
    疲软，一直打到两军分手，息兵罢战的时候。
    解散你的队伍，让他们整备
    食餐。至于偿礼，让民众的王者阿伽门农
    差员送到人群之中，以便让所有的阿开亚人
    都能亲眼目睹，亦能偷慰你阿基琉斯的心胸。
    让阿伽门农站在耳阿吉维人面前，对你发誓，
    他从未和姑娘睡觉，从未和她同床，
    虽说男女之间，我的王爷，此乃人之常情。
    而你，你亦应拿出宽诚，舒展胸怀——
    他会排开丰盛的食宴，在自己的营棚，
    松解你的心结，使你得到理应收取的一切。
    从今后，阿特桑斯之子，你要更公正地对待
    别人。王者首先盛怒伤人，其后出面平抚
    感情的痕隙，如此追补，无可非厚。”
        听罢这番话，民众的王者阿伽门农答道：
    “听了你的劝告，莱耳忒斯之子，我心里高兴。
    对所有这些事情，你都说得中肯在理。
    我将按你说的起誓——我的内心驱使我如此做来——
    我将不弃违我的誓言，在神灵面前。阿基琉斯
    可在此略作停留，虽然他恨不能马上赴战。
    你们，其他在场的人，也要在此等待，直到我派人取来
    礼物，从我的营棚，直到我们许下誓言，用牲血封证。
    你，俄底修斯，我给你这趟差事，这道命令：
    从阿开亚人中挑出身强力壮的小伙，从
    我的船里搬出礼物，抬到这里，数量要像我们日前
    诺许阿基琉斯的那样众多；别忘了把那些女人带来。
    在我们人群熙攘的军伍，让塔尔苏比俄斯给我
    备下一头公猪，祭献给宙斯和赫利俄斯享用。”
        听罢这番话，捷足的阿基琉斯答道：
    “阿特柔斯之子，民众的王者，最尊贵的阿伽门农，
    操办此事，你最好找个别的时间，
    战争中的间息，其时，我的胸中
    没有此般凶暴的狂烈。眼下，
    我们的人血肉模糊，横躺沙场，倒死在
    普里阿摩斯之子赫克托耳手下——宙斯正使他获取光荣。
    此时此刻，你俩却催我赴宴——不！现在，我将
    催督阿开亚人的儿子，要他们冲杀拼斗。
    忍饥挨饿，不吃不喝，直到太阳西下——战后，他们
    可吞食足份的佳肴——那时，我们已血洗淀积的羞辱！
    在此之前，至少是我自己，我的喉咙不会
    吞咽饮酒和食物。亲密的伴友已经死去，
    躺在我的营棚，被青铜的枪械划得
    一塌糊涂，双脚对着门户，接受伙伴们的
    悼哭。对于我，饮食已不屑一顾；我所贪恋的
    是热血、屠杀和听闻人的呻呼！”
        听罢这番话，足智多谋的俄底修斯答道：
    “阿基琉斯，裴琉斯之子，阿开亚人中最杰出的壮勇，
    你比我出色，投枪操矛，你的臂力比我
    大得多。然而，我或许比你更多些智慧，
    因为我比你年长，所知更多。
    所以，烦请你的心魂，听听我的劝说。
    在战斗的农野上，当铜镰撂倒一片片茎秆，
    而收获却微乎其微之时，人们很快便会
    厌倦腻烦，因为宙斯已倾斜战争的天秤——
    宙斯，调控凡间战事的尊神。
    阿开亚人不能空着肚子悲悼死者——人死得
    太多，这一天天的血战，一堆堆的尸首！
    我们何时才能中止绝食的折磨？
    不，我们必须铁下心来，埋葬
    死者——举哀一天可也，不直延拖。所有
    从可恨的战斗中生还之人，必须正常
    饮食，以便能不屈不挠，更勇猛地
    和敌人进行长时间的拼斗，
    身披坚固的铜甲。谁也不许
    退缩，等待别的什么命令——记住，
    命令是现成的：谁要是畏缩在阿耳吉维人的船边，
    他将必死无疑！好吧，让我们一起扑杀，
    唤醒凶暴的战神，冲向特洛伊人，调驯烈马的战勇！”
        言罢，他迈步离去，带着光荣的奈斯托耳的两个儿子，
    还有夫琉斯之子墨格斯、墨里俄奈斯和索阿斯，
    以及克雷昂之子鲁科墨得斯和墨拉尼波斯。他们
    来到阿特柔斯之子阿伽门农的营棚，
    发出几道命令，把事情办得妥妥帖帖。
    他们从营棚里抬出七只铜鼎——阿伽门农
    允诺的偿礼——二十口闪亮的大锅，十二匹好马，
    旋即带出七名女子，女工娴熟，
    精湛绝伦，连同美貌的布里塞伊丝，一共八位。
    俄底修斯称出十塔兰同黄金，带队
    回程；年轻的阿开亚军头们抬着其他偿礼，
    来到会场中间，撂下手中的东西。阿伽门农
    直腿站立，塔尔苏比俄斯——他的声音就像神的话语
    一样明晰——站在兵士的牧者身边，抓抱着一头公猪。
    阿特柔斯之子拔出匕首——此物总是
    悬挂在铜剑宽厚的剑鞘旁，割下
    一络猪鬃，高举双手，
    对着宙斯，朗声祈祷；兵勇们端坐在自己的位置，
    在各自的队伍里，屏息静听王者的祈诵。
    阿伽门农朗声诵说，举目辽阔的天空：
    “愿宙斯，最高、至尊的天神，作我的第一位见证，
    还有大地、太阳和复仇女神们，她们行走在地下，
    报复那些发伪誓的死人：
    我从未伸手碰过布里塞伊丝姑娘，
    没有和她同床共寝，或做过其他什么
    事情；在我的营棚里，姑娘不曾被动过一个指头。
    倘若我的话有半句掺假，就让神明——像对那些念着他们的
    名字，作发伪誓的人们那样——给我带来受之不尽的苦痛！”
        言罢，他用无情的青铜割断公猪的喉管，
    塔尔苏比俄斯挥旋着猪身，把它扔进灰蓝色的海湾，
    浩森的大海，喂了鱼鳖。其时，阿基琉斯
    起身站在嗜战的阿开亚人中间，说道：
    “父亲宙斯，你把凡人弄得稀里糊涂，用你的强有力的迷术！
    否则，阿特柔斯之于决然不能在我心里
    激起此番狂莽的暴怒，也不会违背我的意愿，
    夺走姑娘，顽固而不讲情理。出于某种原因，
    宙斯热衷于让大群的阿开亚人战死疆场。
    散去吧，填饱肚子，以便尽快投入战斗！”
        几句短短的话语，匆匆解散了集会。
    人群四散离去，走回各自的海船。心志
    高昂的慕耳弥冬人收拾起偿礼，
    抬回神一样的阿基琉斯的海船，
    堆放在他的营棚；他们安顿下那些女子，
    高傲的随从们把得取的骏足牵人阿基琉斯的马群。
        其时，布里塞伊丝回返营地，像金色的阿芙罗底忒一般，
    看到帕特罗克洛斯躺在地上，伤痕累累，得之于锋快的铜矛，
    一把将他抱在怀里，放声哭叫，双手撕抓着
    自己的胸脯、柔软的脖子和秀美的脸面，
    一位像神一样的女子，悲恸诉告：
    “帕特罗克洛斯，你是我最大的愉慰，对我这颗悲愁的心灵！
    我离开你，离开这座营棚的时候，你还活着；
    现在，我回身营棚，而你，军队的首领，却已撒手人寰！
    不幸接着不幸，我这痛苦的人生！我曾
    眼见着我的丈夫，我的父亲和尊贵的母亲给我的
    那个男人，躺死在我们的城堡前，被锋快的青铜豁裂，
    还有我的三个兄弟，一母亲生的同胞，
    我所钟爱的亲人，也被尽数杀死，就在那同一个白天！
    然而，当迅捷的阿基琉斯砍倒我的
    丈夫，攻陷了雄伟的城堡慕奈斯，你叫我不要
    哭陶，好言劝告，说是你将使我成为神一样的阿基琉斯
    合法的妻配，将用海船把我带回
    弗西亚，在慕耳弥冬人中举办庆婚的盛宴。所以，
    我现在悲哭你的死亡，我要哭个不停！
    你，帕特罗克洛斯，你总是那么和善。”
        言罢，她失声痛哭，周围的女人们个个
    泪流满面，哀悼帕特罗克洛斯的死亡，私下里悲哭
    自己的不幸。阿开亚人的首领们围聚在阿基琉斯身边，
    恳求他用食进餐，但后者悲叹一声，出言拒绝：
    “求求你们——倘若我的好伙伴中，有人愿意听我
    表明心迹——不要再劝我开怀吃喝，
    以饮食自娱；深切的悲痛已揪住我的心灵。
    我将咬牙坚持，绝食忍耐，直到太阳西沉的时候！”
        他的此番说告，送走了其他王者，但
    阿特柔斯的两个儿子仍然呆留不去，还有卓越的俄底修斯、
    奈斯托耳、伊多墨纽斯和年迈的车战者福伊尼克斯，
    殷勤劝慰，安抚他的伤愁。无奈这一切
    全都无济于事——只有战争的血盆大口才能宽慰他的心怀！
    他长嘘短叹，思念着帕特罗克洛斯，开口说道：
    “哦，苦命的朋友，我最亲密的伙伴，以往，
    你会亲自动手，调备可口的餐食，在我的营棚，
    做得既快又好，当着那些临战的时刻，阿开亚人
    心急火燎，意欲投入悲烈的战斗，痛杀特洛伊人，驯马的好手！
    但现在，你遍体伤痕，躺在我的面前；我无心
    喝酒吃肉，虽然它们满堆在我的身边——这一切
    都是出于对你的思念！对于我，生活中不会有比这更重的打击：
    即便是听到父亲亡故的消息——我知道，
    此刻，老人家正淌着大滴的眼泪，在弗西亚，
    为了我，失离的儿子，置身异乡客地，
    为了该死的海伦，拼战特洛伊壮勇——
    还是闻悉儿子的不幸——有人替我照看抚养，在斯库罗斯，
    倘若神一样的尼俄普托勒摩斯现时还活在人间。
    在此之前，我还满怀希望，以为
    仅我一人不归，死在特洛伊，远离马草
    丰肥的阿耳戈斯，而你却能生还弗西亚，
    而后乘坐快捷的黑船，把我儿从斯库罗斯
    接口，让他看看我所拥有的一切，
    我的财富，我的仆人和宽敞的、顶面高耸的房屋。
    我想，裴琉斯不是已经亡故，
    埋入泥尘，便是挣扎在奄奄一息的余生中，
    痛苦万分，无奈于可恨的暮年，总在等盼
    我的讯息；直到听闻我已被人杀死的噩耗。”
        阿基琼斯悲声哭诉，众首领陪伴在他的身边，含泪叹悼，
    全都思念着自己的一切，撇留在家中的所有。
    看着他们悲哭哀悼，克罗诺斯之子心生怜悯，
    马上喊出长了翅膀的话语，对雅典娜说道：
    “我的孩子，难道你已彻底抛弃你所宠爱的壮士？
    难道你已不再关心照顾阿基琉斯？
    现在，他正坐在头尾翘耸的海船边，哭悼
    心爱的伙伴。其他人都已散去
    吃喝，而他却拒绝进食；不思炊火。
    去吧，把花露和甜润的仙液
    滴入他的胸腔，使他不致忍受饥饿的煎磨。”
        就这样，他催促雅典娜前行，后者早已
    迫不及待，化作一只翅膀宽阔、叫声尖利的鹞鹰，
    扑下天际，穿过透亮的气空。军营里，阿开亚人
    动作迅捷，正忙着全身武装。女神把花露
    和甜润的仙液滴人阿基琉斯的
    胸腔，使饥饿的折磨不致疲软他的膝腿。
    然后，女神回返父亲的房居，坚固的
    厅堂，而阿开亚军队则从快船边四散出击。
    像宙斯撒下的纷扬密匝的雪片，
    挟着高天哺育的北风吹送的寒流，
    地面上铜盔簇拥，光彩烁烁，
    涌出海船，连同层面突鼓的战盾，
    条片坚固的胸甲和(木岑)木杆的枪矛。
    耀眼的闪光照亮了天空，四周的大地发出朗朗的笑声；
    锃亮的铜光下，兵勇们的脚步踏出隆隆的
    巨响；人群中，卓越的阿基琉斯开始披甲持枪。
    他牙齿咬得格格嘣响，双目熠熠生光，
    像燃烧的火球，心中满怀难以
    制抑的悲伤。挟着对待洛伊人的暴怒，
    他穿戴起神赐的铠甲，凝聚着赫法伊斯托斯的辛劳。
    首先，他用胫甲裹住小腿，
    精美的制品，带着银质的踝扣，
    随之系上胸甲，掩起胸背，然后
    挎上柄嵌银钉的劈剑，
    青铜铸就，背起盾牌，盾面巨大、沉重，
    寒光四射，像晶莹的月亮。
    宛如一堆燃烧的火焰，被漂泊海面的
    水手眺见，腾升在山野里的一处荒僻的
    羊圈；水手们奋力挣扎，被风暴卷出
    老远的洋面，鱼群拥聚的深海，远离自己的朋伴——
    烁烁的流光闪出阿基琉斯漂亮、铸工精致的盾牌，
    射向高袤的气空。接着，他拿起铜盔，戴在
    壮实的头上，顶着级插马鬃的盔冠，
    像星星一样光亮，摇曳着黄金的冠饰，
    赫法伊斯托斯的手艺，嵌显在硬角的边旁。
    卓越的阿基琉斯撑收着铠甲，体察它的
    合身程度，亦想由此得知，甲内闪亮的肢腿能否运作自如
    铠甲穿感良好，像鸟儿的翅膀，托升起兵士的牧者。
    最后，他从支架上抓起父亲的枪矛，那玩艺
    硕大、粗长、沉重，阿开亚人中谁也
    提拿不起，只有阿基琉斯可以得心应手地使用。
    这条裴利昂(木岑)木杆枪矛，是开荣送给他父亲的赠礼，
    取材裴利昂的峰巅，作为克杀英雄的利器。
    奥托墨冬和阿尔基摩斯把驭马套上
    战车，围上松软的胸带，勒人嚼子，
    在上下颌之间，拉紧缰绳，朝着制合坚固的
    战车。奥托墨冬抓起闪亮的马鞭，
    紧握在手，跃上战车；
    阿基琉斯站在他的身后，头顶铜盔，准备战斗，
    铠甲闪闪发光，像横跨天空的太阳，
    用威严可怕的声音呼喊，对着他父亲的骏马：
    “珊索斯，巴利俄斯，波达耳格声名遐逃的子驹！
    这回，你俩可得小心在意，干得漂亮些。记住，一经
    打完这场战斗，要把驭手带回达奈人的群伍，切莫
    把他丢下，像对帕特罗克洛斯那样，挺尸在战场上！”
        听罢这番话，四蹄滑亮的驭马，在轭架下开口答话，
    珊索斯，低着头，鬃毛铺泻在
    轭垫的边沿，贴着轭架，扫落在地上，
    白臂女神赫拉使它发音说话：
    “是的，这次，强健的阿基琉斯，我们会救出你的性命。
    然而，你的末日已在向你逼近，但这不是我们的
    过错，而是取决于一位了不起的尊神和强有力的命运。
    不是因为我们腿慢，也不是因为漫不经心，
    才使特洛伊人抢得铠甲，从帕特罗克洛斯的肩头；
    是一位无敌的神祗，长发秀美的莱托的儿子，
    将他杀死在前排的战勇里，让赫克托耳获得光荣。
    至于我们，我俩可以和强劲的西风赛跑，
    那是风中最快的狂飙，人们都这么说道。尽管如此，
    你仍然注定要被强力杀死，被一位神明和一个凡人！”
        说到这里，复仇女神堵住了他的话头。
    带着强烈的烦愤，捷足的阿基琉斯答道：
    “珊索斯，为何预言我的死亡？你无需对我通报，
    我已知道得清清楚楚；我将注定要死在这儿，
    远离亲爱的父母。尽管如此，我将
    使特洛伊人受够我的打斗，我将战斗不止！”
        言罢，他大喝一声，驱策风快的驭马，奔驶在前排的战列
      之中。


白鹿书院——荷马-->伊利亚特-->第二十卷

第二十卷

        这时，在弯翘的海船边，阿开亚人正武装起来，
    围绕着你，阿基琉斯，裴琉斯嗜战不厌的儿郎，
    面对武装的特洛伊人，排列在平原上，隆起的
    那一头。与此同时，在山脊耸叠的俄林波斯的峰巅，
    宙斯命嘱塞弥丝召聚所有的神祗聚会；女神各处
    奔走传告，要他们前往宙斯的房居。
    除了俄开阿诺斯，所有的河流都来到议事地点，
    还有所有的女仙，无一缺席——平日里，她们活跃在婆娑的
    树丛下，出没在泉河的水流边和水草丰美的泽地里。
    神们全都汇聚在啸聚乌云的宙斯的房居，
    躬身下坐，在石面溜滑的柱廊里，赫法伊斯托斯的
    杰作，为父亲宙斯，以他的工艺和匠心。
        众神汇聚在宙斯的家居，包括裂地之神
    波塞冬，不曾忽略女神的传谕，从海里出来，和
    众神一起出席，坐在他们中间，出言询问宙斯的用意：
    “这是为什么，闪电霹雳之王，为何再次把我们召聚到
    这里？还在思考特洛伊人和阿开亚人的战事吗？
    两军即将开战，像一堆待焚的柴火。”
        听罢这番话，啸聚乌云的宙斯答道：
    “裂地之神，你已猜出我的用意，我把各位
    召聚起来的目的。我关心这些凡人，虽然他们正在死去。
    尽管如此，我仍将呆在俄林波斯的山脊，
    静坐观赏，愉悦我的心怀。你等众神
    可即时下山，前往特洛伊人和阿开亚人的群队，
    任凭你们的喜好，帮助各自愿帮的一边。
    如果我们任由阿基琉斯独自厮杀，特洛伊人
    便休想挡住裴琉斯捷足的儿子，一刻也不能。
    即便在以前，他们见了此人也会嗦嗦发抖——
    现在，由于伴友的死亡，悲愤交加，
    我担心他会冲破命运的制约，攻下特洛伊人的城堡。”
        言罢，宙斯挑起持续不断的战斗；
    众神下山介入搏杀，带着互相抵触的念头。
    赫拉前往云集滩沿的海船，和帕拉丝·雅典娜一起，
    还有环绕大地的波塞冬和善喜助佑的
    赫耳墨斯——此神心智敏捷，无有竞比的对手。
    赫法伊斯托斯亦和他们同行，凭恃自己的勇力，
    瘸拥着行走，灵巧地挪动干瘪的腿脚。
    但头盔闪亮的阿瑞斯去了特洛伊人一边，
    还有长发飘洒的阿波罗，射手
    阿耳忒弥丝，以及莱托、珊索斯和爱笑的阿芙罗底忒。
    在神们尚未接近凡人之时，战场上，
    阿开亚人所向披靡，节节胜利——阿基琼斯
    已重返疆场，虽然他已长时间地避离惨烈的战斗。
    特洛伊人个个心惊胆战，吓得双腿
    发抖，看着裴琉斯捷足的儿子，
    铠甲挣亮，杀人狂阿瑞斯一样的凡人。
    但是，当依林波斯众神汇入凡人的队伍，
    强有力的争斗，兵士的驱怂，抖擞出浑身的力量；雅典娜
    咆哮呼喊，时而站在墙外的沟边，
    时而又出现在海涛震响的岩岸，疾声呼号。
    在战场的另一边，阿瑞斯吼声如雷，像一股
    黑色的旋风，时而出现在城堡的顶楼，厉声催督
    特洛伊人向前，时而又奋力疾跑，沿着西摩埃斯河岸，卡利科
      洛奈的坡面。
        就这样，幸运的神祗催励敌对的双方拼命，
    也在他们自己中间引发激烈的竞斗。
    天上，神和人的父亲炸起可怕的
    响雷；地下，波塞冬摇撼着无边的
    陆基，摇撼着巍巍的群山和险峰。
    大地震颤动荡，那多泉的伊达，它的每一个坡面，
    每一峰山巅，连同特洛伊人的城堡，阿开亚人的船舟。
    埃多纽斯，冥府的主宰，心里害怕，
    从宝座上一跃而起，嘶声尖叫，惟恐在他的头上，
    环地之神波塞冬可能裂毁地面，
    暴袒出死人的房院，在神和人的眼前，
    阴暗、霉烂的地府，连神祗看了也会厌恶。
    就这样，神们对阵开战，撞顶出
    轰然的声响。福伊波斯·阿波罗手持羽箭，
    稳稳站立，攻战王者波塞冬，而
    灰眼睛女神雅典娜则敌战厄努阿利俄斯。
    对抗赫拉的是啸走山林的猎手，带用金箭的捕者，
    泼箭如雨的阿耳忒弥丝，远射手阿波罗的姐妹。
    善喜助佑的赫耳墨斯面对女神莱托，而
    迎战赫法伊斯托斯的则是那条漩涡深卷的长河，
    神祗叫它珊索斯，凡人则称之为斯卡曼得罗斯。
        就这样，双方互不相让，神和神的对抗。与此同时，
    阿基琉斯迫不及待地冲入战斗，寻战赫克托耳，
    普里阿摩斯之子，渴望用他的，而不是
    别人的热血，喂饱战神、从盾牌后杀砍的阿瑞斯的胃肠。
    但是，阿波罗，兵士的驱怂，却催使埃内阿斯
    攻战裴琉斯之子，给他注入巨大的力量。
    摹仿普里阿摩斯之于鲁卡昂的声音和
    形貌，宙斯之子阿波罗对埃内阿斯说道：
    “埃内阿斯，特洛伊人的训导，你的那些豪言壮语，
    就着杯中的饮酒，当着特洛伊人的王者发出的威胁，现在怎么
      不见了踪影？
    你说，你可一对一地和阿基琉斯、裴琉斯之子打个输赢。”
        听罢这番话，埃内阿斯答道：“鲁卡昂，
    普里阿摩斯之子，为何催我违背自己的意愿，
    迎着他的狂怒，和裴琉斯之子面对面地开打？
    这将不是我第一次和捷足的阿基琉斯
    照面。那次，在此之前，他手持枪矛，
    把我赶下伊达；那一天，他抢劫我们的牛群，
    荡毁了鲁耳奈索斯和裴达索斯。幸得宙斯相救，
    给我注入勇力，使我快腿如飞。否则，
    我早已倒在阿基琉斯的枪下，死在雅典娜的手里，
    后者跑在他的前头，洒下护助的明光，激励他
    奋勇前进，用他的铜枪，击杀莱勒格斯和特洛伊兵壮。
    所以，凡人中谁也不能和阿基琉斯面战，
    他的身边总有某位神明，替他挡开死亡。即使
    没有神的助佑，他的投枪就像长了眼睛，一旦击中，紧咬不放，
    直至穿透被击者的身躯。但是，倘若神祗愿意
    拉平战争的绳线，他就不能轻而易举地
    获胜，即便出言称道，他的每块肌肉都是用青铜铸成！”
        听罢这番话，宙斯之子、王者阿波罗说道：
    “英雄，为何不对长生不老的神明祈祷？
    你亦可以这么做——人们说，你是宙斯之女阿芙罗底忒的
    骨肉，而阿基琉斯则出自一位身份相对低下的女神的肚腹；
    阿芙罗底忒乃宙斯之女，而塞提丝的父亲是海中的长老。
    去吧，提着你那不知疲倦的铜矛，勇往直前！切莫让他
    把你顶退回来，用那含带蔑视的吹擂，气势汹汹的恫吓！”
        此番催励在兵士的牧者身上激起巨大的力量，
    他头顶闪亮的头盔，阔步穿行在前排壮勇的队列。
    安基塞斯之子穿过人群，意欲寻战裴琉斯的儿郎。
    白臂膀的赫拉马上发现他的行踪，
    召来己方的神祗，对他们开口说道：
    “好好商讨一番，你们二位，波塞冬和雅典娜；
    认真想想吧，这场攻势会引出什么结果。
    看，埃内阿斯，顶着锃亮的头盔，正
    扑向裴琉斯之子，受福伊波斯·阿波罗的遣送。
    来吧，让我们就此行动，把他赶离；
    否则，我们中的一个要前往站在阿基琉斯身边，
    给他注入巨大的勇力，使他不致心虚
    手软。要让他知道，高高在上的神祗，他们中最了不起的几位，
    全都钟爱着他，而那些个至今一直为特洛伊人
    挡御战争和死亡的神们，则像无用的清风！
    我们合伙从俄林波斯下来，参与这场
    战斗，使阿基琉斯不致在今天倒死在特洛伊人
    手中。日后，他将经受命运用纺线罗织的苦难，
    早在他出生人世，他的母亲把他带到人间的那一刻。
    倘若阿基琉斯对此未有所闻，听自神的声音，
    那么，当一位神祗和他开打较量，他就会
    心虚胆怯。谁敢看了不怕，如果神明的出现，以自己的形貌？”
        听罢这番话，裂地之神波塞冬答道：
    “赫拉，不要感情用事，莫名其妙地动怒
    发火。至少，我不愿催领这边的神祗，
    和对手战斗；我们的优势太过明显。
    这样吧，让我们离开此地，避离战场，端坐高处，
    极目观赏；让凡人自己对付他们的战杀。
    但是，如果阿瑞斯或福伊波斯·阿波罗参与战斗，
    或把阿基琉斯推挡回去，不让他冲杀，
    那时，我们便可即刻出动，和他们对手
    较量。这样，用不了多久，我相信，他们就会
    跑回俄林波斯，躲进神的群队，
    带着我们的手力，难以抗拒的击打！”
        言罢，黑发的波塞冬领头前行，来到神一样的
    赫拉克勒斯的墙堡，两边堆着厚实的泥土，
    一座高耸的堡垒，特洛伊人和帕拉丝·雅典娜为他建造，
    作为避身的去处，以便在横冲直撞的海怪，
    把壮士从海边赶往平原的时候，躲防他的追捕。
    波塞冬和同行的神祗在那里下坐，
    卷来大片云朵，筑起不可攻破的雾障，围绕在他们的肩头。
    在远离他们的另一边，神们在卡利科洛奈的悬壁上下坐，
    围聚在你俩的身边，射手阿波罗和攻城略地的阿瑞斯。
        就这样，两边的神祗分地而坐，运筹
    谋划，哪一方都不愿首先挑起痛苦的
    击打，虽然高坐云天的宙斯催恿着他们战斗。
        然而，平原上人山人海，铜光四射，
    到处塞满了人和战马，两军进逼，人腿和马蹄击打着地面，
    大地为之摇撼。两军间的空地上，两位最杰出的
    战勇迎面扑进，带着仇杀的狂烈，
    埃内阿斯，安基塞斯之子，和卓越的阿基琉斯。
    埃内阿斯首先走出队列，气势汹汹地迈着大步，
    摇晃着脑袋，在沉重的帽盔下，挺着凶莽的战盾，
    挡在胸前，挥舞着青铜的枪矛。迎着他的
    脸面，裴琉斯之子猛扑上前，像一头雄狮，
    凶暴的猛兽，招来猎杀的敌手，整个
    村镇的居民。一开始，它还满不在乎，
    放腿信步，直到一个动作敏捷的小伙
    投枪捅破他的肌肤。其时，它蹲伏起身子，张开血盆大口，
    齿龈间唾沫横流，强健的狮心里回响着悲沉的呼吼；
    它扬起尾巴，拍打自己的肚助和两边的股腹，
    抽激起厮杀的狂烈，瞪着闪光的眼睛，
    狂猛地扑向人群，抱定一个决心，要么撕裂他们
    中的一个，要么——在首次扑击中——被他们放倒！
    就像这样，高傲的心灵和战斗的狂烈催激着阿基琉斯
    奋勇向前，面对心志豪莽的埃内阿斯。
    他俩相对而行，咄咄逼近；
    捷足和卓越的阿基琉斯首先开口发话，喊道：
    “埃内阿斯，为何远离你的队伍，
    孤身出战？是你的愿望吧？是它驱使你拼命，
    企望成为驯马好手特洛伊人的主宰，荣登
    普里阿摩斯的宝座？然而，即使你杀了我，
    普里阿摩斯也不会把王冠放到你的手里——
    他有亲生的儿子，何况老人自己身板硬朗，思路敏捷。
    也许，特洛伊人已经答应，倘若你能把我杀了，
    他们将给你一块土地，一片精耕的沃野，繁茂的果林，
    由你统管经营？不过，要想杀我，可不是件容易的事情。
    我似乎记得，从前，你曾在我枪下九死一生。
    忘了吗？我曾把你赶离你的牛群，
    追下伊达的斜坡；你，孤伶伶的一个，撒开两腿，
    不要命似地奔跑，连头都不曾回过。
    你跑到鲁耳奈索斯，但我奋起强攻，
    碎毁了那座城堡，承蒙雅典娜和父亲宙斯的助佑，
    逮获了城内的女子，剥夺了她们的自由，
    当做战礼拉走，只是让你活命逃生，宙斯和诸神把你相救。
    这一回，我想，神明不会再来助佑，虽然你以为
    他们还会这么做。退回去吧，恕我直言，回到
    你的群队，不要和我交手，省得自找
    麻烦！既便是个傻瓜，也知道前车之鉴！”
        听罢这番话，埃内阿斯开口答道：
    “不要痴心妄想，裴琉斯之子，试图用言语把我吓倒，
    把我当做一个毛孩！不，若论咒骂
    侮辱，我也是一把不让人的好手。
    你我都知道对方的门第和双亲，我们
    已从世人的嘴里听过，他们的光荣可追溯到久远的年代，
    只是你我都不曾亲眼见过对方的父母。
    人们说，你是豪勇的裴琉斯的儿子，
    你的母亲是长发秀美的塞提丝，海洋的女儿。
    至于我，不瞒你说，我乃心志豪莽的安基塞斯之子，
    而我的母亲是阿芙罗底忒。今天，你我的双亲中，
    总有一对，将为失去心爱的儿子
    恸哭。相信我，我们不会就此撤离战斗，
    像孩子似的，仅仅吵骂一通，然后各回家门。
    虽然如此，关于我的宗谱，如果你想知道得清清楚楚，
    不遗不误，那就听我道来，虽说在许多人心里，这些已是
      熟知的掌故。
    我的家世，可以上溯到达耳达诺斯，啸聚乌云的宙斯之子，
    创建达耳达尼亚的宗祖；那时，神圣的伊利昂尚未出现，
    这座耸立在平原之上，庇护着一方民众的城。
    人们营居在伊达的斜面，多泉的山坡。
    以后，达耳达诺斯生养一子，王者厄里克索尼俄斯，
    世间最富有的凡人，拥有
    三千匹母马，牧养在多草的泽地，
    盛年的骒马，高傲地看育着活蹦乱跳的仔驹。
    北风挟着情欲，看上了草地上的它们，化作一匹
    黑鬃飘洒的儿马，爬上牝马的腰身。
    后者怀受它的种子，生下十二匹幼驹。
    这些好马，嬉跳在精耕的农田，丰产的谷地，
    掠过成片的谷穗，不会踢断一根秆茎。
    它们蹄腿轻捷，蹦达在宽阔的洋面，
    踏着灰蓝色的长浪，水头的峰尖。
    厄里克索尼俄斯得子特罗斯，特洛伊人的主宰，
    而特罗斯生养了三个豪勇的儿郎，
    伊洛斯、阿萨拉科斯和神一样的伽努墨得斯，
    凡间最美的人儿——诸神视其
    俊秀，把他掠到天上，当了
    宙斯的侍斟，生活在神族之中。
    伊洛斯得养一子，豪勇的劳墨冬；
    劳墨冬有子提索诺斯、普里阿摩斯、
    朗波斯、克鲁提俄斯和希开塔昂，阿瑞斯的伴从。
    阿萨拉科斯有子卡普斯，而卡普斯得子安基塞斯，
    我乃安基塞斯之子，而卓越的赫克托耳是普里阿摩斯的男嗣。
    这，便是我要告诉你的家世，我的血统。
    至于勇力，那得听凭宙斯的增减，
    由他随心所欲地摆布，因为他是最强健的天神。
    动手吧，不要再像孩子似地唠唠
    叨叨，站在即将开战的两军间。
    我们可在此没完没了地互相讥辱，
    难听的话语可以压沉一艘安着一百条坐板的船舟。
    人的舌头是一种曲卷油滑的东西，话语中词汇众多，
    五花八门，应用广泛，无所不容。
    你说了什么，就会听到什么。然而，
    我们并没有这个需要，在此
    争吵辱骂，你来我往，像两个街巷里的女人，
    吵得心肺俱裂，冲上街头，
    互相攻击，大肆诽谤，
    其中不乏真话，亦多谎言——暴怒使她们信口开河。
    我嗜战心切，你的话不能驱我回头——
    让我们用铜枪打出输赢。来吧，
    让我们试试各自的力气，用带着铜尖的枪矛！”
        言罢，他挥手掷出粗重的投枪，碰撞在威森可怕的
    盾面，战盾顶着枪尖，发出沉重的响声。
    裴琉斯之子大手推出战盾，心里
    害怕，以为心志豪莽的埃内阿斯，他的
    投影森长的枪矛，会轻松地捅穿盾牌——
    愚蠢得可笑。他不知道，在他的心魂里，
    神祗光荣的礼物不是一捅即破的
    摆设，凡人休想毁捣。这次，
    身经百战的埃内阿斯，他的粗重的枪矛，
    也同样不能奏效；黄金的层面，神赐的礼物，挡住了它的冲扫。
    事实上，枪尖确实捅穿了两个层面，留下后面的
    三个；瘸腿的神匠一共铸了五层，
    表之以两层青铜，垫之以两层白锡，
    铜锡之间夹着一层黄金——就是这层金属，挡住了(木岑)木杆的
      枪矛。
        接着，阿基琼斯奋臂投掷，落影森长的
    枪矛击中埃内阿斯溜圆的战盾，
    盾围的边沿，铜层稀薄，亦是
    牛皮铺垫最薄弱的部位。裴利昂的(木岑)木杆枪矛
    把落点破底透穿，盾牌吃不住重击，发出沉闷的声响。
    埃内阿斯屈身躲避，撑出战盾，挡在头前，吓得
    心惊肉跳——枪尖飞越肩背，呼啸着
    扎入泥尘，捣去两个层面，从护身的
    皮盾。埃内阿斯躲过长枪，
    站起身子，眼里闪出强烈的忧愤，
    怕得毛骨悚然：枪矛扎落在如此近身的地点。阿基琉斯
    拔出锋快的利剑，全力扑进，挟着狂烈，
    发出粗野的喊叫。埃内阿斯抱起
    石头，一块巨大的顽石，当今之人，即便站出两个，
    也动它不得，而他却仅凭一己之力，轻松地把石块高举过头。
    其时，埃内阿斯的石头很可能已击中冲扫过来的阿基琉斯，
    砸在头盔或盾牌上，而后者会用战盾挡住石块，
    趋身近逼，出剑击杀，夺走他的生命，
    若不是裂地之神波塞冬眼快，
    当即开口发话，对身边的神祗说道：
    “各位听着，此时此刻，我真为心志豪莽的埃内阿斯难过；
    他将即刻坠入死神的地府，趴倒在阿基琉斯手下，
    只为他听信远射手阿波罗的挑唆——可怜的
    蠢货——而阿波罗却不会前来，替他挡开可悲的死亡。
    但是，一个像他这样无辜的凡人，为何要平白无故地
    受苦受难，为了别人的争斗？他总是给我们
    礼物，愉悦我们的心房——我们，统掌天空的仙神。
    赶快行动，我们要亲自前往，把他救出，以免
    克罗诺斯之子生气动怒，倘若阿基琉斯
    杀了此人。他命里注定可以逃生，
    而达耳达诺斯的部族也不会彻底消亡，后继
    无人——他是宙斯最钟爱的儿子，
    在和几女生养的全部孩男中。
    克罗诺斯之子现已憎恨普里阿摩斯的家族，
    所以，埃内阿斯将以强力统治特洛伊民众，
    一直延续到他的儿子的儿子，后世的子子孙孙。”
        听罢这番话，牛眼睛天后赫拉答道：
    “此事，裂地之神，。由你自个思忖定夺，
    是救他出来，还是放手让他死去，
    带着他的全部勇力，倒在裴琉斯之子阿基琉斯面前。
    我们两个，我和帕拉丝·雅典娜，已多次
    发誓宣称，当着所有神祗的脸面，
    决不为特洛伊人挡开他们的末日，凶险的死亡，
    哪怕猖莽的烈焰吞噬整座特洛伊城堡，
    在那阿开亚人嗜战的儿子们放火烧城的时候！”
        听罢这番话，裂地之神波塞冬
    穿行在战斗的人群，冒着纷飞的枪矛，
    找到埃内阿斯和光荣的阿基琉斯战斗的地方。
    顷刻之间，他在阿基琼斯、裴琉斯之子眼前
    布起一团迷雾，从心志豪莽的埃内阿斯的
    盾上拔出安着铜尖的(木岑)木杆枪矛，
    放在阿基琉斯脚边，从地上，
    挽起埃内阿斯，抛向天空，
    让他掠过一支支战斗的队伍，一行行
    排列的车马，借助神的手力，神的抛投，
    避离混战的人群，落脚在凶烈战场的边沿。其时，
    那里的考科尼亚人正在穿甲披挂，准备介入战斗。
    裂地之神波塞冬行至他的身边站定，
    对他说话，用长了翅膀的言语：
    “埃内阿斯，是哪位神明使你疯癫至此，
    居然敢和裴琉斯心志高昂的儿子面对面地打斗，
    虽然他比你强壮，也更受神的钟爱？
    你要马上撤离，无论在哪里碰上此位壮勇，
    以免逾越你的命限，坠入死神的家府。
    但是，一旦阿基琉斯命归地府，实践了命运的安排，
    你要鼓起勇气，奋发向前，和他们的首领战斗——
    那时候，阿开亚人中将不会有杀你的敌手。”
        言罢，告毕要说的一切，神祗离他而去，
    旋即驱散阿基琉斯眼前神布的
    迷雾。阿基琉斯睁大眼睛，注目凝望，
    窘困烦恼，对自己豪莽的心魂说道：
    “可能吗？我的眼前真是出现了奇迹！
    我的枪矛横躺在地，但却不见了那个人的
    踪影——那个我拼命冲扑，意欲把他杀死的家伙，现在哪里？
    看来，埃内阿斯同样受到长生不老的神明的
    钟爱——我还以为，他的那番说告是厚颜无耻的吹擂。
    让他去吧！从今后，他将再也不敢和我战斗，
    因为就是今天，他也巴不得逃离死的胁迫。
    眼下，我要召呼嗜喜拼搏的达亲兵勇，
    试试他们的身手，一起敌杀其余的特洛伊军众！”
        言罢，他跳回己方的队阵，催励着每一个人：
    “勇敢的阿开亚人，不要再站等观望，离着特洛伊人。
    各位都要敌战自己的对手，打出战斗的狂勇！
    凭我单身一人，虽说强健，也难以对付
    如此众多的敌人，和所有的特洛伊战勇拼斗。
    即便是阿瑞斯，不死的神明，即便，甚至是雅典娜，
    也不能杀过战争的尖牙利齿，如此密集的队阵。
    但是，我发誓，只要能以我的手脚和勇力身体力行的战事，
    我将尽力去做；我将一步不让，决不退缩，
    冲打进敌人的营阵。我敢说，特洛伊人中，
    谁也不会因此感到高兴，倘若置身我的投程！”
        壮士话语激昂，催励着阿开亚人。与此同时，光荣的赫克
    托耳放开嗓门，激励他的兵勇，盼想着和阿基琉斯拼斗：
    “不要惧怕裴琉斯的儿子，我的心志高昂的特洛伊人！
    若用言词，我亦能和神祗争斗，但
    若使枪矛，那就绝非易事——神明要比我们强健得多。
    就是阿基琉斯，也不能践兑所有的豪言：
    有的可以实现，有的会遭受挫阻，废弃中途。
    我现在就去和他拼斗，虽然他的双手好似一蓬柴火——
    虽然他的双手好似一蓬火焰，他的心灵好像一个闪光的铁砣！”
        他话音激越，催励着特洛伊人，后者举起枪矛，准备杀搏；
    双方汇聚起胸中的狂烈，喊出暴虐的呼嚎。
    其时，福伊波斯·阿波罗站到赫克托耳身边，喊道：
    “赫克托耳，不要独自出战，面对阿基琉斯。
    退回你的队伍，避离混战拼杀，
    以免让他投枪击中，或挥剑砍翻，于近战之中！”
        阿波罗言罢，赫克托耳一头扎进自己的
    群伍，心里害怕，听到神的话音。
    挟着战斗的狂烈，阿基琉斯扑向特洛伊人，
    发出一声粗蛮的嚎叫，首先杀了伊菲提昂，
    俄特仑丢斯骠勇的儿子，率统大队兵丁的首领，
    出自湖河女仙的肚腹，荡劫城堡的俄特仑丢斯的精血，
    在积雪的特摩洛斯山下，丰足的呼德乡村。
    强健的阿基琉斯出枪击中风风火火冲扑上来的伊菲提昂，
    捣在脑门上，把头颅劈成两半；后者随即
    倒地，轰然一声。骁勇的阿基琉斯高声欢呼，就着身前的对手：
    “躺着吧，俄特仑丢斯之子，人间最凶狂的战勇！
    这里是你挺尸的去处，远离古格湖畔，
    你的家乡，那里有你父亲的土地，
    伴随着呼洛斯的鱼群和赫耳摩斯的漩流。”
        阿基琉斯一番炫耀；泥地上，黑暗蒙起伊菲提昂的眼睛，
    任由阿开亚人飞滚的轮圈，把尸体压得支离破碎，
    辗毁在冲战的前沿。接着，阿基琉斯扑奔
    德摩勒昂，安忒诺耳之子，一位骠勇的防战能手，
    出枪捅在太阳穴上，穿过青铜的颊片，
    铜盔抵挡不住，青铜的枪尖，
    长驱直入，砸烂头骨，溅捣出
    喷飞的脑浆。就这样，阿基琉斯放倒了怒气冲冲的德摩勒昂。
    然后，阿基琉斯出枪刺中希波达马斯，在他跳车
    逃命，从阿基琉斯面前跑过之际——枪尖扎入后背，
    壮士竭力呼吼，喘吐出生命的魂息，像一头公牛，
    嘶声吼啸，被一伙年轻人拉着，拖去敬祭
    波塞冬，赫利开的主宰——裂地之神喜欢看到拖拉的情景。
    就像这样，此人大声吼啸，直到高傲的心魂飘离了他的躯骨。
    接着，阿基琉斯提枪猛扑神一样的波鲁多罗斯，
    普里阿摩斯之子——老父不让他参战，
    因为他是王者最小、也是最受宠爱的
    儿子，腿脚飞快，无人可及。
    但现在，这个蠢莽的年轻人，急于展示他的快腿，
    狂跑在激战的前沿，送掉了卿卿性命。
    正当他撒腿掠过之际，卓越和捷足的阿基琉斯飞枪
    击中他的后背，打在正中，金质的扣带
    交合搭连，胸甲的两个半片衔接连合的部位，
    枪尖长驱直入，从肚脐里穿捅出来。
    波鲁道罗斯随即倒下，大声哀号，双腿跪地，眼前
    黑雾弥漫，瘫倒泥尘，双手抓起外涌的肠流。
        其时，赫克托耳眼见波鲁多罗斯，他的兄弟，
    跌跌撞撞地瘫倒在地上，手抓着外涌的肠流，
    眼前迷雾笼罩，再也不愿团团打转在
    远离拼搏的地方，而是冲跑出去，寻战阿基琉斯，
    高举锋快的枪矛，凶狂得像一团烈火。阿基琉斯见他扑来，
    跑上前去，高声呼喊，得意洋洋：
    “此人到底来了；他杀死我心爱的伴友，比谁都更使我恼怒！
    不要再等了，不要再
    互相回避，沿着进兵的大道！”
        言罢，他恶狠狠地盯着卓越的赫克托耳，嚷道：
    “走近点，以便尽快接受死的锤捣！”
        然而，赫克托耳面无惧色，在闪亮的头盔下告道：
    “不要痴心妄想，裴流斯之子，试图用言语把我吓倒，
    把我当做一个毛孩。不，若论咒骂
    侮辱，我也是一把不让人的好手。
    我知道你很勇敢，而我也远不如你强壮——
    这不假——但此类事情全都平躺在神的膝盖上。
    所以，虽然我比你虚弱，但仍可出手投枪，
    把你结果——我的枪矛，在此之前，一向锐不可当！”
        言罢，他举起枪矛，奋臂投掷，但经不住
    雅典娜轻轻一吹，把它拨离光荣的
    阿基琉斯，返回卓越的赫克托耳身边，
    掉在脚前的泥地上。与此同时，阿基琉斯
    凶猛狂烈，怒气咻咻，奋勇击杀，发出
    一声粗野的吼叫，但福伊波斯·阿波罗轻舒臂膀——
    神力无穷——把赫克托耳抱离地面，藏裹在浓雾里。
    一连三次，捷足的勇士、卓越的阿基琉斯向他冲扫，
    握着青铜的枪矛；一连三次，他的进击消融在浓厚的雾团里。
    阿基琉斯随即发起第四次冲击，像一位出凡的超人，
    对着敌手发出粗野的喊叫，用长了翅膀的话语：
    “这回，又让你躲过了死亡，你这条恶狗！虽说如此，
    也只是死里逃生；福伊波斯·阿波罗又一次救了你，
    这位你在投身密集的枪雨前必须对之祈诵的仙神。
    但是，我们还会再战；那时，我会把你结果，
    倘若我的身边也有一位助佑的尊神。
    眼下，我要去追杀别的战勇，任何我可以赶上的敌人！”
        言罢，他一枪扎入德鲁俄普斯的脖子，
    后者随即倒地，躺死在他的腿脚前。他丢下死者，
    投枪阻止德慕科斯的冲击，打在膝盖上，
    菲勒托耳之子，一位高大强健的壮勇，随后
    猛扑上前，挥起粗大的战剑，夺杀了他的生命。
    接着，阿基琉斯放腿扑向达耳达诺斯和劳戈诺斯，
    比阿斯的两个儿子，把他俩从马后撂下战车，打倒在地，
    一个投枪击落，另一个，近战中，挥剑砍翻。
    其后，特罗斯，阿拉斯托耳之子，跌撞到阿基琉斯
    跟前，抢身抓抱他的双膝，盼望他手下留情，保住一条性命，
    心想他会怜借一个和他同龄的青壮，不予斩夺。
    这个笨蛋！他哪里知道，阿基琉斯根本不会听理别人的求劝；
    他的心里没有一丝甜蜜，一缕温情——
    他怒火中烧，凶暴狂烈！特罗斯伸手
    欲抱他的膝腿，躬身祈求，但他手起一剑，扎入肚脏，
    把它捣出腹腔，黑血涌注，
    淋湿了腿股；随着魂息的离去，黑暗
    蒙住了他的双眼。接着，阿基琉斯扑近慕利俄斯，
    出枪击中耳朵，铜尖长驱直入，从另一边
    耳朵里穿出。随后，他击杀了阿格诺耳之子厄开克洛斯，
    用带柄的利剑，砍在脑门上，
    整条剑刃鲜血模糊，暗红的死亡和
    强有力的命运合上了他的眼睛。接着，阿基琉斯
    出枪击断丢卡利昂的手臂，膀肘上，筋脉
    交接的地方。铜尖切开肘上的筋腱，
    丢卡利昂垂着断臂，痴等着，心知
    死期不远。阿基琉斯挥剑砍断他的
    脖子，头颅滚出老远，连着帽盔，髓浆
    喷涌，从颈骨里面。他随之倒下，直挺挺地躺在地面。
    其后，阿基琉斯扑向裴瑞斯豪勇的儿子，
    里格摩斯，来自土地肥沃的斯拉凯，
    出枪捣在肚子上，枪尖扎进腹中，把他
    捅下战车。驭手阿雷苏斯调转马头，
    试图逃跑，阿基琉斯出枪猛刺，锋快的枪尖
    咬人他的脊背，把他撂下战车。惊马撒蹄狂跑。
        一如暴极的烈焰，横扫山谷里焦干的
    树木，焚烧着枝干繁茂的森林，
    疾风席卷着熊熊的火势——阿基琉斯到处
    横冲直撞，挺着枪矛，似乎已超出人的凡俗，
    逼赶，追杀敌人，鲜血染红了乌黑的泥尘。
    像农人套起额面开阔的犍牛，
    踏踩着雪白的大麦，在一个铺压坚实的打谷场上，
    哞哞吼叫的壮牛，用蹄腿很快分辗出麦粒的皮壳——
    就像这样，拉着心胸豪壮的阿基琉斯，捷蹄的快马
    踢踏着死人和战盾，轮轴
    沾满飞溅的血点，马蹄和飞旋的
    轮缘压出四散的血污，喷洒在
    围绕车身的条杆。裴琉斯之子催马向前，
    为了争夺光荣，那双克敌制胜的大手，涂染着泥血的斑痕。


白鹿书院——荷马-->伊利亚特-->第二十一卷

第二十一卷

        但是，当他们跑到清水河的边岸，
    其父宙斯，不死的天神，卷着漩涡的珊索斯的滩沿，
    阿基琉斯截开溃败的人群，追迫其中的一部撒腿平野，朝着
    特洛伊日跑——天前，就在那个地方，阿开亚人自己亦被
    光荣的赫克托耳，被他的狂烈赶得惶惶奔逃。
    现在，特洛伊人也在那片泥地上成群地回跑，但赫拉降下
    一团浓雾，布罩在他们眼前，挡住他们的归路。与此同时，
    另一部兵勇挤塞在水流深急的长河，银光闪亮的漩涡，
    连滚带爬地掉进水里，发出大声的喧嚎；泼泻的水势
    滔声轰响，两岸回荡着隆隆的吼啸，伴随着他们的嘶喊，
    四下里荡臂挣扎，旋卷在湍急的水涡。
    像一群蝗虫，飞拥在空中，迫于急火的烧烤，
    一头扎进河里，暴虐的烈焰闪跳着突起的
    火苗，蝗虫堆挤在一起，畏缩在水面上。
    就像这样，迫于阿基琉斯的追赶，咆哮的珊索斯河中，
    深深的水涡里，人马拥挤，一片糟骚。
        其时，神明养育的阿基琉斯把枪矛搁置河岸，
    靠贴着柽柳枝丛，跳进河里，像一位超人的神仙，
    仅凭手中的利剑，心中充满凶邪的杀机，
    转动身子，挥砍四面的敌人。特洛伊兵勇发出凄惨的
    嚎叫，吃受着剑锋的劈打；水面上人血泛涌，
    殷红一片。像水里的鱼群，碰上一条大肚子海豚，
    匆忙逃离，填挤在深水港的角落，吓得
    不知所措：那家伙，述着的东西，全都吞进肚腹。
    就像这样，特洛伊人沉浮在凶险的水浪里，
    葬身在河壁的底层。当阿基琉斯杀得双腿疲软，
    便从水里拢聚和生擒了十二名青壮，为
    帕特罗克洛斯，墨诺伊提俄斯之子，作为报祭的血酬。
    他把这帮人带上河岸，像一群吓呆了眼的仔鹿，
    将他们反手捆绑，用切割齐整的皮条，
    他们自己的腰带，束扎着飘软的衣衫，
    交给伙伴们看押，走向深旷的海船；
    他自己则转身回头，带着杀人的狂烈。
        河岸边，他撞见了达耳达尼亚人普里阿摩斯的儿子，
    刚从水里逃生，鲁卡昂，阿基琉斯曾经亲手抓过的
    特洛伊壮汉，带离他父亲的果园，哪怕他一路反抗，在那天
    夜里的偷袭。其时，他正手握锋快的铜刀，从无花果树上
    劈下嫩枝，充作战车的条杆，
    却不料祸从天降，平地里冒出个裴琉斯卓越的儿男。
    那一次，阿基琉斯把他船运到城垣坚固的莱姆诺斯，
    当做奴隶卖掉，被伊阿来的儿子买去；在那里，
    一位陌生的朋友，英勃罗斯的厄提昂，
    用重金把他赎释，送往闪光的阿里斯贝——
    他从那里生逃，跑回父亲的房居。
    回家后，一连十一天，他欢愉着自己的心胸，
    和亲朋好友们一起。然而，到了第十二天，神明
    又把他丢进阿基琉斯手中——这一回，
    后者将强违他的意愿，把他送入死神的家府。
    现在，捷足的战勇、卓越的阿基琉斯已认出他来，
    知他甲械全无，既没有头盔，又没有枪矛和盾牌——
    这一切已被丢弃岸边：为了逃命激流，
    他拼死挣扎，累得热汗淋漓，双腿疲软。
    阿基琉斯发话自己的心魂，带着满腔烦愤：
    “这可能吗？我的眼前真是出现了奇迹！
    这些心志豪莽的特洛伊人，就连那些已被我杀死的，
    都会从阴迷、昏暗的去处起身回还！
    瞧这家伙，躲过无情的死亡，他的末日，回头重返——我曾
    把他卖到神圣的莱姆诺斯，但灰蓝色的大海，翻卷的海浪，
    却挡不住他的归还，虽然它能挡住整个舰队，不甘屈服的
    水手。干吧，这一回，我要让他尝尝枪尖的滋味。
    这样，我们就能确信无疑地知道，
    他是否能从那个地方归来——生养万物的泥土是否
    能把他压住——土筑的坟堆可以埋葬世间最强健的兵汉！”
        阿基琉斯一番思谋，站等不动，而鲁卡昂则快步跑来，
    惊恐万状，发疯似地抱住他的膝腿，希望躲过
    可怕的死亡和乌黑的命运。然而，卓越的
    阿基琉斯举起粗长的枪矛，运足力气，
    试图把他结果，但对方躬身避过投枪，跑去
    抱住他的膝腿，弯着腰，枪矛从脊背上飞过，
    插在泥地里，带着撕咬人肉的欲望。
    鲁卡昂一手抱住他的膝盖，恳求饶命，
    一手抓住犀利的枪矛，毫不松手，
    开口求告，吐出长了翅膀的话语：“我已抱住
    你的双膝，阿基琉斯，尊重我的祈求，放我一条生路！
    我在向你恳求，了不起的壮士，你要尊恕一个恳求的人！
    你是第一位阿开亚人，和我分食黛墨忒耳的礼物，
    在你把我抓住的那一天，从篱墙坚固的果园，
    把我带离父王和亲友，卖到神圣的
    莱姆诺斯，为你换得一百头牛回来；
    而为获释放，我支付了三倍于此的赎礼。
    我历经磨难，回到伊利昂地面，眼下只是
    第十二个早上。现在，该诅咒的命运又把我
    送到你的手里。我想，我一定受到父亲宙斯的痛恨，
    让我重做你的俘虏。唉，我的母亲，你生下我来，
    只有如此短暂的一生，劳索娥，阿尔忒斯的女儿，
    阿尔忒斯，莱勒格斯的主宰，嗜战如命，
    雄踞陡峭的裴达索斯，占地萨特尼俄埃斯河的滩沿。
    普里阿摩斯娶了他的女儿，作为许多妻床中的一员。
    劳索娥生得二子，而你，你会割断我们兄弟
    二人的脖圈。一个已被你杀死，在前排步战的勇士中，
    神一样的波鲁多伊斯，经不住枪矛的投冲，锋快的青铜。
    现在，此时此地，可恶的死亡又在向我招手——我想，
    我逃不出你的手掌，因为神明驱我和你照面。
    虽说如此，我另有一事相告，求你记在心间：
    不要杀我，我和赫克托耳并非同出一个娘胎，
    是他杀了你的伴友，你的强壮、温善的朋伴！”
        就这样，普里阿摩斯光荣的儿子恳求
    饶命，但听到的却是一番无情的回言：
    “你这个笨蛋，还在谈论什么赎释；还不给我闭上你的臭嘴！
    不错，在帕特罗克洛斯尚未履践命运的约束，战死疆场
    之前，我还更愿略施温存，遣放过一些
    特洛伊军汉；我生俘过大群的兵勇，把他们卖到海外。
    但现在，谁也甭想死里逃生，倘若神祗把他送到
    我的手里，在这伊利昂城前——特洛伊人中
    谁也甭想，尤其是普里阿摩斯的儿男！所以，
    我的朋友，你也必死无疑。既如此，你又何必这般疾首痛心？
    帕特多克洛斯已经死去，一位远比你杰出的战勇；
    还有我——没看见吗？长得何等高大、英武，
    有一位显赫的父亲，而生我的母亲更是一位不死的女神。
    然而，就连我也逃不脱死和强有力的命运的迫胁，
    将在某一天拂晓、黄昏或中午，
    被某一个人放倒，在战斗中，
    用投枪，或是离弦的箭镞。”
        听罢这番话，鲁卡昂双腿酥软，
    心力消散。他放开枪矛，瘫坐在地，双臂
    伸展。阿基琉斯抽出利剑，挥手击杀，
    砍在颈边的锁骨上，双刃的铜剑
    长驱直入。他猝然倒地，头脸朝下，
    四肢伸摊，黑血横流，泥尘尽染。
    阿基琉斯抓起他的腿脚，把他甩进大河，
    任其随波逐流，喊出长了翅膀的话语，高声炫耀：
    “躺在那儿吧，和鱼群为伍；它们会舔去你伤口
    上的淤血，权作葬你的礼仪！你的母亲已不能
    把你放上尸床，为你举哀；斯卡曼得罗斯的水流
    会把你卷扫，冲入大海舒展的怀抱。
    鱼群会扑上水浪，荡开黑色的涟漪。
    冲刺在水下，啄食鲁卡昂鲜亮的油膘。统统死
    去吧，特洛伊人！我们要把你们追杀到神圣的伊利昂城前，
    我在后边追杀，你等在前面逃窜，就连你们的长河，
    银色的漩涡和湍急的水流，也难以
    出力帮忙，虽然你们曾献祭过许多肥牛，
    把捷蹄的快马活生生地丢进它的水涡。
    尽管如此，你们将全部惨死在枪剑下，偿付
    血的债仇——在我离战的时候，你们夺走了帕特罗克洛斯
    的生命，在迅捷的海船边，残杀了众多的阿开亚兵勇！”
        阿基琉斯如此一番说道，河流听了怒火中烧，
    心中盘划谋算，思图阻止卓越的阿基琉斯，
    中止他的冲杀，为特洛伊人挡开临头的灾亡。
    其时，阿基琉斯手提投影森长的枪矛，
    凶狂扑击，试图杀死阿斯忒罗派俄斯，
    裴勒工之子，而裴勒工又是水面开阔的阿克西俄斯
    的儿郎，由裴里波娅所生，阿开萨墨诺斯的
    长女，曾经欢情水涡深卷的河流。其时，
    阿基琉斯向他冲去，而后者跨出河床，
    趋身迎战，手提两枝枪矛，凭靠珊索斯
    注送的勇力——河神愤恨阿基琼斯的作为，
    恨其宰杀年轻的壮勇，沿着他的水流，不带一丝怜悯。
    他俩迎面相扑，咄咄逼近；
    捷足的战勇、卓越的阿基琉斯首先发话，嚷道：
    “你是何人？来自何方？竟敢和我交手——
    不幸的父亲，你们的儿子要和我对阵拼打！”
        听罢这番话，裴勒工光荣的儿子答道：
    “裴琉斯心胸豪壮的儿子，为何询问我的家世？
    我从老远的地方过来，从土地肥沃的派俄尼亚，
    率领派俄尼亚兵勇，全都扛着长杆的枪矛，
    来到伊利昂地面，今日是第十一个白天。
    你问我的家世？那得从水流宽阔的阿克西俄斯说起，
    阿克西俄斯，奔腾在大地上，淌着清湛的水流。
    他的儿子是著名的枪手裴勒工，而人们都说，我是裴勒工
    的儿郎。现在，光荣的阿基琉斯，让我们动手战斗！”
        听罢此番恫吓，卓越的阿基琉斯举起
    裴利昂的(木岑)木杆枪矛，但阿斯忒罗派俄斯，
    善使双枪的勇士，同时投出两枝飞镖，
    一枝打在盾牌上，只是无力彻底
    穿透盾面，黄金的铺面，神赐的礼物，挡住了它的冲扫。
    但是，另一枝枪矛击中阿基琉斯右臂的前端，
    擦破皮肉，黑血涌注；投枪飞驰
    而过，深扎在泥地里，带着撕咬人肉的欲望。
    紧接着，阿基琉斯，挟着杀敌的狂烈，对着
    阿斯忒罗派俄斯，投出直飞的(木岑)木杆枪矛，
    但投枪偏离目标，扎在隆起的岸沿，深插进
    泥层，钻进去半截子(木岑)木的杆条。
    裴琉斯之子从胯边抽出锋快的铜剑，
    猛扑上去，卷着狂烈，而对方则伸出粗壮的大手，
    奋力拽拔河岸上阿基琉斯的样本枪杆，不得如愿。
    他一连拔了三次，使出浑身的解数，而一连三次
    都以不达目的告终。第四次，他又竭尽全力，
    拼命扳拧，试图折断埃阿科斯后代的(木岑)木杆枪矛，
    无奈枪杆不曾崩断，阿基琉斯却已冲到跟前，一剑结果了他的
    性命，捅开肚子，脐眼的旁边，肛肠和盘滑出，
    满地涂泻，浓黑的迷雾蒙住了他的双眼——
    他大口喘着粗气，呼吐出体内的魂息。阿基琉斯踩住他的心口，
    剥掉他的胸甲，得意洋洋地嚷道：
    “躺着吧！瞧，和克罗诺斯不可战胜的
    儿子拼斗，决非易事一件——就连神河的后代也不例外！
    你声称是水流宽阔的长河的子孙，
    而我，告诉你，我是大神宙斯的后代！
    家父统治着众多的慕耳弥冬子民，
    裴琉斯，埃阿科斯的后代，而埃阿科斯是宙斯的骨肉。
    正如宙斯比泻人大海的河流强健，
    宙斯的后裔也比河流的后代骠悍。
    眼前便有一条宽阔的大河，他能帮你
    什么忙呢？谁也不能敌战宙斯，克罗诺斯的儿男。
    强有力的阿开洛伊俄斯不能和宙斯对抗，力大
    无比的俄开阿诺斯，以它深急的水势，亦无力和宙斯拼搏，
    俄开阿诺斯，水的源头，所有江河、大洋，
    所有溪泉和深挖的水井，无不取自它的波澜。
    然而，就连它也惧怕宙斯的闪电，
    那可怕的雷鸣，当空炸响的霹雳！”
        言罢，他把铜枪拔出河岸，丢下
    对手的尸体，聊无生气的僵躯，
    伸散着四肢，瘫躺在沙地上，浸没在昏暗的河水里。
    鳗鲡及河鱼忙着享食他的
    躯身，吞啄肾脏边的花油。其时，
    阿基琉斯冲向头戴马鬃盔冠的派俄尼亚人，
    后者仍在四散奔逃，沿着水涡漩转的长河——
    他们都已看到，本队中最好的战勇已经
    死在袭琉斯之子手下，倒在激战中。
    他一气杀了塞耳西洛科斯、慕冬和阿斯图普洛斯。
    慕奈索斯、塞拉西俄斯、埃尼俄斯和俄裴勒斯忒斯，
    而且还将斩杀更多的派俄尼亚人——这位捷足的战勇——
    偌不是打着漩涡的河流，以凡人的形貌，
    动怒发话，声音传出深卷的水浪：
    “住手吧，阿基琉斯！凡人中，谁也没有你劲大，也不及
    你这般凶狂——因为神明总是助佑在你的身旁！
    但是，即使克罗诺斯之子让你灭杀所有的特洛伊人，
    你至少也得把他们驱离我的河床，赶往平原，胡砍乱杀。
    我的清澈的水流已漂满尸体，
    我已无法找出一条水道，把激流泻人神圣的洋流；
    尸躯堵住了我的水路，而你还在一个劲地屠杀！
    去吧，军队的首领——我已深感恐慌！”
        听罢这番话，捷足的阿基琉斯答道：
    “看来，是该按你命嘱的去做，斯卡曼得罗斯，宙斯的后裔。
    然而，我却要不停息地砍杀，砍杀特洛伊人，
    把他们逼回城堡！我要和赫克托耳
    一对一地拼杀较量，不是我死，便是他亡！”
        言罢，他冲扫着扑向特洛伊人，似乎已超越人的凡俗；
    水涡深漩的河流对阿波罗高声喊道：
    “可耻呀，银弓之神，宙斯的儿子！你没有
    实践宙斯的意志；他曾多次命你站在
    特洛伊人一边，救护他们的生命，直到太阳
    下沉，黑夜笼罩丰产的原野。”
        他言罢，著名的枪手阿基琉斯从岸上
    跳入水里，河流掀起巨浪，劈头盖脸地砸去，
    翻涌起每一股水头，将壅塞水道的
    成堆的尸体，阿基琉斯杀死的战勇，冲出河面，
    推上干实的旷野，发出牛一般的吼声。
    同时，他涌起清亮的水流，救护活着的兵勇，
    把他们藏掩在宽深的水里，漩流的底层。
    他推起一道凶险的惊涛，在阿基琉斯身边，
    冲击他的盾牌，来势凶猛，致使他腿步踉跄，
    站立不稳，伸手抱住一棵榆树，
    树干坚实、高大，无奈激流汹涌，把它连根端走，
    冲毁整块岩壁，虬缠蓬杂的枝条
    堵住了清湛的水流，横躺在长河里，
    跨岸拦起一道堤阻。阿基琉斯跃出漩涡，
    奋力冲向平原，蹽开快腿，踏着恐惧，
    疾步飞跑，但强健的河神不让他脱身，掀起一峰
    巨浪，顶着黑色的水头，试图阻止卓越的
    阿基琉斯，挫止他的冲杀，为特洛伊人消避灾愁。
    裴琉斯之子急步跳避，跑出一次投射的距程，
    快得像一只乌黑的山鹰，凶猛的猎者，
    天空中最强健、飞速最快的羽鸟。
    就像这样，阿基琉斯撒腿奔跑，胸前的铜甲
    碰出可怕的声响，避闪出追扑的水头，
    夺路逃生，但后者紧追不放，浪涛砸出轰然的响声。
    像一个农人，在幽黑的泉水边挖筑渠沟，
    引水浇灌他的庄稼和果园，
    挥动鹤嘴的锄头，刨落渠里的泥块，
    溪水冲涌，掀起沟底的卵石，
    先前的涓涓细水汇成争涌的水流，
    在一个下倾的斜坡，水势汹涌，冲赶过导水的农人。
    就像这样，河水的锋头一次次地扑到阿基琉斯前面，
    尽管他跑得飞快——因为神比凡人强健。
    捷足的战勇、卓越的阿基琉斯一次次转过身子，
    试图站稳脚跟，敌战河流，并想看看
    是不是所有统掌广阔天空的神祗，现在都紧追在他的后头，
    但宙斯灌住的河流一次次地掀起峰涌的水浪，
    居高临下，击打他的肩头。阿基琉斯气急败坏，
    蹬腿高跳，但底下的河流却狠狠地
    绊拉和疲惫着他的双腿，冲走脚下的泥层。
        裴琉斯之子悲声叹叫，凝望着广阔的天穹：
    “父亲宙斯，体恤我的悲苦——此时此刻，没有一位神祗挺身
    而出，把我救离河流的追迫！如此看来，我只有死路一条！
    天神中，我心爱的母亲比谁都更该受到
    指责——她用谎言蒙骗，说我
    将倒在披甲的特洛伊人的城下，
    死于阿波罗发射的箭镞。但愿
    赫克托耳已经把我杀了，特洛伊最好的战勇——
    死在一个勇敢的人手里，被杀者也一定是个勇敢的人。
    但现在，命运将要让我死得何等凄惨，
    陷在一条大河里，仿佛我是个男孩，一个牧猪的，
    试图蹚越一条激流，被冬日的暴雨冲走。”
        话音刚落，波塞冬和雅典娜已赶至
    他的近旁，站在他的身边，以凡人的形貌，
    紧握着他的双手，重申他们的助佑。
    裂地之神波塞冬首先发话，说道：
    “不要怕，裴琉斯之子，不必惊恐，
    瞧瞧来者是谁，带着宙斯的许可，
    我，阿波罗，和帕拉丝·雅典娜，前来助你。
    命运并非要你死于河流的水浪，
    后者将马上停止冲击，对此，你会亲眼目睹。
    不过，我们倒有一番忠告，倘若你愿意听从。
    不要休闲你的双手，在激烈的混战中，
    直到把特洛伊人，那些个从你手下逃生的兵勇，
    扫进伊利昂远近驰名的墙楼。一经杀死赫克托耳，
    你要返回海船；我们答应让你赢得光荣！”
        言罢，二位重返神的家族，而
    阿基琉斯则冲锋向前，神的嘱令使他备受鼓舞，
    催励他杀向平原。平野上，水势滔滔，推涌着
    成堆璀璨的盔甲，成片的尸首，惨死疆场的
    年轻人，漂逐在翻涌的水面上。阿基琉斯抬腿高跳，
    迎着水浪扑进，水面宽阔的河流
    挡不住他的进击——雅典娜给了他巨大的勇力。
    但是，斯卡曼得罗斯不愿消偃他的暴怒，而是以
    加倍的凶狂扑向裴琉斯之子，啸聚起水头，推出一峰
    山一般的巨浪，对西摩埃斯喊道：
    “亲爱的兄弟，让我们合力进击，挡住这个人的
    勇力；否则，他会即刻攻破王者普里阿摩斯
    宏伟的城！特洛伊人无力和他面对面地拼斗。
    帮我打跑这个人，要快！用你众多的溪水，
    注满每一条河道；推涨起你的每一股激流，
    卷起一峰扑涌的洪浪，随着轰杂的声响，
    荡扫林木和山石，阻滞这个狂人的杀冲——
    他正仗着自己的勇力，凶野得就像神明一样。
    他的勇力，告诉你，连同他的英俊，全都救不了他，
    他的光灿灿的铠甲也一样——它将沉入水底，
    掩人淤泥。我将埋藏他的
    躯体，用大量的沙粒，成堆的
    石砾——阿开亚人将找不到搜聚尸骨的
    去处：我将把他深埋在石岩下，河泥里！
    这，便是他的茔冢；如此，阿开亚人便无须
    另筑坟场，在为他举行悼仪的时候！”
        言罢，河流起身扑向阿基琉斯，水流暴急，沸沸扬扬，
    腾起高耸的浪尘，发出深沉的啸吼，冲卷着泡沫、鲜血和尸首。
    宙斯浇注的水流掀起一层青黑色的
    峰浪，高扬着水头，对着裴琉斯之子狠砸。
    然而，赫拉担心阿基琉斯的安危，心中焦急，嘶声尖叫，
    怕他被水涡深陷的河流席卷冲扫。
    她当即开口发话，对亲爱的儿子，赫法伊斯托斯：
    “准备行动，我的孩子，瘸腿的天神！我们相信，
    你是珊索斯的对手，可以敌战打着漩涡的水流。
    快去营救阿基琉斯，燃起熊熊的烈火！
    我将在大海的上空，集聚凶猛的狂飙，驱使
    狂烈的西风和驾着白云的南风，推卷
    凶蛮的烈焰，焚毁特洛伊人的
    铠甲和躯身！而你，你要沿着珊索斯河岸，
    放火树木，把河流烧成一片火海，说什么
    也不要让他把你支顶回来，用中听的好话，或骂人的恶言！”
    不要平息你的狂暴，除非听到我的
    呼喊——那时，你才能收起不知疲倦的烈火！”
        赫拉言罢，赫法伊斯托斯燃起了无情的火焰。
    首先，他在平原上点起火苗，焚烧遍野的
    尸躯，成堆的死者，阿基琼斯杀倒的壮勇；
    烈火炙烤着整个平原，烧退着闪亮的河水。
    像秋日的北风，迅速刮干刚刚
    浇过水的林园，使果农笑逐颜开——
    其时的平原，一片枯竭；赫法伊斯托斯的火焰焦烧着
    倒地的躯干。接着，他把透亮的烈火引向
    大河，吞噬着榆树、柳树、柽柳，
    横扫着三叶草、灯心草和良姜，连同所有
    其他植物，大片地生衍在海岸边，傍靠着清澈的水流。
    水涡里，河鳗曲身挣扎，鱼群
    晕头转向，活蹦乱跳，沿着清湛的河水，
    苦受着烈焰的炙烤，心灵手巧的赫法伊斯托斯滚烫的狂飙。
    火势消竭着河流的勇力，后者高声喊叫着火神的名字：
    “赫法伊斯托斯，神祗中谁也无法和你对抗——
    我可受不了如此狂暴的烈焰！
    收起火势，停止进攻！卓越的阿基琉斯现在
    可把特洛伊人赶离城堡！这场争斗于我何于，我又何苦出力
      帮忙？”
        河流裹着烈焰，嘶声喊叫，清澈的河面翻滚着沸腾的
    水泡，像一口架在火堆上的大锅，榨熬一头
    肥猪的油膘，仗着干柴的火势，
    油脂沿着锅边沸腾溢爆——珊索斯河里
    大火铺蔓，滚水沸腾，清澈的水流失去
    运行的活力，静止不动，顶不住火风的炙烤，
    心灵手巧的工匠赫法伊斯托斯强有力的伐讨。河流
    对着赫拉喊叫，用长了翅膀的话语，急切地恳求道：
    “赫拉，你的儿子为何攻扰我的水流，以其他神明不曾
    遭受过的凶狂？我并没有得罪过你嘛——
    瞧瞧那些神们，如此热心地帮助特洛伊人战斗。
    现在，我将退离此地，倘若这是你的命令——
    不过，也要请你的儿子退出。我要向你保证，
    决不替特洛伊人挡开他们的末日，凶险的死亡，
    哪怕猖莽的烈焰吞噬整座特洛伊城堡，
    在那阿开亚人嗜战的儿子们放火烧城的时候！”
        白臂女神赫拉听到了他的求告，
    马上对心爱的儿子赫法伊斯托斯说道：
    “收起你的火头，赫法伊斯托斯，我光荣的儿子！
    犯不着为了凡人的琐事，痛打一位不死的仙神！”
        听罢这番话，赫法伊斯托斯收起狂虐的烈火，
    河流荡着清波，返回自己的水道。
        其时，平服了珊索斯的勇力，两位神祗
    息手罢战，尽管盛怒难消——赫拉中止了他俩的战斗。
    然而，激烈残暴的争斗，此时却在其他神祗中
    展露身手；神们营垒分明，战斗的狂烈如疾风吹扫；
    巨力碰顶冲撞，广袤的大地回声浩荡，
    无垠的长空轰然作响，像吹奏的长号；宙斯端坐在
    俄林波斯山上，耳闻天宇间的轰响，观望
    众神的格斗，心花怒放。
    一经对阵，他们动手便打；劈刺盾牌的阿瑞斯
    首挑战端，对着雅典娜猛扑，
    手握铜矛，开口辱骂，喊道：
    “你这狗头[●]，为何挟着狂烈的风飙，受你那颗高傲的
        ●狗头：原文作kunamuia，“狗蝇”。
    心灵驱使，再次挑起神对神的争斗？
    还记得你怂恿狄俄墨得斯、图丢之子
    出枪伤我的事吗？你亲自动手，当着众神的脸面，抓住投枪，
    拨对着我的身躯，捅破我健美的肌肤。
    现在，我要回报你的作为，伤我的一切！”
        言罢，他出枪刺去可怕的埃吉斯，穗条飘洒的
    神物，连宙斯的霹雳也莫它奈何。
    对着它，嗜血的阿瑞斯捅出粗长的枪矛，
    雅典娜移步后退，伸出壮实的双手，抱起一块
    睡躺平原的石头，硕大、乌黑、粗皱，
    前人把它放在那里，作为定分谷地的界标。她举起
    石头，投砸疯狂的阿瑞斯，打在脖子上，松软了他的四肢。
    他翻身倒下，伸摊着手脚，占地七顷，头发沾满
    泥尘，铠甲铿锵作响。帕拉丝·雅典娜放声大笑，
    得意洋洋地对着他炫耀，喊出长了翅膀的话语：
    “你这个笨蛋！你从来不曾想过——此次亦然——
    试比力气，拼搏打斗——告诉你——我要比你强健得多！
    所以，你母亲的愤怒正使你付出代价。
    她已勃然大怒，谋划着使你遭殃，因为你撇下
    阿开亚军队不管，出力帮助凶顽的特洛伊兵壮！”
        言罢，雅典娜睁着闪亮的眼睛，移目它方。
    其时，阿芙罗底忒，宙斯之女，握住阿瑞斯的手，
    把他带离战场，后者一路哀叫，几乎不能回聚他的力量。
    然而，白臂女神赫拉发现了她的行踪，
    随即发话帕拉丝·雅典娜，用长了翅膀的言语：
    “看呢，阿特鲁托奈，带埃吉斯的宙斯的女儿！
    那个狗头故伎重演，又引着杀人不眨眼的阿瑞斯
    跑离战斗，撤出纷乱的战场！追上他，赶快！”
        她言罢，雅典娜奋起直追，满心欢喜，
    赶到阿芙罗底忒的前头，伸出有力的臂膀，送去
    一拳当胸，打得她双膝酥软，心力飘荡。
    两位神祗伸摊着四肢，躺倒在丰腴的大地上。
    雅典娜得意洋洋地对着他们炫耀，喊出长了翅膀的话语：
    “但愿所有帮助特洛伊人的神祗，全都
    遭受这个下场，在攻战披甲的阿耳吉维人的时候，
    像阿芙罗底忒一样勇猛、顽莽，前往
    救护阿瑞斯，迎面受对我的凶狂！
    这样，我们早就可以结束这场争斗，
    摧毁坚固的城堡，荡平伊利昂！”
        听罢这番炫耀，白臂女神赫拉的脸上绽出了笑容。
    其时，强有力的裂地之神对阿波罗说道：
    “福伊波斯，你我为何还不开战？如此很不合适——
    其他神明已交手拼搏。那将是一场莫大的羞辱，倘若
    不战而回，回到俄林波斯，宙斯那青铜铺地的居所。
    你先动手吧，你比我年轻；反之却不
    妥当，因为我比你年长，所知更多。
    你这个笨蛋，你的心神竟会如此健忘！
    不记得了吗，我俩在伊利昂遭受的种种折磨？
    众神之中，宙斯只打发你我下凡，替
    高傲的劳墨冬干活，充当一年的仆役，争赚
    一笔说定的报酬——由他指派活计，我们以他的指令是从。
    我为特洛伊人筑了一堵围城的护墙，
    宽厚、极其雄伟、坚不可破；而你
    福伊波斯，却放牧着他的腿步蹒跚的弯角壮牛，
    行走在伊达的山面，树木葱郁的岭坡。
    然而，当季节的变化令人高兴地结束了我们的
    役期，狠毒的劳墨冬却贪吞了我们的
    工酬，把我们赶走，威胁恫吓，
    扬言要捆绑我们的手脚，把
    我们当做奴隶，卖到远方的海岛。
    他甚至还打算用铜斧砍落我们的耳朵！
    其后，你我返回家居，怀着满腔的愤怒，
    恨他不付答应我们的工酬。但现在，
    对他的属民，你却恩宠有加，不想
    站到我们一边，一起灭毁横蛮的特洛伊人，
    把他们斩尽杀绝，连同他们的孩子和尊贵的妻房！”
        听罢这番话，王者、远射手阿波罗答道：
    “裂地之神，你会以为我头脑发热，
    倘若我和你开打，为了可怜的凡人。
    他们像树叶一样，一时间风华森茂，勃发出
    如火的生机，食用大地催发的硕果；然而，好景不长，
    他们枯竭衰老，体毁人亡。所以，我们要
    即时停止这场纠纷，让凡人自己去争斗拼搏！”
        言罢，他转身离去，有愧于同
    父亲的兄弟手对手地开打。但
    他的姐妹，猎手阿耳忒弥丝，兽群中的女王，
    此时开口咒骂，用尖利刻薄的言词：
    “你不是在撒腿逃命吧，我的远射手！你把胜利，彻底的胜利，
    拱手让给了波塞冬。你让他不动一个指儿，得到这份光荣！
    为何携带这张硬弓，你这个蠢货，它就像清风一样无用！
    从今后，不要再让我听你自吹自擂，在父亲的
    厅堂，像你以往常做的那样，当着众神的脸面，
    说是你可以和波塞冬战斗，较劲拼搏！”
        她言罢，远射手阿波罗一言不发，
    但宙斯尊贵的妻侣却勃然震怒，
    咒骂发放箭雨的猎手，用狠毒的言词：
    “你这不要脸的东西，竟敢如此大胆，和我
    作对争斗！你要和我打斗，可是凶多吉少，
    哪怕你带着弓箭。宙斯让你成为女人中的
    狮子，给了你随心所欲地宰杀的权利——
    放聪明点，还是去那山上，追猎野兽，
    捕杀林地里的奔鹿，不要试图和比你强健的神祗争斗！
    但是，倘若你想尝尝打斗的滋味，那就上来吧，
    通过面对面的较量，你就会知道，和你相比，我要强健多少！”
        言罢，她伸出左手，抓住阿耳忒弥丝的双腕，
    然后一把夺过弓杆，用她的右手，从后者的肩头，
    举起夺得的弯弓，劈打她的耳朵，忍俊不住，
    看着她避闪的窘相，迅捷的羽箭纷散掉落。
    她从赫拉手下脱身逃跑，泪流满面，像一只鸽子，
    逃避鹰的追捕，展翅惊飞，躲入一道岩缝，
    一个洞穴——命运并没有要它死于鹰的抓捕；就像这样，
    阿耳忒弥丝撇下弓箭，挂着眼泪，夺路奔逃。
    与此同时，导者阿耳吉丰忒斯对莱托说道：
    “莱扎，我不会和你战斗；同宙斯的妻房[●]交手，
        ●宙斯的妻房：当然，不是严格意义上的妻子。
    可是件凶多吉少的事情——宙斯，啸聚乌云的仙神。
    这下，你可随心所欲地吹擂，告诉
    不死的神明，你已把我击败，比我强勇。”
        他言罢，莱托捡起弯弓和箭矢，
    后者横七竖八地躺落在起伏的泥地里，
    带着弓箭，朝着女儿离行的方向赶去。
    其时，猎手姑娘来到俄林波斯，宙斯的青铜
    铺地的房居，坐身父亲的膝腿，泪水横流，
    永不败坏的裙抱在身上不停地颤动。父亲，
    克罗诺斯之子，把女儿搂抱在怀里，温和地笑着，问道：
    “是谁，我的孩子，是天神中的哪一个，胡作非为，把你
    弄成这个样子，仿佛你是个被抓现场的歹徒？”
        听罢这番话，头戴花环、呼叫山野的猎手答道：
    “正是你的妻子，父亲，是白臂膀的赫拉，出手
    打了我！由于她的过错，众神已陷入格斗和拼搏的漩涡！”
        正当他俩你来我往，一番答说之际，
    福伊波斯·阿波罗进入了神圣的伊利昂，
    放心不下城堡坚固的围墙，
    惟恐达奈人，先于命运的安排，今天即会把它攻破。
    其他神明全都回到俄林波斯，他们永久的家居，
    有的怒气冲冲，有的兴高采烈，坐在
    父亲身边，统掌乌云的神主。地面上，阿基琉斯
    正不停地屠杀特洛伊人和风快的驭马。
    像腾升的烟云，冲上辽阔的天空，
    从一座被烧的城堡，受到神之愤怒的吹怂，
    使所有的城民为之苦苦挣扎，许多人为之痛心悲愁——就像
    这样，面对阿基琉斯的冲杀，特洛伊人苦苦挣扎，愁满心胸。
        年迈的普里阿摩斯站在神筑的城楼上，
    看到高大魁梧的阿基琉斯以及被他赶得拼命
    逃窜的特洛伊人；战局已经一败涂地。
    他走下城楼，落脚地面，哀声叹息，
    沿着城墙，对着护守城门的骠健的卫兵们喊道：
    “赶快动手，大开城门，接纳溃败
    回跑的兵勇！阿基琉斯已咄咄逼近，
    赶杀我们的兵壮；可以预见，这里将有一场血肉横飞的战斗！
    但是，当他们蜂拥着退进城里，可得定神喘息后，
    你们要即刻关上城门，插紧门闩。我担心，
    这个杀气腾腾的家伙会跳上我们的墙头！”
        他言罢，兵勇们拉开门闩，打开城门，
    洞敞的大门为特洛伊人提供了一个藏身的通途。其时，阿波罗
    跃出城外，寻会阿基琉斯，为特洛伊兵勇
    挡避灾亡，后者正拼命朝着城堡和高墙冲跑，
    喉咙干渴焦燥，踏着平原上的泥尘，撒腿
    奔逃；阿基琉斯提着枪矛，发疯似地追赶，凶暴的狂莽
    始终揪揉着他的心房，渴望着为自己争得荣光。
        此时此刻，阿开亚人可能已经拿下城门高耸的伊利昂，
    要不是福伊波斯·阿波罗给他们派去卓越的阿格诺耳，
    安忒诺耳之子，豪犷、强健的战勇。
    阿波罗把勇气注入他的心胸，亲自站在他的
    身边，为他挡开拖抢人命的死亡，
    斜倚在一棵橡树上，隐身在一团迷雾里。
    当阿格诺耳见到阿基琉斯，城堡的荡击者，
    马上收住脚步，就地等待，心潮犹如起伏的波浪，
    窘困烦恼，对自己豪莽的心魂说道：
    “哦，我的天！如果我逃避阿基琉斯的冲杀，
    像其他人那样慌慌张张地奔跑，他仍会追赶上来，
    砍断我的脖子，就像杀死一个贪生怕死的小人。
    倘若丢下伙伴，这些被裴琼斯之子阿基琉斯
    赶得撒腿惊跑的兵勇，朝着另一个方向，
    蹽腿跑离城墙，穿过伊利昂城前的平野，驻
    伊达的坡面，藏身灌木丛中，待至
    夜幕降临，我便可下河洗澡，擦去
    身上的汗水，回程伊利昂城堡。
    既如此，心魂啊，你为何还要和我争吵？
    看在老天的份上，不要让他发现我跑离城堡，撒腿平原，
    然后奋起直追，凭着他的快腿，把我赶超。
    那时，我将无论如何逃不过死的胁迫，命运的追捕——
    阿基琉斯的勇力凡人谁也抵挡不了。等一等，要是我
    跑到城堡的前面，和他对阵敌战，此举如何？
    即便是他的肌肤，我想，也抵不住锋快的铜矛！
    他只有一条性命；人们说，他是一个凡人——
    只是因为宙斯，克罗诺斯之子，要让他得享荣光。”
        言罢，他鼓起勇气，迎战阿基琉斯，狂莽的
    心胸企盼着拼杀和打斗。
    像一只山豹，钻出繁密密的枝丛，
    面对捕杀她的猎人，听着猎狗的吠叫，
    心中既无惧怕，也不带逃跑的念头，
    虽然猎人手脚利索，用投枪或刺捅击杀，
    虽然她已身带枪伤，但却丝毫没有怠懈
    猛兽的狂暴，要么逼近扑杀，要么死在猎人手中。
    就像这样，卓越的阿格诺耳，高傲的安忒诺耳之子，
    一步不让，决心试试阿基琉斯的锋芒，
    携着溜圆的战后，挡在胸前，
    举枪瞄准，放声喊道：
    “毫无疑问，闪光的阿基琉斯，你在痴心企望，
    企望就在今天，荡扫高傲的特洛伊人的城堡！
    好一个笨蛋！攻夺这座城堡，你们还得承受巨大的悲伤。
    我们的城里，还有众多善战的壮勇，
    站在我们尊爱的双亲、妻子和儿子的面前，
    保卫伊利昂——而正是在这个地方，你将服从命运的
    安排，虽然你很强悍、暴莽！”
        言罢，他挥动粗壮的大手，投出犀利的铜矛，
    不曾虚发，打中膝下的小腿，
    新近锻制的白锡胫甲，发出
    可怕的声响，不曾穿透甲面，被
    反弹回来——神赐的礼物挡住了它的冲撞。
    接着，裴琉斯之子朝着神一样的阿格诺耳扑去，
    但阿波罗不想让他争得这份荣光，
    一把带走阿格诺耳，把他藏卷在浓雾里，
    悄悄地送出战场，踏上安全的途程。
    然后，阿波罗又设计把裴琉斯之子引开逃跑的人群。
    摹仿阿格诺耳的形象，远射手幻化得惟妙惟肖，
    站在阿基琉斯面前，后者奋起直追，
    蹽开快腿，跑过盛产麦子的平原，
    转向斯卡曼得罗斯深卷的漩涡，
    而神祗总是略微领先一点，引诱他不停脚地
    追跑，抱着不灭的希望，试图仗着腿快，把神明赶超。
    利用这一长段时间，特洛伊人拥攘着跑回
    城里，兴高采烈；成群的散兵塞满了地面。
    他们再也不敢留在城墙外，
    互相等盼，弄清哪些人生还回来，
    哪些人战死疆场，慌慌忙忙地涌进
    城里，为了保命，人人摆动双膝，跑出了最快的腿步。


白鹿书院——荷马-->伊利亚特-->第二十二卷

第二十二卷

        就这样，特洛伊城里，曾像小鹿一样逃跑的兵勇们，
    擦去身上的汗水，开怀痛饮，除去喉头的焦渴，靠着
    宽厚的城墙。与此同时，阿开亚人
    把盾牌背上肩头，逼近护墙。然而，
    赫克托耳却仍然站在伊利昂和斯卡亚
    门前，受致人于死地的命运的钉绑。其时，
    福伊波斯·阿波罗对着裴琉斯之子嚷道：
    “为何追我，裴琉斯的儿子，蹽开迅捷的腿步？——
    你，一个凡人，而我乃不死的天神。你还不知道
    我是一位神祗吗？瞧你这风风火火的模样，试图把我追逐。
    对于你，同特洛伊人的苦斗，那些个被你赶得惶惶奔逃的
      人们，
    现在似乎已无关紧要——他们正拥挤在城里，而你却跑到这
      里来忙乎。
    你杀不了我；死的命运和我无缘！”
        捷足的阿基琉斯怒火中烧，喊道：
    “你挫阻了我，远射手，神祗中最凶残的一个——
    若不是你把我引离城墙，弄到这里，成群的特洛伊人，
    在不及逃离伊利昂之前，已经嘴啃泥尘！
    现在，你夺走了我的丰功，轻松地救下了这些个
    特洛伊人。你无忧无虑，不必担心死的惩罚——
    假如我有那份勇力，一定要回报这笔冤仇！”
        言罢，他大步离去，朝着城堡的方向，
    壮怀激烈，像拉着战车的赛马，
    轻松地撒开蹄腿，奔驰在舒坦的平原上——
    阿基琉斯快步向前，驱使着他的双膝和腿脚。
        年迈的普里阿摩斯第一个看到迅跑的阿基琉斯，
    飞腿在平野上，像那颗闪光的星星，
    升起在收获的季节，烁烁的光芒
    远比布满夜空的繁星显耀，
    人们称之为“俄里昂的狗”，群星中
    数它最亮——尽管它是个不吉利的征兆，
    带来狂烈的冲杀，给多灾多难的凡人。
    就像这样，铜光在他胸前闪烁，伴随着跑动的腿步。
    老人大声嚎叫，高举起双手，
    击打自己的头脑，悲声呼喊，
    恳求心爱的儿子，其时仍然伫立在城门的
    前头，决心挟着狂烈，和阿基琉斯拼个死活。
    老人伸出双臂，对着他衷声求告：
    “赫克托耳，我的爱子，不要独自一人，离开伴友，
    站等那个人的进攻！你会掉人命运的手心，
    被裴琉斯之子击倒——此人远比你强健，
    一个冷酷、粗莽的战勇。但愿神祗对他的钟爱，不至
    超过我对他的喜好！让他即刻暴尸荒野，成为狗和兀
    扑食的目标，消解我心头郁积的悲恼！
    此人夺走了我的儿子，许多勇敢的儿郎，
    不是杀了，便是卖到远方的海岛。就是
    现在，我还有两个找不着的儿子，在挤满城区的特洛伊人中，
    我见不到他俩的身影，劳索娥——女人中的王后——
    为我生养的鲁卡昂和波鲁多罗斯。但是，
    如果他俩还活在人间，在敌营里，我将用
    黄金和青铜把他们赎释。宫居里珍藏着这类东西，
    阿尔忒斯，声名显赫的老人，给了我一大批赔送的嫁妆。
    倘若他俩已经死了，去了哀地斯的冥府，他们的
    母亲和我的心里将会生发多少悲愁——是我俩生养了他们！
    然而，对于其他特洛伊人，此事只会引发短暂的伤愁，
    除非你也死了，死在阿基琉斯手中。
    回来吧，快进城吧，我的孩子！救救
    特洛伊男人和特洛伊妇女，不要垫上你的性命，
    让裴琉斯之子抢得这份辉煌的战功！
    你也得可怜可怜我这个老头，虽说还能知觉感受，
    但灾难已经临头，当着已经跨入白发暮年的时候。父亲宙斯
    将用命运的毒棍，荡扫我的残生，在我眼见过极度的不幸
    之后：儿子被杀，女儿被拉走俘获；藏聚
    财宝的房室被抢劫一空，弱小无助的孩童
    被投摔在地面，死于残暴无情的战争中；阿开亚人
    会抢拉走我儿子的媳妇，用带血的双手！
    最后，厄运也不会把我放过，家门前的狗群
    会把我生吞活剥——及待某个阿开亚人，用铜剑
    或锋快的枪矛，把生命抢出我的躯壳。
    我把狗群养在厅堂里，分享我的食物，看守我的
    房屋；届时，它们会伸出贪婪的舌头，舔食我的血流，
    然后躺倒身子，息养在家院中。一个战死疆场的年轻人，
    他的一切看来都显得俊美崇高，带着被锋快的青铜划出的
    伤痕，躺倒在地，虽说死了，却袒现出战争留给他的
    光荣。然而，当一个老人被杀，任由狗群玷污脏损，
    脏损他灰白的须发和私处——
    痛苦的人生中，还有什么能比此景更为凄楚？！”
        老人苦苦哀求，大把揪住头上的白发，
    用力连根拔出，但却不能说动赫克托耳的心胸。
    其时，他的母亲，站在普里阿摩斯身边，开始嚎啕大哭，
    一手松开衫袍的胸襟，一手抓出一边的
    胸乳，痛哭流涕，对着他大声喊叫，用长了翅膀的话语：
    “赫克托耳，我的孩子，可怜可怜你的
    母亲，倘若我曾用这对奶子平抚过你的苦痛！
    记住这一切，心爱的儿子，在墙内打退
    那个野蛮的人！切莫冲上前去，作为勇士，和那个
    残暴的家伙战斗！如果他把你杀了，我就不能
    在尸床边为你举哀，你那慷慨的妻子也一样——哦，一棵茁壮的
    树苗，我亲生的儿郎！远离着我们，在
    阿开亚人的船边，迅跑的犬狗会把你撕食吞咬！”
        就这样，他俩泪流满面，苦苦恳求
    心爱的儿子，但却不能使他回心转意。
    他等待着迎面扑来的阿基琉斯，一个高大的身影，
    像大山上的一条毒蛇，蜷缩在洞边，等待一个向他走去的
    凡人，吃够了带毒的叶草，体内翻涌着不共戴天的仇恨，
    盘曲在洞穴的边沿，双眼射出凶险的寒光——就像这样，
    赫克托耳胸中腾烧着难以扑灭的狂烈，一步不让，
    把闪亮的盾牌斜靠在一堵突出的墙垒上，
    禁不住烦恼的骚扰，对自己豪莽的心魂说道：
    “处境不妙，如何是好？倘若现在溜进城门和护墙，
    普鲁达马斯会首当其冲，对我出言辱骂——
    他曾劝我带着特洛伊人回返城堡，就在
    昨天，那该受诅咒的夜晚，卓越的阿基琉斯重返战场的时候。
    我不曾听从他的劝告——否则，事情何至于变得如此糟糕！
    现在，我以自己的鲁莽，毁了我的兵民。
    羞愧呀，我愧对特洛伊人和长裙飘摆的
    特洛伊妇女！某个比我低劣的小子会这般说道：
    ‘赫克托耳盲目崇信自己的勇力，毁掉了他的兵民！’
    他们会如此议论评说。现在，可取的上策
    当是扑上前去，要么杀了阿基琉斯，返回城堡，
    要么被他杀死，图个惨烈，在伊利昂城前。
    或许，我是否可放下突鼓的战盾和
    沉重的头盔，倚着护墙靠放我的枪矛，
    徒手迎见豪勇的阿基琉斯，
    答应交回海伦和所有属于她的财物，
    亚历克山德罗斯用深旷的海船载运回
    特洛伊的一切——此事乃引发战争的胎祸。
    我可把这一切都交给阿特柔斯的儿子们带走，并和阿开亚人
    平分收藏在城内的财物，尽我们的所有；
    然后再让特洛伊人的参议们发誓，
    决不隐藏任何东西，均分全部财产，均分
    这座宏丽的城堡里的堆藏，所有的财富。
    然而，为何如此争辩，我的心魂？
    我不能这样走上前去，他不会可怜我，
    也不会尊重我；他会把我杀了，冲着我这
    无所抵挡的躯身，像对一个不设防护的女人，当我除去甲衣！
    现在，可不是从一棵橡树或一块石头开始，和他喃喃细语
    的时候，像谈情说爱的姑娘小伙，
    年轻的朋侣，喊喊私语，情长话多；
    现在是战斗的时刻，越快越好——
    我倒要看看，宙斯会把光荣交给哪一位战勇！”
        就这样，他权衡斟酌，就地等待，但阿基琉斯已咄咄逼近，
    像临阵的战神，头盔闪亮的武士，肩上
    颠动着可怕的裴利昂枪矛，(木岑)木的
    枪杆，铜甲生光，像
    冉冉升起的太阳，熊熊燃烧的烈火。
    见此情景，赫克托耳浑身发抖，再也不敢
    原地等候，撒褪便跑，吓得神魂颠倒；
    裴琉斯之子紧追不舍，对自己的快腿充满信心。
    像山地里的一只鹰隼，天底下飞得最快的羽鸟，
    舒展翅膀，追扑一只野鸽，后者吓得嗦嗦发抖，
    从它下边溜跑；飞鹰紧紧追逼，失声嘶叫，
    一次次地冲扑，心急火燎，非欲捕获——
    就像这样，阿基琉斯挟着狂烈，对着赫克托耳猛扑，
    后者迅速摆动双腿，沿着特洛伊城墙，快步窜跑。
    他们跑过了望点，跑过疾风吹曳的无花果树，
    总是离着墙脚，沿着车道，跑至
    两股泉溪的边沿，涌着清澈的水流，两股
    喷注的泉水，卷着曲波的斯卡曼得罗斯的滩头。
    一条流着滚烫的热水，到处蒸发腾升的雾气，
    似乎水底埋着一盆烈火，不停地把它煮烧；
    另一条，甚至在夏日里，总是流水阴凉，冷若冰雹，
    像砭人肌骨的积雪和冻结流水的冰层。
    这里，两条泉流的近旁，有一些石凿的
    水槽，宽阔、溜滑，特洛伊人的妻子和花容玉貌的
    女儿们曾在槽里濯洗闪亮的衣袍，从前，
    在过去的日子里，阿开亚人的儿子们尚未到来的和平时期。
    就在那里，他俩放腿追跑，一个跑，一个追，跑着
    固然是个强有力的斗士，但快步追赶的汉子更是位了不起的
    英壮。能不快跑吗？他们争抢的不是供作献祭的牲畜，
    也不是牛的皮张，跑场上优胜者的奖品——
    不，他俩拼命追跑，为的是驯马手赫克托耳的性命一条！
    像捷蹄的快马，扫过拐弯处的桩标，
    跑出最快的速度，为了争夺一注有分量的奖酬，一只铜鼎
    或一个女人，在举行葬礼时，为尊祭死者而设的车赛中——
    他俩蹄开快腿，绕着普里阿摩斯的城垣，
    一连跑了三圈。其时，众神都在注目观望；
    神和人的父亲首先发话，说道：
    “瞧瞧这是怎么回事——一个我所钟爱的凡人，在我的眼皮底下，
    被逼赶得绕着城墙狂跑。我打心眼里为他难受，
    赫克托耳，曾给我焚祭过多少键牛的腿肉，
    有时在山峦重选的伊达，平坡的峰脊，有时
    在城堡的顶端。现在，卓越的阿基琉斯
    正把他穷追猛赶，凭着他的快腿，沿着普里阿摩斯的城堡。
    开动脑筋，不死的众神，好好想一想，议一议，
    是把他救出来，还是——虽然他很骠健——把他击倒，
    让他死在裴琉斯之子阿基琉斯手中。”
        听罢这番话，灰眼睛女神雅典娜说道：
    “父亲，雷电和乌云的主宰，你到底说了些什么？！
    你打算把他救出悲惨的死亡，一个凡人，
    一个命里早就注定要死的凡人？
    做去吧，父亲，但我等众神绝不会一致赞同。”
        听罢这番话，汇聚乌云的宙斯答道：
    “不要灰心丧气，特里托格内娅，我心爱的女儿。我的话
    并不表示严肃的意图；对于你，我总是心怀善意。
    去吧，爱做什么，随你的心愿，不必再克制拖延。”
        宙斯的话语催励着早已急不可待的雅典娜，
    她急速出发，从俄林波斯的峰巅直冲而下。
        地面上，迅捷的阿基琉斯继续追赶赫克托耳，
    毫不松懈，像一条猎狗，在山里追捕一只跳离
    窝巢的小鹿，紧追不舍，穿越山脊和峡谷，
    尽管小鹿藏身在树丛下，蜷缩着身姿，
    猎狗冲跑过来，嗅出他的踪迹，奋起进击——
    就像这样，赫克托耳怎么也摆脱不了裴琉斯捷足的儿子。
    他一次又一次地冲向达耳达尼亚城门，
    试图迅速接近筑造坚固的城墙，希望城上的
    伙伴投下雨点般的枪械，把他救出绝境，
    但阿基琉斯一次又一次地拦住他的路头，把他
    逼回平原，自己则总是飞跑在靠近城堡的一边。
    就像梦里的场景：两个人，一追一跑，总难捕获，
    后者拉不开距离，前者亦缩短不了追程；所以，
    尽管追者跑得很快，却总是赶不上巡者，而逃者也总难躲开追
      者的逼迫。
    赫克托耳如何能跑脱死之精灵的追赶？他何以
    能够——要不是阿波罗最后一次，是的，最后一次站在他的
    身边，给他注入力量，使他的膝腿敏捷舒快？
    卓越的阿基琼斯一个劲地对着己方的军士摇头，
    不让他们投掷犀利的枪矛，对着赫克托耳，
    惟恐别人夺走光荣，使他屈居第二。
    但是，当他们第四次跑到两条溪泉的边沿，
    父亲拿起金质的天平，放上两个表示
    命运的砝码，压得凡人抬不起头来的死亡，
    一个为阿基琉斯，另一个为赫克托耳，驯马的好手，
    然后提起秤杆的中端，赫克托耳的末日压垂了秤盘，朝着
    哀地斯的冥府倾斜——其时，福伊波斯·阿波罗离他而去。
    地面上，灰眼睛女神雅典娜找到裴琉斯之子，
    站在他的身边，开口说道，用长了翅膀的话语：
    “宙斯钟爱的战勇，卓著的阿基琉斯，我们的希望终于到了
    可以实现的时候。我们将杀掉赫克托耳，哪怕他嗜战如狂，
    带着巨大的光荣，回返阿开亚人的海船。
    现在，他已绝难逃离我们的追捕，
    哪怕远射手阿波罗愿意承担风险，
    跌滚在我们的父亲、带埃吉斯的宙斯面前。
    不要追了，停下来喘口气；我这就去，
    赶上那个人，诱说他面对面地和你拼斗。”
        雅典娜言罢，阿基琉斯心里高兴，谨遵不违，
    收住脚步，倚着(木岑)木杆的枪矛，杆上顶着带铜尖的枪头。
    雅典娜离他而去，赶上卓越的赫克托耳，
    以德伊福波斯的形象，摹仿他那不知疲倦的声音，
    站在赫克托耳身边，用长了翅膀的话语，对他说道：
    “亲爱的兄弟，你受苦了，被这残忍的阿基琉斯逼迫
    追赶，仗着他的快腿，沿着普里阿摩斯的城垣。
    来吧，让我们顶住他的冲击，打退他的进攻！”
        听罢这番话，高大的赫克托耳，顶着闪亮的头盔，答道：
    “德伊福波斯，在此之前，你一直是我最钟爱的兄弟，
    是的，在普里阿摩斯和赫卡贝生养的所有的儿子中！
    现在，我要告诉你，我比以前更加尊你爱你——
    见我有难，你敢冲出城堡，在
    别人藏身城内之际，冒死相助。”
        听罢这话，灰眼睛女神雅典娜答道：
    “事情确是这样，我的兄弟，我们的父亲和高贵的母亲
    曾轮番抱住我的膝盖，苦苦相求，还有我的伙伴们，
    求我呆在城里——我们的人一个个全部吓傻了眼。
    然而，为了你的境遇，我心痛欲裂。现在，
    让我们直扑上去，奋力苦战，不要吝惜手中的
    枪矛。我们倒要看看，结果到底怎样，是阿基琉斯
    杀了我俩，带着血染的铠甲，回到
    深旷的海船，还是他自己命归地府，例死在你的枪下！”
        就这样，雅典娜的话语使他受骗上当。
    其时，他俩迎面而行，咄咄逼近；
    身材高大、头盔闪亮的赫克托耳首先开口嚷道：
    “够了，裴琉斯之子，我不打算继续奔逃，像刚才那样，
    一连三圈，围着普里阿摩斯宏伟的城堡，不敢
    和你较量。现在，我的心灵驱我
    面对面地和你战斗——眼下，不是你死，便是我亡！
    过来吧，我们先对神起誓，让这些至高
    无上的旁证，监督我们的誓约。我发誓，
    我不会操辱你的尸体，尽管你很残暴，倘若宙斯
    让我把你拖垮，夺走你的生命。
    我会剥掉你光荣的铠甲，阿基琉斯，但在此之后，我将
    把你的遗体交还阿开亚人。发誓吧，你会以同样的方式待我。”
        听罢这番话，捷足的阿基琉斯恶狠狠地盯着他，答道：
    “不要对我谈论什么誓约，赫克托耳，你休想得到我的宽恕！
    人和狮子之间不会有誓定的协约，
    狼和羊羔之间也不会有共同的意愿，
    它们永远是不共戴天的仇敌。
    同样，你我之间没有什么爱慕可言，也不会有什么
    誓证协约——在二者中的一人倒地，用热血
    喂饱战神，从盾牌后砍杀的阿瑞斯的肠胃之前！
    来吧，拿出你的每一分勇力，在这死难临头的时候，
    证明你还是个枪手，一位家猛的战勇！
    你已无处逃生；帕拉丝·雅典娜即刻便会
    把你断送，用我的枪矛。现在，我要你彻底偿报我的
    伙伴们的悲愁，所有被你杀死的壮勇，被你那狂暴的枪头！”
        言罢，他持平落影森长的枪矛，奋臂投掷，
    但光荣的赫克托耳双眼紧盯着他的举动，见他出手，
    蹲身躲避；铜枪飞过他的肩头，
    扎落在泥地上。帕拉丝·雅典娜拔出枪矛，
    交还阿基琉斯；兵士的牧者赫克托耳对此一无所知。
    其时，赫克托耳对着裴琉斯豪勇的儿子喊道：
    “你打歪了，瞧！所以，神一样的阿基琉斯，你并不曾
    从宙斯那里得知我的命运，你只是在凭空臆造！
    你想凭着小聪明，用骗人的话语把我耍弄，
    使我见怕于你，消泄我的勇力，根熄战斗的激情！
    你不能把枪矛扎入我的肩背——我不会转身逃跑；
    你可以把它捅入我的胸膛，倘若神祗给你这个机会，
    在我向你冲扑的当口！现在，我要你躬避我的铜枪，
    但愿它从头至尾，连失带杆，扎进你的躯身！
    这场战争将要轻松许多，对于我们，
    如果你死了，你，特洛伊人最大的灾祸。”
        言罢，他持平落影森长的枪矛，奋臂投掷，
    击中裴琉斯之子的盾牌，打在正中，却不曾扎入。
    被挡弹出老远。赫克托耳心中愤怒，
    恼恨奋臂投出的快枪，落得一无所获的结果。
    他木然而立，神情沮丧，手中再无(木岑)木杆的枪矛。
    他放开喉咙，呼唤盾面苍白的德伊福波斯，
    要取一杆粗长的枪矛，但后者已不在他的身旁。
    其时，赫克托耳悟出了事情的真相，叹道：
    “完了，全完了！神们终于把我召上了死的途程。
    我以为壮士德伊福波斯近在身旁，其实
    他却呆在城里——雅典娜的哄骗蒙住了我的眼睛。
    现在，可恨的死亡已距我不远，实是近在眼前；逃生
    已成绝望。看来，很久以前，今日的结局便是他们喜闻乐见的
    趣事，宙斯和他发箭远方的儿子，虽然在此之前，
    他们常常赶来帮忙。现在，我已必死无疑。
    但是，我不能窝窝囊囊地死去，不做一番挣扎；
    不，我要打出个壮伟的局面，使后人都能听诵我的英豪！”
        言罢，他抽出跨边的利剑，宽厚、沉重，鼓起
    全身的勇力，直奔扑击，像一只搏击长空的雄鹰，
    穿出浓黑的乌云，对着平原俯冲，
    逮住一只嫩小无助的羊羔或嗦嗦发抖的野兔——
    赫克托耳奋勇出击，挥舞着利剑，而阿基琉斯
    亦迎面扑来，心中腾烧着粗野的狂烈，
    胸前挡着一面盾牌，后面绚丽，铸工
    精湛，摇动闪亮的盔盖，顶着四支
    硬角，漂亮的冠饰，摇摇晃晃，纯金做就，
    赫法伊斯托斯的手艺，嵌显在冠角的边旁。
    怀着杀死卓越的赫克托耳的凶念，阿基琉斯
    右手挥舞枪矛，枪尖射出熠熠的寒光，
    像一颗明星，穿行在繁星点缀的夜空，
    赫斯裴耳，黑夜之星，天空中最亮的星座。
    他用眼扫瞄赫克托耳魁伟的身躯，寻找最好的
    攻击部位，但见他全身铠甲包裹，那副璀璨的
    铜甲，杀死强壮的帕特罗克洛斯后剥抢到手的战礼——
    尽管如此，他还是找到一个露点，琐骨分接脖子和肩膀的部
    位，裸露的咽喉，人体中死之最捷达的通径。对着这个部位，
    卓越的阿基琉斯捅出枪矛，在对手挟着狂烈，向他扑来之际，
    枪尖穿透松软的脖子，然而，粗重的
    (木岑)木杆枪矛，挑着铜尖，却不曾切断气管，
    所以，他还能勉强张嘴应对。赫克托耳
    瘫倒泥尘，卓越的阿基琉斯高声炫耀，对着他的躯体：
    “毫无疑问，赫克托耳，你以为杀了帕特罗克洛斯之后，你仍可
    平安无事，因为你不用怕我，我还远离你们战斗的地点。
    你这个笨蛋！你忘了，有一个，一个远比他强健的
    复仇者，等在后面，深旷的海船边——此人便是我，阿基琉斯，
    我已毁散了你的勇力！狗和秃鹫会撕毁
    你的皮肉，脏污你的躯体；和你相比，帕特罗克洛斯将收受
      阿开亚人厚重的葬仪！”
        听罢这番话，头盔闪亮的赫克托耳用虚弱的声音说道：
    “求求你，求求你看在你的生命、你的膝盖和你双亲的份上，
    不要让狗群撕食我的躯体，在这阿开亚人的海船边！
    你可收取大量的青铜和黄金，从我们丰盈的库藏中，
    大堆的赎礼，我父亲和高贵的母亲会塞送到你的手里。
    把我的遗体交还我的家人吧——人已死了，
    也好让特洛伊男人和他们的妻子为我举行火焚的礼仪。”
        捷足的阿基琉斯恶狠狠地盯着他，答道：
    “不要再哀求了，你这条恶狗一二说什么看在我的膝盖和双亲
    的份上！我真想挟着激情和狂烈，就此
    割下你的皮肉，生吞暴咽——你给我
    带来了多少苦痛！谁也休想阻止狗群
    扑食你的尸躯，哪怕给我送来十倍。
    二十倍的赎礼，哪怕答应给我更多的东西，
    哪怕达耳达诺斯之子普里阿摩斯愿意给我
    和你等重的黄金。不！一切都已无济于事；生你养你的母亲，
    那位高贵的夫人，不会有把你放上尸床，为你举哀的机会；
    狗和兀鸟会把你连皮带肉，吃得干干净净！”
        赫克托耳，吐着微弱的气息，在闪亮的头盔下说道：
    “我了解你的为人，知道命运将如何把我处置。我知道
    说服不了你，因为你长着一颗铁一般冷酷的心。
    但是，你也得小心，当心我的诅咒给你招来神的
    愤恨，在将来的某一天，帕里斯和福伊波斯·阿波罗
    会不顾你的骠勇，把你杀死在斯卡亚门前！”
        话音刚落，死的终极已蒙罩起他的躯体，
    心魂飘离他的四肢，坠入死神的府居，
    悲悼着他的命运，抛却青春的年华，刚勇的人生。
    其时，虽然他已死去，卓越的阿基琉斯仍然对他嚷道：
    “死了，你死了！至于我，我将接受我的死亡，在宙斯
    和列位神祗愿意把它付诸实现的任何时光！”
        言罢，他从躯体里拔出铜枪，放在
    一边，剥下血迹斑斑的铠甲，从死者
    肩上。阿开亚人的儿子们跑来围在他的身边，
    凝视着赫克托耳的身躯，刚劲、健美的
    体魄，人人都用手中的利器，给尸体添裂一道新的痕伤，
    人们望着身边的伙伴，开口说道：
    “瞧，现在的赫克托耳可比以前，比他周熊熊
    燃烧的火把放火烧船的时候松软得多！”
        就这样，他们站在尸体边沿，出手捅刺，议论纷纷。
    其时，捷足的战勇、卓越的阿基琉斯已剥光死者身上的一切。
    站在阿开亚人中间，喊出长了翅膀的话语：
    “朋友们，阿耳吉维人的首领和统治者们！
    现在，既然神明已让我杀了他，这个使我们
    深受其害的人——此人创下的祸孽，甚于其他所有的战勇
    加在一起的作为——来吧，让我们逼近城墙，全副武装，
    弄清特洛伊人下一步的打算，是
    准备放弃高耸的城堡，眼见此人已躺倒在地，
    还是想继续呆守；虽然赫克托耳已经死亡？
    然而，为何同我争辩，我的心魂？
    海船边还躺着一个死人，无人哭祭，不曾埋葬，
    帕特罗克洛斯，我绝不会把他忘怀，绝对不会，
    只要我还活在人间，只要我的双膝还能伸屈弯转！
    如果说在死神的府居，亡魂会忘记死去的故人，但我
    却不会，即便在那个地方，我还会记着亲爱的帕特罗克洛斯。
    来吧，阿开亚人的儿子们，让我们高唱凯歌，
    回兵深旷的海船，抬着这具尸体！
    我们已争得辉煌的荣誉；我们已杀死赫克托耳，
    一个被特洛伊人，在他们的城里，尊为神一样的凡人！”
        他如此一番颂耀，心中谋划着如何羞辱光荣的赫克托耳。
    他捅穿死者的筋腱，在脚背后面，从脚跟到
    踝骨的部位，穿进牛皮切出的绳带，把双足连在一起，
    绑上战车，让死者贴着地面，倒悬着头颅。然后，
    他登上战车，把光荣的铠甲提进车身，
    扬鞭催马，后者撒开蹄腿，飞驰而去，不带半点勉强。
    骏马扬蹄迅跑，赫克托耳身边卷起腾飞的尘末，
    纷乱飘散，整个头脸，曾是那样英俊潇洒的脸面，
    跌跌撞撞地磕碰在泥尘里——宙斯已把他交给
    敌人，在故乡的土地上，由他们亵渎脏损。
        就这样，他的头颅席地拖行，沾满泥尘。城楼上，他的母亲
    绞拔出自己的头发，把闪亮的头巾扔出老远，
    望着亲生的儿子，竭声嚎啕。他所尊爱的父亲，
    喊出悲戚的长号，身边的人们无不
    痛哭流涕，哀悼之声响彻在全城的每一个角落。
    此番呼嚎，此番悲烈，似乎高耸的特洛伊城已全部
    葬身烧腾的火海，从楼顶到墙垣的根沿！
    普里阿摩斯发疯似地试图冲出达耳达尼亚大门，
    手下的人们几乎挡不住老人；他恳求所有的
    人们，翻滚在脏杂的污秽里，呼喊着
    每一个人，高声嘶叫，嚷道：
    “我情领各位的好心，但让我
    出城，独自一人，前往阿开亚人的海船旁！
    我必须当面向他求告，向那个残忍、凶暴的汉子，
    而他或许会尊重我的年齿，生发怜老之情——
    他也有自己的父亲，和我一样年迈，
    裴琉斯，生下这个儿子，养成特洛伊人的
    灾祸。他杀了我这么多年轻力壮的儿子；
    他带给我的哀愁比给谁的都多。
    我为每一个儿子的不幸悲恸，但只有赫克托耳的阵亡
    使我痛不欲生；如此强烈的伤愁会把我
    带入哀地斯的冢府！但愿他倒在我的怀里，这样，
    我们俩，生养他的母亲——哦，苦命的女人——
    便能和我一起放声悲哭，尽情哀悼！”
        老王悲声诉说，泪流满面，市民们伴随他一齐哭嚎。
    赫卡贝带着特洛伊妇女，领头唱起曲调凄楚的悲歌：
    “咳，我的孩子；哦，我这不幸的女人！你去了，我将如何继续
    生活，带着此般悲痛！？你，我的骄傲，无论白天和
    黑夜，在这座城里；你，全城的栋梁，
    特洛伊男子和特洛伊妇女的主心骨。他们像敬神
    似地敬你；生前，你是他们无上的
    荣光！现在，我的儿，死亡和命运已把你吞夺！”
        她悲声诉说，泪流满面，但赫克托耳的妻子却还
    不曾听到噩耗；此间无有可信之人登门，通报
    她的丈夫站在城门外面，拒敌迎战的讯息。
    其时，她置身高深的房居，在内屋里，制作一件暗红色的
    双层裙袍，织出绽开的花朵。
    她招呼房内发辫秀美的女仆，
    把一口大锅架上柴火，使赫克托耳
    离战回家，能用热水洗澡——
    可怜的女人，她哪里知道，远离滚烫的热水，
    丈夫已经死在阿基琉斯手下，被灰眼睛的雅典娜击倒。
    其时，她已耳闻墙边传来的哭叫和哀嚎，
    禁不住双腿哆嗦，梭子滑出手中，掉在地上。
    她随即召呼发辫秀美的侍女，说道：
    “快来，你们两个，随我前行；我要看看外边发生了什么。
    我已听到赫克托耳尊贵的母亲的哭声；我的双腿
    麻木不仁，我的心魂已跳到嗓子眼里。我知道，
    一件不幸的事情正降临在普里阿摩斯的儿子们的头顶！
    但愿这条消息永远不要传入我的耳朵；然而我却从
    心底里担心，强健的阿基琉斯可能会切断他的归路，
    把勇敢的赫克托耳，把他孤身一人，逼离城堡，赶往平原。
    他恐怕已彻底消散了赫克托耳鲁莽的傲气——它总是
    缠伴着我的夫婿——他从不呆在后面，和大队聚集在一起，
    而是远远地冲上前去，挟着狂烈，谁都不放在眼里！”
        言罢，她冲出宫居，像个发疯的女人，
    揣着怦怦乱跳的心脏，带着两名待女，紧跟在她后头。
    她快步来到城楼，兵勇们聚结的地方，
    停下脚步，站在墙边，移目探望，发现丈夫
    正被拖颠在城堡前面，疾驰的驭马
    拉着他胡奔乱跑，朝着阿开亚人深旷的海船。
    安德罗玛开顿觉眼前漆黑一片，
    向后晕倒，喘吐出生命的魂息，甩出
    闪亮的头饰，被甩出老远，
    冠条、发兜、束带和精工编织的
    头巾，金色的阿芙底忒的礼物，
    相赠在她被夫婿带走的那一天——头盔闪亮的赫克托耳
    把她带离厄提昂的家居，给了数不清的聘礼。
    其时，她丈夫的姐妹和兄弟的媳妇们围站在她的身边，
    把她扶起在她们中间：此刻的安德罗玛开已濒临死的边缘。
    但是，当挣扎着缓过气来，生命重返她的躯体后，
    她放开喉咙，在特洛伊妇女中悲哭嚎啕：
    “哦，毁了，赫克托耳；毁了，我的一切！你我生来便共有同
    一个命运——你，在特洛伊，普里阿摩斯的家居；我，
    在塞贝，林木森茂的普拉科斯山脚，
    厄提昂的家居；他疼我爱我，在我幼小的时候。
    咳，命运险恶的厄提昂，倒霉不幸的我——但愿他不曾把我养
      育，经受人生的捶捣。
    现在，你去了死神的家府，黑洞洞的大地
    深处，把我撇在这里，承受哭嚎的悲痛，
    宫居里的寡妇，守着尚是婴儿的男孩，
    你我的后代，一对不幸的人儿！你帮不了他，
    赫克托耳，因为你已死去，而他也帮不了你的忙。
    即使他能躲过这场悲苦的战争，阿开亚人的强攻，
    今后的日子也一定充满艰辛和痛苦。
    别人会夺走他的土地，孤儿凄惨的
    生活会使他难以交结同龄的朋友。他，
    我们的男孩，总是耷拉着脑袋，整日里泪水洗面，
    饥肠辘辘，找到父亲旧时的伙伴，
    拉着这个人的披篷，攥着那个人的衣衫，
    讨得一些人的怜悯——有人会给他一小杯饮料，
    只够沾湿他的嘴唇，却不能舒缓喉聘的焦渴；
    某个双亲都还活着的孩子，会把他打出宴会，
    一边扔着拳头，一边张嘴咒骂：
    ‘滚出去！你的父亲不在这里欢宴，和我们一起！’
    男孩挂着眼泪，走向他那孤寡的母亲——
    我的阿斯图阿纳克斯！从前，坐在父亲的腿上，
    你只吃骨髓和羔羊身上最肥美的肉膘。
    玩够以后，趁着睡眠降临的当口，他就
    迷迷糊糊地躺在奶妈怀里，就着松软的
    床铺，心满意足地入睡。现在，
    失去了亲爱的父亲，他会吃苦受难，他，
    特洛伊人称其为阿斯图阿纳克斯，‘城邦的主宰’，
    因为只有你独身保卫着大门和延绵的墙垣。
    但现在，你远离双亲，躺倒在弯翘的海船边；
    曲倦的爬虫，会在饿狗饱啖你的血肉后，
    钻食你那一丝不挂的躯体，虽然在你的房居里，叠放着
    做工细腻、美观华丽的衫衣，女人手制的精品。
    现在，我将把它们付之一炬，烧得干干净净——
    你再也不会穿用它们，无需用它们包裹你的躯体。
    让衣服化成烈火，作为特洛伊男女对你的奠祭！”
        她真情悲诉，热泪横流；妇女们凄声哀悼，哭诵应和。


白鹿书院——荷马-->伊利亚特-->第二十三卷

第二十三卷

        就这样，他们悲声哀悼，哭满全城。与此同时，阿开亚人
    回到船边和赫勒斯庞特沿岸，
    解散队伍，返回各自的海船。惟有
    阿基琉斯不愿解散慕耳弥冬人的队伍，
    对着嗜喜搏战的伙伴们喊道：
    “驾驭快马的慕耳弥冬人，我所信赖的伙伴们！
    不要把蹄腿飞快的驭马卸出战车，
    我们要赶着车马，前往帕特罗克洛斯
    息身的去处，悲哭哀悼，此乃死者应该享受的礼遇。
    我们要用挽歌和泪水抚慰心中的悲愁，
    然后，方可宽出驭马，一起在此吃喝。”
        言罢，全军痛哭嚎啕，由阿基琉斯挑头带领。
    他们赶起长鬃飘洒的骏马，一连跑了三圈，围着遗体；
    兵勇们悲哭哀悼，人群中，塞提丝催恿起恸哭的激情，
    泪水透湿沙地，浸儒着战勇们的铠甲——如此
    深切的怀念，对帕特罗克洛斯，驱赶逃敌的英壮。
    裴琉斯之子领头唱起曲调凄楚的哀歌，
    把杀人的双手紧贴着挚友的胸脯：“别了，
    帕特罗克洛斯；我要招呼你，即便你已去了死神的府居！
    瞧，我已在实践对你许下的诺言——我说过，
    我要把赫克托耳拉到这里，让饿狗生吞
    撕咬；砍掉十二个青壮的脑袋，特洛伊人风火正茂的儿子，
    在焚你的柴堆前，消泄我对他们杀你的愤恼！”
        他如此一番哭喊，心中盘划着羞辱光荣的赫克托耳。
    他一把撂下死者，任其头脸贴着泥尘，陪旁着墨诺伊提俄斯
    之子的尸床。与此同时，全军上下，所有的兵勇，全部脱去
    闪亮的铜甲，宽出昂头嘶叫的骏马，
    数千之众，在船边坐下，傍临捷足的阿基琉斯的
    海船，后者已备下丰盛的丧宴，
    供人们食餐。许多肥亮的壮牛挨宰被杀，
    倒在铁锋下，还有众多的绵羊和咩咩哀叫的山羊，一大群
    肥猪，露出白亮的尖牙，挂着大片的肥膘。兵勇们
    叉起肥猪，架上赫法伊斯托斯的柴火，烧去鬃毛，
    举杯接住泼倒而出的牲血，围洒在尸躯旁。
        其时，阿开亚人的王者们将裴琉斯之子，
    捷足的首领，引往尊贵的阿伽门农的住处，
    好说歹说，方才成行——伴友的阵亡使他盛怒难消。
    当一行人来到阿伽门农的营棚，
    马上命令嗓音清亮的使者，
    把一口大锅架上柴火，进而劝说
    裴琉斯之子洗去身上斑结的污血，但
    后者顽蛮地拒绝他们的规劝，发誓道：
    “不，不！我要对宙斯起誓，对这位至高至尊的天神，
    此举不当；不要让浴水碰洒我的头脸，在我做完这一切事情
    之前：我要把帕特罗克洛斯放上燃烧的柴堆，垒土成莹，
    割下头发，尊祭我的伴友——要知道，在我有生之日，
    我的心灵再也不会经受如此的伤忧。
    眼下，大家可以饱食我所厌恶的佳肴。明晨拂晓，
    王者阿伽门农，你要唤起手下的兵众，
    伐集薪材，备下死者所需的一切——
    他借此上路，走向阴森、昏黑的地府。
    这样，熊熊燃烧的烈火就能以最快的速度，把他送出
    我们的视野，而兵勇们亦能重上战场，他们必须前往的去处。”
        他如此一番说道，众人肃静聆听，谨遵不违，
    赶忙动手做饭，人人吃饱喝足，
    谁也不曾少得应有的份额，委屈饥渴的肠肚。
    当满足了吃喝的欲望，他们分手
    寝睡，走入自己的营棚。然而，
    裴琉斯之子却躺倒在惊涛震响的
    海滩，粗声哀叫，在慕耳弥冬营地的近旁，
    一片久经海浪冲击的空净之处。
    睡眠模糊了他的头脑，甜美深熟的鼾息
    赶走了心中的悲痛——快步追赶赫克托耳，朝着
    多风的伊利昂，疲乏了他那闪亮的腿脚。
    其时，不幸的帕特罗克洛斯的幽灵出现在他的面前，
    一如生前的音容和形貌，睁着那双明亮的
    眼睛，裹着生前穿用的衫袍，
    飘站在他的头顶，开口说道：
    “你在睡觉，阿基琉斯？你已把我忘却——是否因我死了，
    你就这样待我？我活着的时候，你可从来不曾有过疏忽。
    埋葬我，越快越好；让我通过哀地斯的门户。
    他们把我远远地挡在外面，那些个幽魂，死人的虚影，
    不让我渡过阴河，同他们聚首，
    我只能游荡在宽大的门外，死神的府居前。
    我悲声求你，伸过你的手来；我再也
    不会从冥界回返，一旦你为我举行过火焚的礼仪。
    你我——活着的我——将再也不能坐在一起，离着我们
    亲爱的伙伴，计谋商议；苦难的命运，
    从我出生之日起，便和我朝夕相随，已张嘴把我吞咬。
    你也一样，神一般的阿基琉斯，也会受到命运的催请，
    例死在富足的特洛伊人的城墙下。我还有
    一事要说，就此相告于你，恳求你的答从：
    不要把我的遗骨和你的分葬，阿基琉斯，
    我俩要合葬在一起，就像我们一起长大，在你的家里。
    墨诺伊提俄斯把我带出俄普斯——其时，我还是个孩子——
    领进你的家门，为了躲避一桩可悲的命案。
    那一天，我杀了安菲达马斯的儿子——我真傻，
    全是出于无意，起始于一场争吵，玩掷着投弄骰子的游戏。
    那时候，车战者裴琉斯把我接进房居，
    小心翼翼的把我抚养成人，让我作为你的伴从。
    所以，让同一只瓮罐，你高贵的母亲给你的
    那只双把的金瓮，盛装咱俩的遗骨。”
        听罢这番话，捷足的阿基琉斯答道：
    “亲爱的兄弟，我的朋友，为何回来找我，
    讲述这些要我操办的事情？没问题，
    我会妥办一切，照你说的去做。哦，
    请你再离近点，让我们互相拥抱，哪怕
    只有短暂的瞬间——用悲伤的眼泪刷洗我们的心房！”
        言罢，他伸出双臂，但却不能把他
    抓抱；灵魂钻入泥地，像一缕清烟，
    伴随着一声尖细的喊叫。阿基琉斯跳将起来，大惊失色，
    击打着双手，悲声叹道：“哦，我的天！
    即使在死神的府居，也还有某种形式的存在，
    人的灵魂和幻象，虽然他们没有活人的命脉。
    整整一个晚上，不幸的帕特罗克洛斯的鬼魂
    悬站在我的头顶，悲哭啼诉，告诉我要做的
    一件件事情，形貌和真人一模一样！”
        一番话在所有人心里激起了恸哭的悲情。
    黎明用玫瑰色的手指送来曙光，照射在他们身上，汇聚在
    可悲的遗体周围，痛哭不已。其时，强有力的阿伽门农
    命令兵勇们牵着骡子，走出各自的营棚，
    上山伐木，由一位出色的人选带队，
    墨里俄奈斯，骠勇的伊多墨纽斯的伴随。
    兵勇们鱼贯出动，手握砍树的斧头
    和紧打密编的绳索，跟行在骡子后头。
    他们翻山越岭，走过倾斜的岗峦，崎岖的小道，
    来到多泉的伊达，起伏的岭坡，
    开始用锋快的铜斧砍伐，压上
    全身的重量，放倒耸顶着叶冠的橡树，
    发出轰轰隆隆的声响。接着，阿开亚人劈开树干，
    绑上骡背，后者迈出辗裂地层的
    腿步，艰难地穿过林区，走向平原。
    伐木者人人肩扛树段，遵照
    温雅的伊多墨纽斯的伴从墨里俄奈斯的命令。
    他们撂下肩上的重压，整齐地排放在滩沿，阿基琉斯选定的
    位置，准备为帕特罗克洛斯和他自己，堆垒一座高大的坟茔。
        他们从四面甩下堆积如山的树段，垛毕，
    屈腿下坐，云聚滩沿。阿基琉斯
    当即命令嗜喜搏战的慕耳弥冬人
    扣上铜甲，并要所有的驭手把马匹
    套入战车。众人起身穿披铠甲，
    登上战车，驭者和他身边的枪手。
    车马先行，大群步战的兵勇随后跟进，
    数千之众。人流里，伙伴们扛着帕特罗克洛斯的躯体，
    上面满盖着他们的头发——众人割下的发绺，抛铺在
    他的身上。在他们身后，卓越的阿基琉斯抱起他的头颅，
    嘶声痛哭——他在护送一位忠实的伴友，前往哀地斯的家府。
        他们来到阿基琉斯指定的地点，
    放下遗体，搬动树料，迅速垒起一个巨大的柴堆。
    其时，卓越的、捷足的阿基琉斯突然想起另一件要做的事情。
    他走离木堆，站定，割下一绺金黄色的头发——
    长期蓄留的发丝，准备献给河神斯裴耳开俄斯的礼物——
    心情痛苦沮丧，凝望着酒蓝色的大海，诵道：
    “斯裴耳开俄斯，家父裴琉斯白白辛苦了一场，对你
    许下此番誓愿：当我回到我所热爱的故乡，
    我将割发尊祭，举行一次盛大、神圣的
    祭礼，宰杀五十头不曾去势的公羊，献给
    你的水流，伴着你的园林和烟火缭绕的祭坛。
    这便是老人的誓愿，可你却没有实现他的企望。
    现在，既然我已不打算回返亲爱的故乡，
    我将把头发献给帕特罗克洛斯，让它陪伴归去的英雄。”
        言罢，他把发绺放入好友的
    手心，在所有的人心里激起了恸哭的悲情。
    其时，太阳的光芒将会照射悲哭的人群，
    要不是阿基琉斯当即站到阿伽门农身边，说道：
    “阿特桑斯之子，你的命令在全军中享有
    最高的权威。凡事都有限度，哭悼亦然。
    现在，你可解散柴堆边的队伍，让他们整备
    食餐。我等是死者最亲近的朋伴，我们会
    操办这里的一切。可让各位首领逗留，和我们一起。”
        听罢这番话，全军的统帅阿伽门农
    当即下令解散队伍，让他们返回线条匀称的海船。
    但是，主要悼祭者们仍然逗留火场，添放着木块，
    垒起一个长宽各达一百步的柴堆，
    带着沉痛的心情，把遗体置放顶面。
    柴堆前，他们剥杀和整治了成群的
    肥羊和腿步瞒珊的弯角壮牛。心胸豪壮的
    阿基琉斯扒下油脂，从所有祭畜的肚腔，包裹尸躯，
    从头到脚，把去皮的畜体排放在死者周围。
    接着，他把一些双把的分装着油和蜜的坛罐放在伴友身边，
    紧靠着棺床，哭叫着把四匹颈脖粗长的
    骏马迅速扔上柴堆。高贵的
    帕特罗克洛斯豢养着九条好狗，
    他杀了其中的两条，抹了它们的脖子，放上柴堆；
    他还杀了十二名高贵的青壮，心胸豪壮的特洛伊人的儿子，
    用他的铜剑，心怀邪恶的意念，把他们付诸柴火铁一般的狂烈。
    然后，他放声哭叫，呼喊着心爱的伴友，叫着他的名字：
    “别了，帕特罗克洛斯；我要招呼你，即便你已去了死神的府
    居！瞧，我已在实践对你许下的诺言。这里
    躺着十二个高贵的青壮，心胸豪壮的特洛伊人的儿子，
    焚化你的烈火将把他们烧成灰泥。至于赫克托耳，
    普里阿摩斯之子，我不打算把他投放柴火——我要让犬狗把
      他断裂！”
        他如此一番威胁，但犬狗却不曾撕食赫克托耳，
    阿芙罗底忒，宙斯的女儿，为他挡开狗的侵袭，
    夜以继日，用玫瑰仙油涂抹他的身躯，
    使阿基琉斯，在把他来回拖跑的时候，不致豁裂他的肌体。
    福伊波斯·阿波罗从天上采下一朵黑云，
    降在平原上，遮住死者息躺的
    整块地皮，使太阳的暴晒不致
    枯萎他的身躯、四肢和筋肌。
        然而，帕特罗克洛斯横躺的柴堆此时却不曾窜起火苗，卓越的
    战勇、捷足的阿基琉斯由此想到还有一件该做的事情。
    他站离柴堆，求告两飙旋风，
    波瑞阿斯和泽夫罗斯，许下丰厚的祭礼，
    注满金质的盏杯，慷慨地泼洒美酒，恳求
    他们快来，点发柴堆，以最快的速度
    火焚堆顶的躯体。听闻他的祷告，伊里丝
    带着信息，急速赶往强风歇脚的去处。其时，
    风哥们正聚息在荡送狂飙的泽夫罗斯的家里，
    享用主人摆下的食宴；伊里丝收住疾行的身姿，
    站在石凿的门槛上。他们一见到伊里丝的身影，
    马上跳将起来，争先恐后地邀请，请她坐在自己身边，
    但她拒绝了他们的盛情，开口说道：
    “不行啊，我必须赶回俄开阿诺斯的水流，
    埃西俄比亚人的疆土；他们正举行隆重的祀祭，
    给不死的神祗；我必须享用我的份额，参加神圣的宴礼。
    但是，我带来了阿基琉斯的祈愿，祷请波瑞阿斯和狂风怒号的
    泽夫罗斯前往助信，许下丰厚的答祭，
    要你们吹燃焚尸的柴堆，托着死去的
    帕特罗克洛斯；阿开亚人全都围聚尸边，痛哭流涕。”
        言罢，伊里丝动身离去。疾风一扫而起，
    发出排山倒海般的响声，驱散风前的云朵，
    以突起的狂飙扫过洋面，呼啸的旋风卷起
    排空的激浪。他们登临肥沃的特洛伊地面，
    击打着柴堆，卷起凶暴的烈焰，呼呼作响；
    整整一个晚上，他俩吹送出嘶叫的疾风，
    腾托起柴堆上的烈火；整整一个晚上，捷足的阿基琉斯
    手拿双把的酒杯，从金兑缸里舀出一杯杯
      醇酒，泼洒在地，透湿泥尘，
      呼唤着不幸的帕特罗克洛斯的亡魂，
      像一位哭悼的父亲，焚烧着儿子的尸骨，新婚的
      儿郎，他的死亡愁煞了不幸的双亲——
    就像这样，阿基琉斯焚烧着伴友的尸骨，痛哭不已，
    悲声哀悼，拖着沉重的脚步，挪行在火堆的近旁。
        这时，启明星升上天空，向大地预报
    新的一天的来临，黎明随之对着大海，抖开金黄色的篷袍；
    地面上，柴火已经偃灭，烈焰亦已收熄。
    疾风掉转头脸，直奔家门，扫过
    斯拉凯洋面——大海为之沸腾，掀起巨浪，悲吼哀鸣。
    裴琉斯之子转身走离火堆，曲腿
    躺下，筋疲力尽，心中升起香甜的睡意。
    其时，阿特柔斯之子身边的人们汇成一堆，
    迈步走来，喧嚷和芜杂之声吵醒了阿基琉斯。
    他坐起身子，挺着腰板，开口说道：
    “阿特柔斯之子，各位阿开亚人的首领——
    首先，用晶亮的醇酒扑灭柴堆上的余火，
    那些仍在腾腾燃烧的木块；然后，我们
    将收捡墨诺伊提俄斯之子帕特罗克洛斯的遗骨，
    要小心在意，虽然辨识并不困难：
    他躺在柴堆中间，其他人则远离他的身边，
    和马匹拥杂在一起，焚烧在火堆的边沿。
    让我们把尸骨放入金瓮，用双层的油脂
    封包得严严实实，直到我自己藏身哀地斯的那一天。
    至于坟冢，我的意思，你们不必筑得太大，
    只要看来合适就行。日后，阿开亚人可把它
    添高加宽，那些有幸活下来的人们，在我
    死后，在这些安着凳板的海船边。”
        听罢这番话，人们动手办事，按照捷足的阿基琉斯的意愿。
    首先，他们用晶亮的醇酒扑灭柴堆上的余火，
    不放过每一束火苗；灰烬沾酒塌陷。
    接着，他们含泪捡起灰堆中的白骨，温善的伙伴的遗骸，
    用双层的油脂封包得严严实实，放入
    金瓮，送进他的营棚，盖上一层轻薄的麻布；
    随后，他们开始垒筑死者的坟茔。围着
    焚尸的火堆，他们先垒起一堵石墙，然后填人松散的泥土，
    堆起高高的坟冠。筑毕，他们转身离去。但是，阿基琉斯
    留住他们，要他们就地坐下，黑压压的一片。
    他搬出竞赛的奖品，从他的海船，有大锅、铜鼎。
    骏马、骡子和颈脖粗壮的肥牛，还有
    束腰秀美的女子和暗蒙蒙的灰铁。
    首先，他为迅捷的车手设下闪光的奖品。
    荣获第一名者，可带走一位女子，手工娴熟精细，
    外加一只带耳把的铜鼎，容量大至二十二个
    衡度；给第二名，他设下一匹未曾上过轭架的
    母马，六岁口，肚里还揣着一匹骡驹。
    为第三名，他设下一口精美的大锅，从未受过柴火的
    炙烤，容量四个衡度，闪闪发光，一件簇新的精品；
    给第四名，他设下两个塔兰同的黄金；
    第五名的奖品是一只从未经受火烤的双把坛罐。
    他站挺起身子，对着集聚的阿耳吉维人喊道：
    “阿特柔斯之子，所有胫甲坚固的阿开亚人！
    我已把奖品搬上赛场，正等候着驭手们领取。
    当然，、倘若在祭办另一位英雄的丧事中举行车赛，
    我自己定可把头奖争回营棚。
    你们知道，我的马远比其他驭马快捷，
    那两匹神驹，波塞冬送给家父
    裴琉斯的礼物，而裴琉斯又把它们传给了我。
    但今天，我不参赛，我的蹄腿风快的驭马也一样。
    它们失去了一位声名遐迩的驭手，一个
    好心的人，生前曾无数次地替它们擦洗，
    在清亮的水流里，然后用松软的橄榄油涂抹鬃毛。
    难怪它俩垂首位站，深情哀悼，长鬃
    铺地，木然直立，带着沉痛的心情。
    但是，你们其他人，不管是阿开亚人中的哪一个，只要
    信得过自己的驭马和制合坚固的战车，现在即可各就各位！”
        裴琉斯之子言罢，迅捷的驭手纷聚云集。
    最先起身的是欧墨洛斯，民众的王者，
    阿得墨托斯的爱子，出类拔萃的驭手。
    继他而起的是图丢斯之子，强健的狄俄墨得斯，
    套着两匹特洛伊骏马，从埃内阿斯手下
    强行夺来的战礼——而埃内阿斯本人则被阿波罗所教。
    接着，人群里站起阿特柔斯之子，棕发的墨奈劳斯，
    天之骄子，车轭下套着一对风快的好马，
    埃赛，阿伽门农的牝马，和他自己的波达耳戈斯。
    厄开波洛斯，安基塞斯之子，把它给了阿伽门农，
    作为一份礼物，使他免于跟着联军的统帅，进兵多风的伊利昂，
    得以留居本地，享受丰裕的生活——宙斯给了他
    丰足的财富，家住地域宽广的西库昂。
    就是这匹母马，其时套用在墨奈劳斯车下，急不可待地试图扬
      蹄飞跑。
    第四位赛者此时起身套用长鬃飘洒的骏马，安提洛科斯，
    奈琉斯心志高昂的儿男、王者奈斯托耳光荣的儿子。
    这对驭马，蹄腿飞快，道地的普洛斯血种，
    拉着他的战车。其时，奈琉斯站在他的身边，
    对着心智敏捷的儿子，道出一番有益的嘱告：
    “安提洛科斯，虽说你很年轻，却得到宙斯和阿波罗的
    宠爱；他们已教会你驾车的全套本领。
    所以，你并不十分需要我的指点；你早已掌握
    如何驾车拐过标杆的技术。但是，你的
    马慢，我以为这将是你获胜的一个阻碍。
    你的对手，虽然驾着快马，但论驭马赶车的本领，
    他们中谁都不比你高明。要
    做到心中有数，我的孩子，善用你的
    每一分技巧，不要让奖品从你手中滑掉！
    一个出色的樵夫，靠的是技巧，而不是鲁莽。
    同样，凭靠技巧，舵手牢牢把握快船的航向，
    尽管受到风浪的冲袭，疾驰在酒蓝色的洋面上。
    驭者撵赶对手，靠的也是技巧。
    平庸的驭者，把一切寄托于驭马和战车，
    大大咧咧地驱车拐弯，使马车大幅度地左右歪摇，
    由于无力制驭奔马，只好看着他们跑离车道。
    但是，高明的驭手，虽然赶着腿脚相对迟慢的驭马，
    却总把双眼盯住前面的杆标，紧贴着它拐弯，
    从一开始便收紧牛皮的缰绳，松放适时，
    把握驭马的跑向，注意领先的对手。
    至于转弯的标杆，本身已相当醒目，你不会把它错过。
    那是一截干硬的树桩，离地约有六尺之高，
    可能是橡树，也可能是松树，还不曾被雨水侵蚀；
    树干上撑靠着两块雪白的石头，一边一块。
    此乃去程结束，回程开始之处，周围是一片舒坦的平野。
    这东西或许是一座古坟的遗迹，
    也可能是前人设下的一个车赛中拐弯的标记——
    现在，捷足的壮勇、卓越的阿基琉斯把它定为转弯的杆标。
    你必须赶着车马，紧贴着它奔跑；与此同时，
    在编绑坚实的战车里，你要把重心
    略微左倾，举鞭击打右边的驭马，
    催它向前，松手放出缰绳，让它用力快跑；
    但对左边的驭马，你要让它尽可能贴近转弯的树桩，
    使车的轮毂看来就像擦着它的边沿
    一般——但要小心，不要真的碰上，
    否则，你会伤了驭马，毁了车辆，
    如此结果，只会让对手高兴，使自己脸上
    无光。所以，我的孩子，要多思多想，小心谨慎。
    如果你能紧紧咬住对手，在拐弯之处把他们甩下，
    那么，谁也甭想挣扎补救，谁也不能把你赶上，
    哪怕你后面的对手赶着了不起的阿里昂，
    阿得瑞斯托斯的骏足，神的后裔，
    或劳墨冬的良驹，特洛伊最好的奔马。”
        言罢，奈斯托耳，奈琉斯之子，坐回自己的
    位置；他已把赛车须知的要点，告诉了自己的儿子。
        第五位动手套车的赛者是墨里俄奈斯。
    他们登上马车，把阄石扔进头盔。阿基琉斯
    摆手摇动，安提洛科斯、奈琉斯之子的石阄
    首先出盔落地；接着，强有力的欧墨洛斯拈中他的车道，
    再接着是阿特柔斯之子、著名的枪手墨奈劳斯。
    墨里俄奈斯拈中了他的位置，其后，狄俄墨得斯，
    他们中远为杰出的佼佼者，拈得第五个起跑的车位。
    他们在起点上横队而立，阿基琉斯指明了转标的位置，
    老远地竖立在平原上，并已派出一位裁判，
    神一样的福伊尼克斯，他父亲的帮手，
    观记车赛的情况，带回真实的报告。
        其时，赛手们全都高悬起马鞭，
    猛击马的股脊，高声喊叫，催马
    向前。奔马直冲出去，撒蹄平野，
    顷刻之间，便把海船远远地抛甩。
    胸肚下，泥尘升卷飞扬，像天上的云朵或旋滚的风暴；
    颈背上，长鬃飞舞，顺着扑面的疾风。马车疾驶向前，
    时而贴着养育我们的土地迅跑，
    时而离着地面飞滚腾跃；驭手们
    站在车里，揣着怦怦闪跳的心房，
    急切地企盼夺取胜利，人人吆喝着自己的
    驭马，后者蹽开蹄腿，穿过泥尘纷飞的平原。
    但是，当迅捷的快马踏上最后一段赛程，
    朝着灰蓝色的大海回跑时，驭手们全都竭己所能，
    各显身手；赛场上，驭马挤出了每一分腿力。转眼之间，
    菲瑞斯的孙子欧墨洛斯、驾着那对捷蹄的快马，抢先
    跑到前头，后面跟着狄俄墨得斯的两匹儿马，
    特洛伊良驹，紧紧尾随，相距不远，
    似乎随时都可能扑上前面的战车，
    喷出腾腾的热气，烘烤着欧墨洛斯的脊背和
    宽阔的肩膀，马头几乎垂悬在他的身上，飞也似地紧追不舍。
    其时，狄俄墨得斯很可能迎头赶超，或跑出个胜负难分的
    局面，要不是福伊波斯·阿波罗，出于对图丢斯之子
    狄俄墨得斯的怨恨，打落他手中的马鞭。
    看着欧墨洛斯的牝马远远地冲到前头，
    而自己的驭马则因为没有皮鞭的催赶而腿步松弛，
    驭手心头愤恨，泪水夺眶而出。然而，
    雅典娜眼见了阿波罗对图丢斯之子的
    调弄，飞降到兵士的牧者身边，
    交还他的马鞭，把勇力注入驭马的身腿。
    然后，女神挟着愤怒，追赶阿得墨托斯的儿子，
    砸烂车前的轭架——驭马偏向分离，
    奔跑在车道的两边，车杆跌磕碰撞，把欧墨洛斯
    甩出车身，扑倒在轮圈旁，
    擦烂了手肘、嘴唇和鼻孔，
    额头上，眉毛一带，摔得皮开肉绽。两眼
    泪水汪汪，粗大的嗓门此时窒息哽塞。
    其时，图丢斯之子驾着蹄腿飞快的驭马，绕过
    对手的马车，猛冲向前，把其他人远远地抛在后头——雅典娜
    已给驭马注入勇力，使驭手争得光荣。
    阿特柔斯之子、棕发的墨奈劳斯跑在他的后面。
    安提洛科斯，此时名居第三，对着他父亲的驭马喊道：
    “加油哇，你们两个！快跑，越快越好！我并不
    想要你们和领头的那对驭马竞比，
    车术高明的狄俄墨得斯的骏马，因为雅典娜
    已给它们迅跑的勇力，让驭者争得光荣。
    但是，我要你们加快速度，追赶阿特柔斯之子的驭马，
    不要让它们把你们抛在后头；否则，埃赛——别忘了，它是一
      匹骒马——
    会把你们羞得无地自容！你们落后了，勇敢的驭马，为什么？
    奈斯托耳，兵士的牧者，不会再给你们
    我要警告你们，此事不带半点虚假：
    抚爱；相反，他会立时宰了你俩，用锋快的铜刀，
    倘若因为你们的怠懈，我们得了次等的酬奖！
    还不给我紧紧咬住它们，跑出最快的速度，
    我自己亦会想方设法，我有这个能耐，从旁
    挤到他的前头，在路面变窄的地段——他躲不过我的追赶！”
        安提洛科斯言罢，驭马畏于主人的呵斥，
    加快腿步，猛跑了一阵。突然，骠勇犟悍的
    安提洛科斯看到前面出现一段狭窄的车道，
    一个崩裂的泥坑积聚的冬雨蓄涌
    冲刷，在那一带破开了一片塌陷的路面。其时，
    墨奈劳斯驱马驶近毁裂的地段，试图单车先过所剩的残道，
    但安提洛科斯却把腿脚风快的驭马整个儿
    绕出路面，复而转插回去，紧贴着对手追赶；
    阿特柔斯之子心里害怕，对着他高声呼喊：
    “安提洛科斯，你这也叫赶车？简直像个疯子！赶快收住你的
    驭马！此地路面狭窄，但马上即会宽广舒坦。
    小心，不要碰撞，毁了你的车马！”
        他如此一番警告，但安提洛科斯却赶得更加起劲，
    举鞭催马，以求跑得更快，似乎根本没有听见他的呼喊。
    像一块飞旋的投饼跑过的距程，出自臂膀的运转，
    掷者是一位年轻的小伙，试图估量自己的膂力——在此段
    距离内，他俩一直平行竞驰；其后，阿特柔斯之子的牝马
    渐渐落到后头，因他主动松缓催马向前的劲头，
    担心风快的驭马会在道中相撞，
    翻倒编绑坚固的战车，而车上的驭手
    则会一头扑进泥尘，连同他们的挣扎和求胜的希望。
    对着超前的驭手，棕发的墨奈劳斯破口大骂：
    “安提洛科斯，天底下找不到比你更好毒的无赖！
    跑去吧，该死的东西！阿开亚人全都瞎了眼，以为你是个通情
      达理之人。
    但即便如此，你也休想拿走奖品，除非你发誓诅咒！”
        言罢，他又转而对着自己的驭马，嚷道：
    “不要减速，切莫停步，虽然你们心里充满悲痛！
    它们的膝腿不如你们的强健，用不了多久
    便会疲乏酥软——闪烁着青春的年华已不再属于它们！”
        听到主人愤怒的声音，驭马心里害怕，
    加快腿步，很快便接近了跑在前面的对手。
        其时，阿耳吉维人汇聚赛场，坐地
    观望；平原上，骏马撒蹄飞跑，穿行在飞扬的泥尘里。
    伊多墨纽斯，克里特人的首领，首先眺见回程的驭马，
    离着众人，坐在一个高耸和利于看视的了望点上，
    听到远处传来的喊叫，并已听出这是
    谁的声音；他还看到一匹儿马，领先跑在前头，
    引人瞩目，通身栗红，除了前额上的
    一块白斑，形状溜圆，像盈满的月亮。伊多墨纽斯
    站起身子，对阿耳吉维人喊道：
    “朋友们，阿耳吉维人的首领和统治者们！
    全军中是否只有我，还是你们大家也行，才能眺见
    奔马的踪影？现在看来，跑在头里的似乎已是另一对驭马，
    由另一位赛者驾驭。欧墨洛斯的牝马一定在
    平原的什么地方遇到了伤心的事情——去程之中，它们可是
    我曾看着它们转过桩杆，跑在前头，但
    现在却找不到它们的踪影，虽然我睁大眼睛，
    搜视过特洛伊平原的每一个角落。一定是
    驭手抓不住缰绳，在树桩一带
    失去控制，使驭马转弯不成，
    就在那里，我想，他被摔出败毁的马车，
    驭马惊恐万状，腾起前蹄，跑离车道。
    站起来，用你们的眼睛看一看，我辨不太清楚
    整个赛况，但跑在最前面的似乎是
    那位出生在埃托利亚，现在统治着阿耳吉维人的王者，
    调驯烈马的图丢斯之子，强有力的狄俄墨得斯！”
        其时，迅捷的埃阿斯，俄伊琉斯之子，粗鲁地呵斥道：
    “伊多墨级斯，为何总爱大话连篇？蹄腿轻快的
    骏马还远离此地，在那宽广的平野上迅跑。
    你肯定不是全军中年纪最轻的战勇，
    而你脑门上的那双眼睛也绝对不比别人的犀利。
    但是，你总爱唠唠叨叨地口出狂言——你最好不要
    大话说个没完，当着那些比你能说会道的人的脸面！
    跑在头里的驭马还是原来的两匹，欧墨洛斯的
    牝马，其人正手执缰绳，站在它们的后面！”
        听罢这番话，克里特人的王者怒火中烧，答道：
    “埃阿斯，骂场上的英雄，愚不可及的蠢货！除此而外，
    你固执顽蛮，是阿耳吉维人中最低劣的笨蛋！
    来吧，让我们许物打赌，一只铜鼎或一口大锅，
    请阿伽门农，阿特柔斯之子，见证仲裁，看看哪对
    驭马领先——在你拿出东西的时候，你就会知晓这一点！”
        他言罢，迅捷的埃阿斯，俄伊琉斯之子，站起身子，
    怒火中烧，以狠毒的辱骂回报。其时，
    这场纠纷还会升温加热，若不是
    阿基琉斯亲自起身调停，对他们说道：
    “够了，埃阿斯和伊多墨纽斯，不要再喊出
    恶毒的言词，互相攻击谩骂！现在可不是喧嚣的时候。
    倘若有人如此厮闹，你等自己亦会怒火满腔。
    还是坐下吧，和众人一起，目视奔跑的
    驭马，它们正奋力拼搏，争夺胜利，瞬息之间
    便可跑回此地。那时，你俩即可亲眼目睹，阿耳吉维人的
    驭马中，哪一对跑抢第一，哪一对名列第二。”
        与此同时，图丢斯之子正以冲刺的速度，对着终点跑来，
    不停地挥动皮鞭，抬肩抽打驭马，后者
    高扬起蹄腿，对着终点，跑得更加欢快。
    马蹄卷起纷飞的尘土，夹头夹脑地扑向赶车的驭手，
    包着黄金和白锡的战车疾行在
    腾跃的马蹄后，平浅的泥尘上，
    滚动的车轮没有留下明晰的辙痕——
    驭马像追风似地扫过终点。狄俄墨得斯勒住骏马，
    在聚场的中心，如雨的汗水纷纷滴洒，
    掉落泥尘，从它们的脖颈和胸腿。
    驭手随即跳下闪光的马车，把
    马鞭倚放在轭架前。强健的塞奈洛斯
    毫不怠慢，在狄俄墨得斯卸马之时，
    快步跑去，拿过奖品，把那名女子和
    安着耳把的铜鼎交给心志高昂的伙伴，带回营盘。
        接着，奈琉斯的后代安提洛科斯驱马跑完全程，
    赶过了墨奈劳斯，不是靠速度，而是凭狡诈。
    然而，墨奈劳斯仍然赶着快马，紧紧追逼，
      所隔距离只有像从车轮到驭马之间那么一点：驭马奋蹄疾跑，
      拉着主人和战车，穿越在平旷的原野，
      马尾的梢端擦扫着滚动的
      轮缘——车轮紧追不放，飞滚在舒坦的
    平原，二者之间仅隔着狭窄的空间。就像这样，
    墨奈劳斯跑在家勇的安提洛科斯后面，
    差距也只有这么一点。起先，落后的距离相当于摔饼的
    一次投程，但他奋起直追，缩短了距离，
    长鬃飞舞的埃赛，阿伽门农的牝马，抖开追风的蹄腿。
    其时，倘若跑程更长一些，墨奈劳斯
    便可把他甩在后头——这样，他们就无须为此多言。
    墨里俄奈斯，伊多墨纽斯刚勇的伴从，继光荣的
    墨奈劳斯之后跑至终点，拉下的距离，等于枪矛的一次投程。
    他的驭马，虽说鬃发秀美，却是腿步最慢的一对，
    而他自己亦是赛者中最次劣的驭手。
    最后抵达的是阿得墨托斯的儿子，
    拖着漂亮的马车，催赶着走在前头的驭马。
    见此情景，捷足的战勇、卓越的阿基琉斯心生伶悯，
    起身站在阿耳吉维人中间，开口说道，用长了翅膀的话语：
    “一位最好的驭手，赶着飞跑的快马，以末名告终。
    这样吧，让我们给他一份奖品，该得的份子——
    二等奖；一等头奖要给图丢斯的儿子。”
        阿基琉斯如此说道，他的主张得到众人的赞同。
    如此，他就准备让阿得墨托斯之子牵走母马，
    若非安提洛科斯，心胸豪壮的奈斯托耳之子，
    起身争辩，面对裴琉斯的男儿，说道：
    “阿基琼斯，倘若你真的这么做了，
    我将非常生气！你打算转手我的奖品，
    考虑到他的战车和快马受到伤损，还有他自己，
    一位车技出众的驭手。他应该祈求长生不老的
    神仙——这样，他就不会落在所有驭者的后面！
    但是，如果你可怜他，喜欢他，那也可以，
    你的营棚里有的是黄金、青铜、
    肥羊、女仆和蹄腿风快的骏马。以后，你可
    从里头拿出一份更丰厚的奖品，赏送此人，
    亦可马上兑现，赢获阿开亚人的称颂。
    至于这匹母马，我决然不会放弃；谁想把它带走，
    那就让他上来，和我对打，用他的双手！”
        他如此一番争议，但阿基琉斯，卓越的捷足者，出于对
    他的喜爱，脸上绽开了笑容，对他钟爱的伙伴
    开口说道，用长了翅膀的话语：
    “安提洛科斯，你要我从住处搬出另一件东西，
    作为和解纠纷的礼物，送给欧墨洛斯，我愿按你说的做来。
    我要给他一件胸甲，剥自阿斯忒罗派俄斯的战礼，
    青铜铸就，甲边镶着闪亮的
    白锡。此份礼物，自会得到他的珍重。”
        言罢，他让亲密的伴友奥托墨冬
    速回营棚，拿取胸衣，后者携甲回归，
    放在得主手里；欧墨洛斯高兴地收下了赏礼。
        其时，墨奈劳斯，压着心头的楚痛，站起身子，
    怀着对安提洛科斯难以消泄的怨愤。使者
    把权杖放在他的手里，召呼阿耳吉维人肃静
    聆听。他挺胸直立，神一样的凡人，高声嚷道：
    “安提洛科斯，过去，你是个头脑清楚的人；可现在，瞧你都干
      了些什么蠢事！
    你损毁了我的车技，滞阻了驭马的腿步——你，
    赶着奔马，强行冲挤，虽然和我的骏马相比，它们的速度实在
      不值得一提。
    来吧，阿耳吉维人的统治者，军队的首领，
    现在，请你们给我俩评个理，不要徇私偏袒，
    使身披铜甲的阿开亚人日后不致以误谈传世：
    （墨奈劳斯击败了安提洛科斯，通过欺骗，
    带走那匹母马——他的驭马腿脚远不如对手的迅捷，
    但他凭靠权势和地位，掠取了那份奖品。）
    这样吧，还是让我自己处置这件事情。我想，达奈人中
    谁也不会对我指控责备；我将公平办事。
    宙斯钟爱的安提洛科斯，你过来，循行我们的规矩。
    站在你的车马前，紧握你刚才
    赶马的那根细长的皮鞭，
    把手放在驭马上，对着环绕和震撼
    大地的神明起誓：你不曾用歪邪的手段，挫阻我的马车！”
        听罢这番话，聪颖的安提洛科斯答道：
    “别说了，我的王爷。我比你年轻许多，
    墨奈劳斯，而你比我年长，是个更了不起的人。
    你知道，年轻人血气方刚，总爱逾规越矩；
    他心思敏捷，无奈判识肤浅。所以，
    愿蒙你的海量，容我让出那匹已经争获的母马，
    心甘情愿地交到你的手里。倘若你还想要取比这更好的东西，
    从我的库存，我将马上取来，高兴地奉送
    给你，宙斯养育的王者，我不愿日后失去
    你的宠爱，盟发虚伪的誓证，当着神的脸面。”
        言罢，心胸豪壮的奈斯托耳的儿子把母马牵到
    墨奈劳斯身边，交在他的手里。后者的愤怒
    此时烟消云散，像晨露滋润谷穗一般，
    在那茎秆拥立、谷浪翻滚的时节——
    就像这样，墨奈劳斯，你的心田已被平慰松软。
    他开口发话，用长了翅膀的言语：
    “安提洛科斯，现在，我愿消泄怨愤，同你握手言欢，
    谅你过去一向稳重谦顺。只是今天，
    这一回，年轻人的粗莽压服了你的敏慧。
    不过，下次可要小心，不要欺诈地位比你更高的首领。
    其他阿开亚人，谁都甭想仅凭三言两语，平慰我的心灵。
    但你却不同——为了我，你长期苦战，历经磨难，
    偕同你那高贵的父亲，还有你的兄弟。
    我愿接受你的恳求，甚至还愿给你这匹
    母马，虽然它是我的所有，以便让众人知道，
    我的为人既不固执，也不傲慢。”
    言罢，他把母马交给诺厄蒙、安提洛科斯的伙伴
    牵走，自己则拿了那口闪亮的大锅。
    墨里俄奈斯名列第四，拿走了两个
    塔蓝同的黄金；尚剩第五份奖品，那只带着两个
    手把的坛罐，没有得主。拿着它，阿基琉斯走过
    集聚的阿耳吉维群队，捧给奈斯托耳，站在他的身边，说道：
    “收下这个，老人家，把它当做珍宝收藏，
    作为一个纪念，对帕特罗克洛斯的葬礼。从今后，在阿耳吉
    维人的群伍里，你将再也见不到他的身影。我给你这件奖品，
    作为一份赠送的礼物，因为你再也不会参加竞斗，无论是
    拳击还是摔跤，无论是旷场上的投枪，还是
    撒开腿步的奔跑——年龄的重压已在弯挤你的腰背。’”
        他如此一番说道，把礼物放在奈斯托耳手里，后者
    高兴地收取接纳，开口说道，用长了翅膀的话语：
    “是的，孩子，你的话句句都对。
    我的膝腿已不太坚实，亲爱的朋友，我的脚杆也一样；
    我的手臂已不如从前强壮，已不能轻松地随着肩头挥甩。
    我真想重返青壮，像以前那样，浑身上下有用不完的
    力气——那时，厄利斯人正忙着埋葬王者阿马仑丘斯，
    在布普拉西昂；他的儿子们亦以举办竞赛奠祭先王。
    那地方，厄利斯人中，谁也不是我的对手，就连在
    我们普洛斯人或心胸豪壮的埃托利亚人中，情况也一样。
    拳击中，我打翻了克鲁托墨得斯，厄诺普斯之子；
    摔跤中，我撂倒了和我对阵的普琉荣人，安凯俄斯；
    赛跑中，我击败了伊菲克洛斯，哪怕他快腿如飞。
    我的枪矛超出了波鲁多罗斯和夫琉斯的投程。
    只是在车赛中，我输给了阿克托耳之子——
    仗着人多，硬抢在我的前头，拼命似地想要
    夺取胜利，因为最丰厚的奖品留给了此项比赛的胜者。
    他俩孪生同胞，一个紧握缰绳，是的，
    紧紧握住缰绳，另一个举鞭抽赶驭马。
    这便是我，从前的我。现在，此类竞斗要让当今的
    青壮承担；至于我，我得顺从痛苦的晚年，接受
    它的规劝。但过去，我确是闪耀在豪杰中的一颗明星。
    去吧，继续进行葬礼中的竞赛，奠祭死去的伴友。
    我接受你的礼物，感谢你的盛情。我真高兴，
    你没有忘记我的友谊，不失时机地
    表示对我的尊敬，阿开亚人中，我应该享受的荣誉。
    为了你对我所做的一切，愿神祗给你带来幸福，使你欢悦！”
        奈斯托耳言罢，裴琉斯之子，带着赞词的余音——
    他静静地听完奈斯托耳的每一句赞颂——穿过大队的
    阿开亚兵勇，搬出奖品，准备开始下一项比赛：包孕痛苦的
    拳击。他牵出一头壮实的骡子，系绑在竞比场上，
    六岁的牙口，从未上过轭架，那类最难套驭的
    犟种。他还拿出一只双把的酒杯，赏给负者的奖品。
    其时，他站挺起身子，对着集聚的阿耳吉维人喊道：
    “阿特桑斯之子，所有胫甲坚固的阿开亚人！
    现在，我们邀请两位战勇，你们中最好的斗士，竞夺这些奖品，
    举起拳头拼搏！谁要能受阿波罗的
    助信，击倒对手，并得到全体阿开亚人的见证，
    我们就让他拉走这匹吃苦耐劳的骡子，带往自己的营棚。
    那只双把的酒杯将给败下拳场的赛手。”
        他言罢，人群中站起了一位高大、强健的壮勇，
    帕诺裴乌斯之子、精于拳击的厄裴俄斯。
    他手搭吃苦耐劳的骡子，开口嚷道：
    “谁想领走这个双把的酒杯，就让他上来吧！
    告诉你们，阿开亚人中谁也甭想把我放倒，用他的拳击，
    带走这头骡子——我是无敌的拳手！战场上，
    我不是一流的兵勇，然而，这又
    怎么样呢？谁也不能样样上手精通。
    老实告诉你们，而此事确会发生，
    我将撕裂对手的皮肉，捣碎他的骨头！
    让他的亲友缩挤在拳场的一边，
    以便在我的拳头将他砸倒之后，把他抬走！”
        他言罢，众人全被镇得目瞪口呆，
    只有欧鲁阿洛斯起身应战，神一样的凡人，
    塔劳斯之子、王者墨基斯丢斯的儿子，
    其父曾前往塞贝，在过去的年月，俄底浦斯刚死不久的时候，
    置身奠祭死者的竞赛，击败了所有的卡德墨亚人。
    图丢斯之子，著名的枪手，充当欧鲁阿洛斯的帮办，鼓励他
    奋勇搏击，衷心希望他赢得这场拳斗。
    首先，他替拳手系上腰带，然后，
    包住手指的关节，用切割齐整的皮条，取自漫步草场的
    壮牛。两位拳手系扎就绪，大步跨人赛圈，
    面对面地摆开架势。一时间，粗壮的臂膀
    来回伸缩，绷硬的拳头交相挥舞，
    牙齿咬出可怕的声响，汗水淋湿了
    每一块肌腱。神勇的厄裴俄斯抓住时机，趁他
    眼神偏闪的瞬息，一拳暴中他的脸面，打得他
    摇摇晃晃，闪亮的膝腿瘫软酥蜷。
    像一条海鱼，跃出经受北风拂荡的水面，
    复又扑入水草丛生的浅滩，被一峰乌黑的水浪涌埋吞噬——
    欧鲁阿洛吃不不住拳头的重击，瘫倒在地，心胸豪壮的
    厄裴俄斯伸出双臂，把他扶站起来。亲密的伴友们
    举步向前，把他架出拳场，后者拖着双腿，
    口吐浓浊的鲜血，脑袋耷拉在一边。
    伙伴们把他架到群队的集聚点，见他仍然昏迷不醒，
    走上前去，替他领回那只双把的杯盏。
        其时，裴琉斯之子随即又拿出两份奖品，为第三项
    比赛，充满痛苦的摔跤，陈放在达亲人面前。
    优胜者可得一只巨大的铜鼎，架在火上的炊具，
    按阿开亚人自己估掂，值得十二头肥牛的换价。
    给比赛中的输者，他带出一名女子，精熟多种
    手工活计，置放在人群里，价值四头肥牛。
    他站挺起身子，对着集聚的阿耳吉维人喊道：
    “起来吧，要两个人，争夺此项比赛的奖品！”
    话音刚落，人群里站起了高大魁伟的埃阿斯，忒拉蒙之子；
    俄底修斯随即起身，足智多谋的精英。
    两人系扎就绪，大步跨人赛圈，
    紧紧抓住对方粗壮有力的臂膀，像紧扣
    在一起的椽子，一位著名工匠的手艺，在一座
    高耸的房居，它的屋顶，抵挡疾风的吹扫。
    壮士的脊背发出嘎嘎的声响，承受着大手粗狂的攥压
    和推搡，汗水淋淋，倾盆而下，胁面里，
    肩头上，暴出一条条血痕，青紫、通红——
    他们拼出全身的力气，争夺
    竞赛的胜利和那口精工制铸的鼎锅。
    俄底修斯扳不倒埃阿斯，把他扔倒在地，而埃阿斯
    也同样做不到这一点——俄底修斯的巨力推抵着他的进逼。
    看着他俩相持竞争，胫甲坚固的阿开亚人产生了腻烦情绪；
    终于，埃阿斯，忒拉蒙高大魁伟的儿子，高声嚷道；
    “莱耳忒斯之子，宙斯的后代，足智多谋的俄底修斯，动手吧，
    把我提抱起来；要不，我就会把你提抓；成败由宙斯定夺！”
        言罢，埃阿斯举起俄底修斯，但后者有的是制人的
    招数，从后面一脚端中膝窝，松软了
    他的筋腱，仰面翻倒在泥地里；俄底修斯
    顺势扑压在他的胸脯上。人们凝目观望，惊诧不已。
    接着，历经磨难的斗士、卓越的俄底修斯试图抱举埃阿斯，
    但只能稍稍推动他那硕大的身躯，却不能把他
    抱离地面。于是，他用膝盖顶弯他的腿窝，一起
    倒下，身背相贴，翻滚在泥尘里。其时，
    他们会跳将起来，开始第三轮角斗，
    要不是阿基琉斯亲自起身调停，制止了这场混战：
    “停止搏斗！不要如此折磨自己，弄得筋疲力尽！
    你俩并立第一，即可均分奖品，
    退回原地，以便让其他阿开亚人竞斗拼比。”
        阿基琉斯一番劝说，二位听得真切，谨遵不违，
    抹去身上的灰泥，穿上自己的衫衣。
        裴琉斯之子随即拿出另一批奖品，赏给竞跑的参赛者。
    一只银制的兑缸，一件工艺精湛的珍品，只能容纳
    六个衡度，但瑰丽典雅，精美
    绝伦，由技艺高超的西多尼亚工匠手制，
    经菲尼基商人运过水势深森的大洋，
    停泊在索阿斯的港口，作为礼物，晋献给国王。
    欧奈俄斯，伊阿宋之子，把它给了英雄帕特罗克洛斯，
    赎回沦为奴隶的鲁卡昂，普里阿摩斯之子；现在，
    阿基琉斯把它作为奖品，纪念自己的伴友，
    赏给步跑中腿脚最快的赛手。给荣获第二的赛者，
    他还设下一头硕大的肥牛，挤着鼓鼓囊囊的油膘，
    另有半塔兰同黄金，归赏名列最后的赛者。
    他站挺起身子，对着集聚的阿耳吉维人喊道：
    “起来，你们中想要争获这份奖品的赛者！”
    随着喊声，人群里跳起了迅捷的埃阿斯，俄伊琉斯之子，
    还有足智多谋的俄底修斯；接着，奈斯托耳之子
    安提洛科斯亦起身参赛，年轻人中首屈一指的快腿。
    他们站在起跑点上，阿基琉斯指明了转弯的标杆。
    赛场从起点向前延伸，俄伊琉斯之子
    很快便抢到了前头，但卓越的俄底修斯
    紧追不放，所隔之距近得就像线杆离着织女的
    前胸——束腰秀美的女子轻轻地带过线杆，
    把线轴穿过经线，将线杆拉得更近，对着自己的
    胸怀。就像这样，俄底修斯跑在他的后面，紧紧追赶，
    踏着前者的脚印，在扬起的泥尘落地之前。
    卓著的俄底修斯大口喘着粗气，喷吐在埃阿斯的后脑勺上，
    蹽开腿步，迅猛追跑，阿开亚人全都放声叫喊，
    纵情欢呼，为他加油鼓劲，催他紧追快赶，夺取胜利。
    然而，当他们跑人最后一段赛程，俄底修斯便在
    心里默默祈祷，对眼睛灰蓝的雅典娜说道：
    “听我说，女神，帮我一把，加快我的腿步！”
        他如此一番愿祷，帕拉丝·雅典娜听到了他的声音，
    随即舒松他的四肢，他的腿脚和双臂。
    当他们进入冲刺阶段，为了争夺那份奖品，
    雅典娜绊倒了快跑中的埃阿斯，后者偏腿
    滑倒在粪堆里，粗声吼叫的祭牛的泻物——
    捷足的阿基琉斯宰了它们，祭祀好友帕特罗克洛斯。
    埃阿斯的嘴和鼻孔里塞满了牛粪，眼睁睁地看着对手
    赶过他的身边，第一个冲向终点——神勇、坚忍的
    俄底修斯拿走兑缸，把肥牛留给了光荣的埃阿斯。
    他站在那里，双手抓住漫步草场的肥牛，它的一支犄角，
    吐出嘴里的牛粪，对着阿耳吉维人嚷道：
    “臭死我了，呸！那位女神败毁了我的冲刺；她总是
    站在俄底修斯身边，就像是他的亲娘，助佑着自己的宝贝。”
        他如此一番解说，逗得全场的阿开亚人捧腹大笑。
    其时，安提洛科斯走上前去，拿走属于他的末奖，
    咧嘴嘻笑，对着身边的阿耳吉维伙伴，打趣地说道：
    “让我告诉你们一件大家都知道的事情，我的朋友们：
    神们一如既往，今天也仍然偏爱着年长之人。你们瞧，埃阿斯
    比我年长，但只大那么几岁，而这位俄底修斯，
    他是上一个世代的人，一位旧时的前辈——
    然而，按人们的说道，是位老当益壮的人物。阿开亚人中，
    谁也跑不过他的快腿，除了推一的例外，我们的阿基琉斯。”
        他如此一番说道，赞美捷足的裴琉斯之子，
    后者针对他的话语，开口答道：
    “你的赞誉，安提洛科斯，不会没有回报，
    我将再给你半塔兰同黄金，作为附加的酬赏。”
        言罢，他把黄金放入安提洛科斯手中，后者高兴地收下了
      赏礼。
    接着，裴琉斯之子提来一枝投影森长的枪矛，置放在
    比赛的场圈，随之放下一面盾牌和一顶头盔，在枪矛的边沿，
    萨耳裴冬的装备，帕特罗克洛斯剥取的战礼。
    阿基琉斯挺身站立，对着集聚的阿耳吉维人喊道：
    “我们邀请两位战勇，你们中最好的斗士，上来竞夺这些奖品。
    披上你们的铠甲，抓起裂毁皮肉的铜枪，
    面对面地交手，近战扑击。哪位斗士
    首先刺中对手白亮的皮肉，捅穿
    衣甲，扎出黑血，触及内脏，
    我将赏他这把漂亮的斯拉凯利剑，
    把上缀铆着银钉，我的战礼，夺自阿斯忒罗派俄斯的躯体。
    但是，二位可共享这些甲械；此外，
    我们将盛宴营棚，款待离场的壮汉。”
        听罢此番催励，人群里站起了魁伟的埃阿斯，忒拉蒙之子，
    以及图丢斯之子、强健的狄俄墨得斯。
    他们分别在人群的两头披挂完毕，
    走入赛场的中间，带着格杀的狂烈，
    射出凶狠的目光，阿开亚人无不惊赞诧异。
    两人迎面而行，咄咄逼近，对打扑杀，
    凶猛进击，一连三次。埃阿斯
    出枪击中狄俄墨得斯边圈溜圆的盾牌，
    但未能捅开皮肉——护身的胸甲挡住了枪尖。
    其时，图丢斯之子从硕大的盾面上频频出手，
    闪亮的枪尖时时出现在对手喉管的边沿；
    阿开亚观众见此情景，担心埃阿斯的安全，
    高声呼喊，要他俩停止打斗，均分奖品。
    但英雄阿基琉斯拿起那柄硕大的战剑，给了
    狄俄墨得斯，连同剑鞘和切工齐整的背带。
        接着，裴琉斯之子拿出一大块生铁，
    曾是强健的厄提昂投扔的物件；以后，
    捷足的战勇、卓越的阿基琉斯杀人劫物，
    连同其他财宝，一起船运归来。
    他挺身直立，对着集聚的阿耳吉维人喊道：
    “起来，你们中想要争获这份奖品的人！
    谁能获胜得奖，这块生铁，够他使用五个
    连转的整年——虽说他那丰足的田庄远离着我们
    置身的海岸——他的收手和农人再也不必因为
    缺铁面进城人镇，这一块东西一时半下可耗用不完。”
        听罢这番话，骠勇犟悍的波鲁波伊忒斯挺身站立，
    另有身强力壮的勒昂丢斯，神一样的凡人，以及
    埃阿斯，忒拉蒙之子，和卓越的厄裴俄斯。
    他们依次站成一行，卓越的厄裴俄斯拿起铁块，
    转动身子，甩手投扔，引出阿开亚人爆发的哄笑。
    接着，勒昂丢斯，阿瑞斯的后代，挥手投掷；
    再接着是魁伟的埃阿斯，忒拉蒙之子，
    甩开粗壮的臂膀，落点超过了地上所有的痕标。
    其时，骠勇犟悍的波鲁波伊忒斯伸手抓起铁块，
    扔出了整个投场，距程之远，就像牧牛人
    摔出的枝杖，旋转着穿过空间，飞过
    食草的牛群——全场的阿开亚人为之欢呼喝彩。
    强健的波鲁波伊忒斯的伴友跳将起来，
    抬着王者的奖品，走向深旷的海船。
        其时，阿基琉斯又拿出一些灰黑的铁器，作为弓赛的乡
    他设下二十把铁斧，分作双刃和单刃两种，
    各十把，树起一杆船桅，在远处的沙滩，
    取自乌头的海船。然后，用一根细绳套住
    鸽子的小腿，一只胆小的野鸽，绑在尾端，挑战人群里的
    弓手，射落这个活靶：“击落野鸽的射手，
    可以拿走所有的双面铁斧！然而，
    倘若有人没有击中鸽子，但却射断了绳线——很自然，
    他是个输者——仍可拿走这些单刃的斧片。”
        他言罢，人群里站起了强有力的王者丢克罗斯
    以及伊多墨纽斯骁勇的伴从墨里俄奈斯。
    他们投入阄石，摇动青铜的盔盖，
    丢克罗斯拈得先射之利，运开臂膀，
    射出一枚羽箭，但却没有对弓箭之王许愿，
    答应敬办隆重的牲祭，用头胎的羔羊。
    所以，他未能箭穿飞鸽，只因阿波罗不想让他如愿，
    但还是击中鸽脚边的绳线，嗖嗖嘶叫
    的羽箭切断长绳，野鸽
    展翅疾飞，直冲云天，留下拴脚的绳头，
    朝着泥地荡垂。阿开亚人发出赞赏的呼声。
    趁着丢克罗斯瞄准的当口，墨里俄奈斯早已拿好
    一枚羽箭；眼下，他心急火燎，一把抓过前者手里的弯弓，
    不失时机地许下心愿，对远射手阿波罗，
    答应举办隆重的祀祭，用头胎的羔羊。
    他瞄见那只胆小的野鸽，振翅在云层下，
    飞转盘旋，引弦开弓，正中鸟翅下的要害；
    羽箭穿过乌体，坠落空间，掉在
    墨里俄奈斯脚边。但鸽鸟却
    摔落在木杆的顶端，取自乌头海船的桅杆，
    低垂着脑袋，扑闪的翅膀此时松垮疲软；魂息
    飘离它的腿脚，就在霎那之间。它从桅顶
    坠入，平躺在地面。人们注目凝望，惊诧不已。
    其时，墨里俄奈斯拿起所有十把双刃的铁斧，
    而丢克罗斯则拿起单刃的斧头，返回深旷的海船。
        接着，裴琉斯之子拿出一杆投影森长的枪矛
    和一口未曾受过柴火烧烤的大锅，锅面上花开朵朵，
    等同于一头牛的换价，放在赛圈里面。投枪手们起身直立：
    阿特柔斯之子，统治着辽阔疆域的阿伽门农，
    以及墨里俄奈斯，伊多墨纽斯强有力的伙伴。
    然而，捷足的战勇、卓越的阿基琉斯此时开口说道：
    “阿特柔斯之子，我们全都知道，你远比我们强健：
    你是最好的枪手，臂力之大，全军无人可及！
    拿着这份头奖，回返深旷的海船。
    此外，如果你赞成同意，我们将把这枝枪矛
    赏给壮士墨里俄奈斯——这些便是我的议言。”
        听罢这番话，民众的王者阿伽门农不予辩违。
    于是，阿基琉斯把铜枪给了墨里俄奈斯，而英雄
    阿伽门农则把大锅交给使者塔尔苏比俄斯，一件闪光的奖品。


白鹿书院——荷马-->伊利亚特-->第二十四卷

第二十四卷

        竞赛结束，人群四散离去，走回各自的
    快船，心里想着吃喝和
    甜美的睡眠。惟有阿基琉斯仍在
    哀声哭泣，怀念心爱的伴友，所向披靡的睡眠
    此时却难以使他就范。他辗转翻滚，
    念想着帕特罗克洛斯，他的强健和刚勇的人生，回想着
    他俩并肩打过的每一场战斗——他可是没有少吃苦头，
    出生人死，闯过拼战的人群，跨越汹涌的洋流。
    他回忆着这些往事，泪如泉涌，满地翻滚，
    时而侧卧，时而仰躺，时而头面
    紧贴着沙层。然后，他直挺起身子，
    精神恍惚，迈开腿步，沿着海滩行走。黎明
    把曙光撒向滩沿，照亮了大海，映人了阿基琉斯的眼帘。
    其时，他把快马套入车前的轭架，
    将赫克托耳的尸躯绑在车后，赶马拉车，
    绕着墨诺伊提俄斯阵亡的儿子，他的坟茔，连跑
    三圈，然后走入营棚休息，把尸体扔在地上，
    四肢摊展，头脸贴着泥尘。然而，阿波罗
    怜悯他的处境，虽然他已死去，保护着
    他的遗体，使其免受各种豁裂——他用金制的埃吉斯
    盖住尸躯，从头到脚，使阿基琉斯的拖拉不能把它损毁。
        就这样，阿基琉斯挟着狂怒，蹂躏着高贵的赫克托耳。
    见此情景，幸福的神祗心里充满怜悯，
    一再催促眼睛闪亮的阿耳吉丰忒斯前往偷尸。
    此举可以愉悦各位神明，但却不能博得赫拉。
    波塞冬和那位灰眼睛姑娘的欢心；他们仍然心怀
    怨恨，一如当初，对神圣的伊利昂，对
    普里阿摩斯和他的兵民。此事的源头乃帕里斯的恶行；
    他得罪了两位女神[●]，在他的羊圈里，但却垂青
        ●两位女神：指赫拉和雅典娜。
    另一位女仙[●]，后者用引来灾祸的色欲，换取了他的恭维。
        ●女仙：指阿芙罗底忒。
    其时，当着赫克托耳死后的第十二个黎明的降临，
    福伊波斯·阿波罗开口发话，对众神说道：
    “你们这些狠心的神祗，残酷无情的天尊！难道赫克托耳
    没有祀祭各位，焚烧过肥美的山羊和牛腿？
    眼下，你们不愿动一个指儿，设法救护——虽然他现在只是
    一具尸体——让他的妻子再看上一眼，还有他的儿子、母亲
    以及父亲普里阿摩斯和普里阿摩斯的子民。他们会马上
    垒起柴堆，焚烧遗体，为他举行隆重的葬礼。
    但你们，你等神祗，却一心想着帮助凶狂的阿基琉斯，
    此人全然不顾礼面，心胸狂蛮，
    偏顽执拗，像一头狮子，
    沉溺于自己的高傲和勇力，
    扑向牧人的羊群，撕食咀嚼。
    就像这样，阿基琉斯已忘却怜悯，不顾
    廉耻——廉耻，既使人受害匪浅，也使人蓄取神益。
    不用说，凡人可能失去关系更为密切的
    亲人，比如儿子或一母所生的兄弟。
    他会愁容满面，他会痛哭流涕，但一切终将过去，
    命运给凡人安上了知道容让和忍耐的心灵。
    但是这个人，他杀了高贵的赫克托耳，夺走他的生命，
    把他绑在车后，拖拉奔跑，围绕着心爱的伴友，
    帕特罗克洛斯的坟茔。试问，如此作为，他得到了什么好处，争
      到了多少光荣？
    让他小心，不要触怒神明，虽然他是人中的俊杰——
    瞧，他粗狂暴虐，欺辱着没有知觉的土地！”
        听罢这番话，白臂女神赫拉怒气冲冲，开口答道：
    “你的话或许有点道理，我的银弓之王，只是
    你应把二者，阿基琉斯和赫克托耳，放在一样尊荣的地位。
    赫克托耳是个凡人，吸吮凡女的乳奶，
    而阿基琉斯是女神的儿子——我亲自
    关心照料，把她养大，嫁给壮士
    裴琉斯，神祗钟爱的凡人。你们各位，所有的
    神明，全都参加了婚礼，包括你，阿波罗，饮宴在
    他们中间，弹着你的竖琴。现在，你却和该死的特洛伊人
      合群——你，从来不讲信义！”
        听罢这番话，汇聚乌云的宙斯答道：
    “赫拉，神祗之间，不必动发这么大的肝火。这两个凡人
    自然不会得到同样显贵的尊荣。但是，赫克托耳也
    同样受到神的钟爱，伊利昂最杰出的凡人。
    我也喜爱此人，他从来不吝啬礼物，快慰我的心胸。
    我的祭坛从来不缺足份的供品，不缺
    满杯的奠酒和甜美的熏烟——此乃我们的权益。
    我不同意偷尸的主张；从阿基琉斯身边
    偷出勇敢的赫克托耳，此事断难通行——别忘了，他的
    母亲总在儿子近旁，日夜如此。不过，倒是可让
    一位神祗把塞提丝招来，
    使我能对他出言嘱告，让阿基琉斯
    接受普里阿摩斯的赎礼，交回赫克托耳的遗躯。”
        他言罢，驾踩风暴的伊里丝即刻出发，带着口信，
    从萨摩斯和岩壁粗皱的英勃罗斯之间
    跳下大海，灰暗的洋面发出悲沉的咽吼。
    她一头扎到海底，像沉重的铅块，在
    一支硬角的上面，取自漫步草场的壮牛，划破水层，
    带着死亡，送给贪食的鱼类。她觅到塞提丝的身影，
    在岩洞的深处，身边围坐着各位姐妹，
    海中的女仙。因围中，她凄声悲哭
    豪勇的儿子，注定的命运，要让他远离
    故乡，死在土地肥沃的特洛伊。
        快腿的伊里丝行至她的身边，对她说道：
    “起来，塞提丝。言出必果的宙斯要召见于你。”
        听罢这番话，塞提丝，银脚女神，答道：
    “大神要我前往，有何贵干？我无颜和
    众神汇聚，心里悲痛交加，苦不堪言。
    尽管如此，我还将前往；他的谕令，绝非儿戏。”
        言罢，闪光的女神拿起一条
    黑色的头罩，黑过所有的裙袍。她随之
    起程，腿脚追风的伊里丝引路先行；
    翻滚的波涛破开一条水路，在她俩的身边。
    她们登上泥岸，飞向天空，见到
    沉雷远播的宙斯，身边围坐着各位
    神祗，幸福的、长生不老的仙神。
    她在父亲宙斯近旁，就座雅典娜让出的位置。
    赫拉将一只漂亮的金杯放在她的手里，
    好言宽慰，塞提丝喝过饮料，递还金杯。
    神和人的父亲首先发话，说道：
    “你已来到俄林波斯，带着你的每一分伤愁，女神塞提丝，
    带着难以忘却的悲痛。对此，我有深切的心知和感觉。
    但尽管如此，我还要对你说告，告知把你召来的目的。
    针对赫克托耳的遗体和荡劫城堡的
    阿基琉斯，神们已经争论了九天。
    他们一再敦促眼睛雪亮的阿耳吉丰忒斯偷盗遗体，
    但我却觉得应该让阿基琉斯获得荣誉，从而使你
    日后能保持对我的尊敬和热爱。去吧，尽快
    前往地面上的军营，把我的嘱令转告你的儿子。
    告诉他，众神已对他皱起眉头，尤其是我，
    心中盛怒难平，针对他的偏狂，
    扣留赫克托耳的遗体，在弯翘的船边，不愿把它交回。
    或许，他会慑于我的愠怒，交还赫克托耳的遗体。
    与此同时，我要让伊里丝找见心志豪莽的普里阿摩斯，捎去
      我的命令，
    要她赎回心爱的儿子，前往阿开亚人的海船，
    带着礼物，平抚阿基琉斯的愤怒。”
        他言罢，银脚女神塞提丝谨遵不违，
    急速出发，直冲而下，从俄林波斯山巅，
    来到儿子的营棚，只见他正
    潜心悼哭，身边走动着几位亲密的伙伴，
    忙忙碌碌地准备早餐——营棚里躺着一头
    被宰的绵羊，体形硕大，披着一身浓密的卷毛。
        尊贵的母亲走至儿子身边坐下，
    用手抚摸着他，叫着他的名字，宽慰道：
    “够了，我的孩子，不要再用痛哭和悲悼
    折磨自己的身心，既不吃喝，也不
    睡觉。直找个女人，共枕同床，借此舒慰
    你的心胸。我知道，你已来日不多，死亡和
    强有力的命运已逼压在你的身边。
    现在，我要你认真听讲——我给你带来了宙斯的信言。
    他说众神已对你皱起眉头，尤其是他自己，
    心中盛怒难消，针对你的偏狂，
    扣留赫克托耳的遗体，在弯翘的船边，不让赎回。
    所以，我劝你交还赫克托耳，收取赎尸的财礼。”
        听罢这番话，捷足的阿基琉斯答道：
    “好吧，就这么办。让来者送进赎礼，带回尸体，
    如果俄林波斯大神执意要我从命。”
        如此这般，在木船搁聚的滩沿，母子俩长时间地
    交谈，吐诉着长了翅膀的话语。与此同时，克罗诺斯之子
    催命伊里丝下山，前往神圣的伊利昂，说道：
    “去吧，迅捷的伊里丝，离开俄林波斯，我们的家居，
    前往伊利昂，找到心志豪莽的普里阿摩斯，要他
    赎回心爱的儿子，前往阿开亚人的海船，
    带着礼物，平抚阿基琉斯的愤怒。
    但要只身前往，不带其他人员，除了
    一位年老的使者，跟随照料，驱赶
    骡子和轮圈溜滑的货车，以便把
    死者的遗体，阿基琉斯杀倒的壮勇，拉回城堡。
    让他不要想到死亡，不必担心害怕，
    我将给他派去一位神勇无敌的向导，阿耳吉丰忒斯，
    一直把他带到阿基琉斯的住处。当神明
    把他引入阿基琼斯的营棚，后者不仅不会
    杀他，而且还会劝阻其他人的杀性——
    阿基琉斯不是笨蛋，不是粗鲁的莽汉，不会拒绝神的意念；
    他会心怀善意，宽恕恳求者的进访。”
        他言罢，腿脚追风的伊里丝飞也似地离去，带着口信，
    来到普里阿摩斯的房居，耳边彻响着连片的恸哭和悲嚎。
    他看到儿子们围坐在父亲周围，在自家的庭院里，
    泪水湿透了衣衫；老人置身其中，
    紧紧地包裹和压挤在披篷里。灰白的头上和
    颈项上撒满了泥屎，由他自己手抓涂放，
    翻滚在污秽的粪堆里。房居里，前前后后，
    他的女儿们，还有他的媳妇们，失声痛哭，
    怀念所有阵亡的壮士，众多勇敢的兵丁，
    效命疆场，倒死在阿耳吉维人手里。
    宙斯的使者站在普里阿摩斯身边，对他说道，
    虽然话音轻柔，却已把他吓得浑身颤嗦。
    “勇敢些，普里阿摩斯，达耳达诺斯之子，不要怕。
    我来到此地，怀着友好的心愿，
    断然不带恶意。我是宙斯的使者；他虽然
    置身遥远的地方，但却十分关心你的处境，怜悯你的遭遇。
    俄林波斯大神命你赎回卓越的赫克托耳，
    带着礼物，平慰阿基琉斯的愤怒。
    但要只身前往，不带其他人员，除了
    一位年老的使者，跟随照料，驱赶
    骡子和轮圈溜滑的货车，以便把
    死者的遗体，阿基琉斯杀倒的壮勇，拉回城堡。
    他让你不要想到死亡，不必担心害怕；
    他将给你派来一位神勇无敌的向导，阿耳吉丰忒斯，
    一直把你带到阿基琉斯的住处。当神明
    把你引入阿基琉斯的营棚，后者不仅不会
    杀你，而且还会劝阻其他人的杀性——
    阿基琉斯不是笨蛋，不是粗鲁的莽汉，不会抗拒神的意念；
    他会心怀善意，宽恕恳求者的进访。”
        言罢，快腿的伊里丝转身离去。
    普里阿摩斯命嘱儿子们备妥轮圈溜滑的
    骡车，把一只柳条编制的篮子绑在车上；
    他自己则步入屋内的藏室，散发着雪松的
    清香，挑着高高的顶面，堆着许多闪光的珍宝。
    他大声发话，对着赫卡贝说道：
    “我的夫人，宙斯派出使者，从俄林波斯山上，给我捎来了口信，
    命我必须前往阿开亚人的海船，赎回心爱的儿子，
    带着礼物，平慰阿基琉斯的愤烦。
    来吧，告诉我你的见解，我将如何从事？
    我的心绪，我的愿念正一个劲地催励，
    要我前往海船，进入阿开亚人宽阔的营盘。”
        言罢，他的妻子哭叫着答诉，说道：
    “不，不能这么做！你的理智呢？——过去，你曾以此名声
    显赫，无论是在外邦人里，还是在由你统治的兵民中！
    你怎可企望前往阿开亚人的海船，孤身一人，
    面对那个人的目光——他已杀死你的儿子，这许多
    勇敢的儿郎？你的心就像铁块一般！
    如果你落到他的手里，让他看见你的身影，
    那家伙生蛮粗野，背信弃义，既不会怜悯你，也不会
    尊重你的权益！来吧，我们还是坐在自己的宫居，远离着
    赫克托耳，哭掉他的死亡。这便是强有力的命运织出的毁灭，
    用生命的绳线，在他出生的时刻，我把他生下来的那一天——
    奔跑的饿狗将吞食他的躯体，远离他的双亲，
    死在一个比他强健的人手里。我真想咬住他的
    肝脏，把它咀嚼吞咽！如此，方能仇报
    他对我儿的作为——他杀死了一个战勇，不是贪生的怕死鬼
    我的儿子保卫着特洛伊的男儿和束腰紧深的特洛伊
    妇女，压根儿没有想到逃跑，没有想到躲避！”
        听罢这番话，年迈的王者、神一样的普里阿摩斯答道：
    “不要拦我，此行必去无疑！告诉你，不要做一只
    显示恶兆的飞鸟，扑问在我的宫居！你不能使我回心转意。
    如果是个其他什么人对我发号施令，一个凡人，
    某个辨察熏烟的先知或祭司，
    我或许便会把它斥为谎言，加以拒绝。
    但现在，我亲耳听到一位神的传谕，亲眼目睹了她的脸面，
    所以，我非去不可——他的话语不是戏言。如果我命该
    死去，死在身披铜甲的阿开亚人的船边，那么，
    我将死而无冤。阿基琉斯可以即刻把我杀掉，只要
    让我拥着我的儿子，哭个痛痛快快！”
        言罢，他提起图纹秀美的箱盖，
    拿出十二件精美绚丽的衫袍，
    十二件单面的披篷，十二条床毯，
    十二件雪白的披肩，以及同样数量的衫衣。
    他称出足足十个塔兰同的黄金，拿出
    两个闪亮的铜鼎，四口大锅，还有一只
    精美绝伦的酒杯，斯拉凯人给他的礼物，
    在他出使该地的时候。现在，老人连它
    一齐割爱，清出厅堂——赎回爱子的愿望，使他
    不顾一切。他大声吆喝，驱赶柱廊里的
    每一个特洛伊人，骂道：“都给我
    滚开，无用的废物，招羞致辱的东西！怎么，在你们
    自己家里嚎哭不够，还要跑到我这儿，给我添增愁烦？！
    宙斯，克罗诺斯之子，夺走了我最好的儿子，给了我此番
    悲愁，这一切难道还不够吗？后果怎样，你们
    亦会知道——赫克托耳死了，你们成了阿开亚兵壮
    手中的玩物。至于我自己，与其看着
    城堡被劫，变成废墟一片，倒不如
    趁早撒手人寰，坠入死神的房院！”
        他破口大骂，提着棍棒追赶，吓得他们拔腿奔逃，
    慑于老人的狂烈。然后，他转而怒责自己的儿子，
    咒骂赫勒诺斯、帕里斯和卓越的阿伽松，咒骂
    帕蒙、安提福诺斯和啸吼战场的波利忒斯，以及
    德伊福波斯、希波苏斯和高贵的秋俄斯。对这九个
    儿子，老人口气粗暴，发号施令：
    “赶快动手，败家的孩子，我的耻辱！但愿你们
    顶替赫克托耳，全被杀死在迅捷的海船边！
    我的天！我这艰厄多难的命运！在宽阔的特洛伊，
    我有过本地最好的儿子；然而，告诉你们，他们全都离我而去！
    神一样的墨斯托耳，喜好烈马的特罗伊洛斯，
    以及赫克托耳，凡人中的神明——他似乎不是
    凡人的儿子，而是神的子嗣。阿瑞斯杀死了
    所有这些儿郎，而剩下的却是你们这帮废物，我的耻辱，
    骗子、舞棍、舞场上的英雄，从自己的属民
    手里抢夺羊羔和小山羊的盗贼！
    还不动手备车，把所有的东西
    放到车上，让我们登程上路——赶快！”
        他破口大骂，儿子们惧怕老人的威烈，
    拖出轮圈溜滑的骡车，新近制作，
    工艺精美，把一只柳条编制的大篮绑上车身。
    他们从挂钩上取下黄羊木的骡轭，
    带着浑实的突结，安着导环；取来
    轭绳（连同轭架），九个肘尺的长度，
    把轭架稳稳地楔人光滑的车杆，
    在前伸的杆头，然后将导环套入钉栓，
    绑在突结上，各绕三圈，在左右两边，最后
    拉紧绳索，拴绕在车杆后端的挂钩下。
    随后，他们从房室里抬出难以估价的财礼，堆在
    溜光滑亮的骡车上，回赎赫克托耳的遗躯。接着，
    他们把蹄腿强健的骡子套上轭架，一对挽车苦干的牲畜，
    慕西亚人送给普里阿摩斯的闪光的礼物。
    最后，他们拉出普里阿摩斯的驭马，套上轭架，
    老王亲自关心护养的良驹，在滑亮的厩槽前。
        就这样，在高耸的宫居里，他们套好车辆，替使者和
    普里阿摩斯；二位心事重重，盘想着奔波旅途的事宜。
    其时，赫卡贝来到他们身边，带着痛心的悲愁，
    右手拿着一只金杯，满斟着甜美的酒浆，
    以便让他们泼洒祭神，在上路之前。
    她站在驭马前面，对着普里阿摩斯议劝，说道：
    “接过酒杯，祭洒给父亲宙斯，求他保你安返
    家园，从仇敌的营垒，既然你不顾
    我的意愿，执意要去他们的海船。
    祈祷吧，对克罗诺斯之子，席卷乌云的天神，
    高居在伊达山上，俯视着特洛伊大地；求他
    遣送一只预告兆示的飞鸟，他的迅捷的使者，
    飞禽中力气最大、最受宙斯钟爱的羽鸟，出现在
    右边，使你一旦亲眼目睹，便可
    取信于它，前往车马迅捷的达奈人的海船。
    但是，如果沉雷远播的宙斯不给你发送兆示，他的信使，
    那么，我就会再三地恳求，哀求你不要
    前往阿耳吉维人的海船，哪怕你有非去不可的倔念！”
        听罢这番话，神一样的普里阿摩斯答道：
    “我的夫人，我不想拒绝你的敦请；
    我应该举起双手，祈求宙斯的怜悯。”
        老人言罢，告嘱身边的家仆
    倒出清水，淋洗他的双手。女仆走上前来，
    端着洗盆和水罐。他净过
    双手，接过妻子手中的酒杯，站在
    庭院中间，对神祈祷，洒出醇酒，
    仰望青天，开口诉诵，说道：
    “父亲宙斯，从伊达山上督视着我们的大神，光荣的典范，伟大
      的象征！
    答应我，阿基琉斯会以慈爱之心，欢迎我的到来，怜悯我的
    苦衷。给我遣送一只预告兆示的飞鸟，你的迅捷的使者，
    你最钟爱、飞禽中力气最大的羽鸟，出现在
    右边，使我一旦亲眼目睹，便可
    取信于它，前往车马快捷的达奈人的海船。”
        他如此一番祈祷，多谋善断的宙斯听到了他的声音，
    随即遣下一只苍鹰，飞禽中兆示最准的羽鸟，
    毛色灰暗的掳掠者，人们称之为“黑鹰”。
    像富人家里的门面，封挡着
    高大的财库，紧插着粗重的门闩——雄鹰展开
    翅膀，一边一个，都有此般宽广，飞越城空，
    出现在右边的上方。人们翘首仰望，
    个个兴高采烈，精神为之一振。
        其时，老人迫不及待地登上马车，
    驱车穿过大门和回声隆响的柱廊。
    骡子拖着四轮货车，由经验丰富的
    伊代俄斯执缰，跑在前头；马车随后
    跟行，老人扬鞭催赶，策马速跑，
    穿越城区；亲人们全都跟在后面，
    痛哭流涕，仿佛他去后再也不能生还。
    当他俩穿过城区，奔向宽阔的平野，
    送行者们转身返回伊利昂，普里阿摩斯的
    儿子和女婿们。沉雷远播的宙斯，其时当然不会忽略
    他们，两位驱车平原的特洛伊人。看着年迈的老头，
    宙斯心生怜悯，马上招呼心爱的儿子，对他说道：
    “赫耳墨斯，伴引凡人是你的乐趣，对此，神明中谁也
    没有你的热情；你爱倾听凡人的诉告，那些使你欢心的人们。
    去吧，引着普里阿摩斯，前往阿开亚人
    深旷的海船，不要让达奈人中的任何一个
    看到或注意到你的行踪，进入裴琉斯之子的营棚。”
    宙斯如此一番说告，导者阿耳吉丰忒斯谨遵不违。
    他随即穿上精美的条鞋，黄金铸就，
    永不败坏——穿着它，仙神跨涉苍海和
    无垠的陆基，像疾风一样轻快。
    他操起节杖——用它，赫耳墨斯既可迷合凡人的
    瞳眸，只要他愿意，又可让睡者睁开眼睛。
    拿着这根节杖，强有力的阿耳吉丰忒斯一阵风似地离去，
    转眼之间便来到特洛伊和赫勒斯庞特海面。
    他提腿步行，从那里开始，以一位年轻王子的模样，
    留着头茬的胡子，正是丰华最茂的岁月。
        其时，当两人驱车跑过伊洛斯高大的坟茔，
    他们勒住骒马，让牲畜饮水滩沿。
    其时，夜色蒙罩大地；昏暗中，使者看见
    赫耳墨斯，正从不远的前方走来。
    他放声呼喊，对着普里阿摩斯说道：
    “用你的心思，达耳达诺斯的后裔，快快想一想——现在，已是
      必须小心谨慎的时候！
    我看见一个人——我担心，他会把我们撕裂，就在此时此地！
    赶快，让我们赶着马车逃跑；不然，
    就去抱住他的膝盖，求他手下留情！”
    听罢这番话，老人心绪昏沌，吓得眼花缭乱，
    全身汗毛坚指，直立在青筋突暴的肌体上。
    他本然而立，膛目凝望，幸好神明亲自走上前来，
    握着老人的手，亲切地问道：
    “敢问阿爸，在这神赐的夜晚，凡人酣睡的
    时候，你赶着骒马，何处去从？
    难道，你不怕那些吞吐狂烈的阿开亚兵汉？
    他们恨你，是你的仇敌，近逼在你的眼前。
    要是他们中有人瞅见你，运送这许多
    财宝，穿行在乌黑、即逝的夜晚——想过吗，后果将是怎样
      一种情景？
    你自己已不年轻，你的侍从亦是个年迈的老人，
    无力击退寻挑事端的汉子。
    不过，我却不会害你，相反，我还会帮你
    打开试图害你的人。你看来就像是我尊爱的父亲。”
        听罢这番话，年老的王者，神一样的普里阿摩斯答道：
    “是的，我的孩子，事情正是这样，你可没有说错。
    不过，某位神祗仍然伸着大手，护佑在我的头顶，
    给我送来一位像你这样的旅行者，一个绝好的
    兆头！瞧你的身材，出奇地俊美，还有
    如此聪慧的心智——有这样的儿子，你的双亲可真够幸运！”
        听罢这番话，导者阿耳吉辛忒斯答道：
    “是的，老人家，你的话条理分明，说得一点不错。
    不过，烦你告诉我，真实地告诉我，
    你带着这许多珍贵的财物，是不是想把它们
    送到城外，让别人替你看护，代为存管？
    或许，你们正倾城出逃，丢弃神圣的伊利昂，
    吓得惶惶不安，眼见一位如此杰出的斗士，你们中最好的人，
      已经倒地身亡，
    你的儿子，战阵中从不屈让于阿开亚人的壮汉。”
        听罢这番话，年老的王者，神一样的普里阿摩斯问道：
    “你是谁，高贵的年轻人？你的父母又是谁？
    关于我那命运险厄的儿子，关于他的死亡，你怎能说得这样豪
      阔得体？”
        听罢这番话，导者阿耳吉丰忒斯答道：
    “你在试探我，老人家——对我问及卓越的赫克托耳。
    我曾多次目睹他的出现，在人们争得荣誉的
    战场；也曾亲眼见他，在那一天，把阿耳吉维人逼回
    海船，挥舞青铜的利械，不停地杀砍。
    我们站着观看，惊诧不已——阿基琉斯
    不让我们参战，出于对阿伽门农的愤慨。
    我是阿基琉斯的随从，来到此地，同坐一条
    坚固的海船。我是个墨耳弥冬人，父亲名叫
    波鲁克托耳，殷实富有，早已上了年纪，和你一样。
    他有六个儿子，我是第七个；我们摇石
    拈阄，结果我中阄出征。现在，我
    刚从海船来到平原：拂晓时分，
    眼睛闪亮的阿开亚人将围城开战。
    他们闲坐营盘，焦躁不安，阿开亚人的
    王者们亦无法遏止他们求战的意愿。”
        听罢这番话，年迈的王者，神一样的普里阿摩斯说道：
    “如果你真是裴琉斯之子阿基琉斯的随从，
    那么，请你真实地告诉我，我的儿子是否
    还躺在海船边。说不定，阿基琉斯
    已把他截肢分解，喂了豢养的狗群。”
        听罢这番话，导者阿耳吉丰忒斯答道：
    “老人家，狗和兀鸟都还不曾把他吞食；
    他还躺在营棚里，阿基琉斯的
    海船旁，完好如初。今天，是他躺在那里的
    第十二个拂晓，躯身不曾腐烂，也没有被蛆虫
    蚀咬——这帮祸害，总把阵亡斗士的躯体糜耗。
    不错，每日清晨，天天如此，阿基琉斯残暴地
    拖着他迅跑，围绕着心爱的伴友，他的坟冢，但却
    不能毁裂赫克托耳的躯体。到那以后，你可亲眼目睹，
    他的肌肤就像露珠一样清鲜。血迹已被净洗，
    身上没有损蚀，所有的伤痕都已修整平填——
    那一道道口子，许多人的穿捅，用青铜的枪械。
    幸福的神祗如此关心照护你的儿子，
    虽然他已死去——神们由衷地喜爱他。”
        他言罢，老人喜形于色，答道：
    “我的孩子，奉祭神明，用合适的礼品，
    日后必有收益。就说我的儿子——他，该不是一场梦吧，
    从来不曾疏略家住俄林波斯的众神，在他的厅堂里，
    所以，他们记着他的虔诚，即便他已不在人间。来吧，
    收下这只精美的杯盏，求你保护
    我的安全，倘若神意亦然，送我
    前往裴琼斯之子的营棚。”
        听罢这番话，导者阿耳吉丰忒斯答道：“
    “视我年轻，老人家，你又来试探于我，但你不能
    把我说服，要我背着阿基琉斯，接受你的
    礼物。我打心眼里怕他敬他，断然不敢
    抢夺他的东西——日后，此事会给我带来悲难。
    然而，我却愿真心实意地为你向导，哪怕
    前往光荣的阿耳戈斯，同坐迅捷的海船，或单靠
    你我的双腿。放心，没有哪个强人，胆敢蔑视你的向导，对你
      亮出拳头！”
        言罢，善喜助佑的神祗从马后一跃
    而上，一把抓过皮鞭和缰绳，吹出
    巨大的勇力，注入骡子和驭马。他们驱车
    来到围护海船的壕沟和护墙的前面；
    哨兵们正忙忙碌碌，准备食餐。
    导者阿耳吉丰忒斯把他们全都催入睡眠，
    然后迅速开门，拉开门闩，
    引入普里阿摩斯和整车光灿灿的礼件。
    他们一路前行，来到裴琉斯之子的住所，一座高大的
    营棚，慕耳弥冬人合力兴建，为他们的王者，
    劈开大段的松木，垫上泽地的芦草，
    铺出虬扎、厚实的棚顶；围着棚屋，
    他们栏出一片宽敞的院落，替为王的主人，密密匝匝地
    排起木杆。挡插门户的是一根
    松木，需要三个阿开亚人方能拴拢，
    亦需三个人的力气才能把它拉出，打开大门——三个普通的
    阿开亚人；至于阿基琉斯，仅凭一己之力，即可把它捅入孔眼。
    其时，赫耳墨斯，善助凡人的神祗，替老人打开大门，
    赶人满车光灿灿的财物，送给捷足的阿基琉斯的赎礼，
    从马后一跃而下，对普里阿摩斯说道：
    “老人家，我乃一位长生不老的神祗，赫耳墨斯，站助
    在你的身边。天父差我下凡，引助你的行程。
    现在，我要就此归去，不愿出现在
    阿基琉斯的眼前，此举会激起愤怒——
    让一个凡人面对面地招待一位不死的神仙。
    但你可走上前去，抱住裴琉斯之子的膝盖，
    苦苦哀求，提及他的父亲、长发秀美的母亲，
    还有他的儿子，以此融软他的心怀。”
        赫耳墨斯言罢，转身返回俄林波斯的峰脊。
    普里阿摩斯从马后下车，脚踏泥地，
    留下伊代俄斯，原地看守
    驭马和骡子，自己则迈步向前，朝着宙斯
    钟爱的阿基琉斯惯常息坐的营们走去。他发现勇士
    正坐在里头，另有一些伙伴，离着他的位置，平身息坐——
    只有两个人，壮士奥托墨冬和阿瑞斯的后代阿尔基摩斯，
    其时正忙忽在他的身边。他刚刚进食完毕，
    吃喝了一番，桌子还站放在身前，王者普里阿摩斯
    步入营棚，不为众人所见，走近阿基琉斯身前，
    展臂抱住他的膝盖，亲吻他的双手，这双
    可怕、屠人的大手，曾经杀过他众多的儿男。
    像一个杀人故土的壮汉，带着
    极度的迷狂，跑人别的国度，求告
    一位富足的主人，使旁观者凉奇诧异一般，
    阿基琉斯此时表情愕然，望着普里阿摩斯，神一样的
    凡人；众人面面相觑，惊诧不已。
    其时，普里阿摩斯开口说话，用恳求的语言：
    “想一想你的父亲，神一样的阿基琉斯，他和我
    一样年迈，跨越苍黄的门槛，痛苦的暮年！
    邻近的人们必然对他骚忧窘迫，而家中无人
    挺身而出，使他免于困苦和灾难。
    然而，当他听说你还活在人间的消息，
    心中会荡起喜悦的波澜，希望由此产主，日以继夜，
    想望见到心爱的儿子，从特洛伊大地回返乡园。
    至于我，我的命运充满艰险。我有过最好的儿子，在
    辽阔的特洛伊；但是，告诉你，他们全都离我而去！
    我有五十个儿子，在阿开亚人进兵此地之际，
    十九个出自同一个女人的肚腹，其余的由
    别的女子生孕，在我的宫居。强悍的
    阿瑞斯酥软了他们的膝腿，他们中的大部分，
      只给我留下一个中用的儿郎，保卫我的城堡和兵民——
    他为保卫故土而战，几天前死在你的手里，
    我的赫克托耳！为了他，我来到阿开亚人的船边，
    给你带来难以估价的财礼，打算从你手中赎回我的儿男。
    敬畏神明，阿基琉斯，想想你的父亲，
    怜恤我这个老头！我比他更值得怜悯；
    我忍受了世间其他凡人从未做过的事情：
    用我的嘴唇亲吻你的双手，杀我儿郎的军汉。”
        老人一番诉说，在阿基琉斯心里催发了哭念父亲的
    激情。他握着老人的手，轻轻地把他推开；
    如烟的记忆，笼罩在他俩的心头。老人蟋缩在
    裴琉斯之子的脚边，哭悼着杀人的赫克托耳，
    而阿基琉斯则时而哭念他的父亲，时而悲悼
    帕特罗克洛斯的死亡；悲戚的哭声在营棚里回转。
    当卓越的阿基琉斯流够了辛酸的眼泪，
    恸哭的激情随之离开了肉体和心灵，
    他从座椅上起身，握着老人的手，把他
    扶站起来，看着他灰白的须发，心中泛起了怜悯之情。
    送出长了翅膀的话语，开口说道：
    “唉，不幸的老人，你的心灵承受了多少痛苦和悲难！
    你怎会有如此的胆量，独身来到阿开亚人的船边，
    面视我的目光——我曾杀死你的儿子，这么多
    勇敢的儿郎？你的心就像铁块一般。来吧，
    坐息这张靠椅；尽管痛苦，让我们，
    是的，让你我把悲愁埋在心底，
    如此悲恸哭悼，不会有半点收益。
    这便是神的编工，生活的网线，替不幸的凡人；
    我等一生坎坷多难，而神们自己则杏无忧愁。
    有两只瓮罐，停放在宙斯宫居的地面，盛着
    不同的礼物，一只装着福佑，另一只填满苦难。
    倘若喜好炸雷的宙斯混合这两瓮礼物，把它交给一个
    凡人，那么，此人既有不幸的时刻，也会有时来运转的良辰。
    然而，当宙斯交送凡人的东西全部取自装着苦难的瓮罐，
    那么，此人就会离乡背井，忍受辘辘饥肠的驱策，踏着闪亮的
    泥地，浪迹四方，受到神和人的鄙弃。
    掺和的命运也降临在裴琉斯的头顶。神祗给了他一堆堆
    闪光的礼物，始于他出身的时候，使他超越众生，以他的财富，
    他的所有，统治墨耳弥冬兵民。此外，尽管身为
    凡人，神们却给了他一位长生不老的女仙，做他的妻伴。
    然而，即便在他头上，神明也堆起了苦难。他没有
    生下一整代强健的王子，在他的宫居里，
    只有一个注定会盛年夭折的孩儿——我不能
    照顾他，在他的暮年，因我坐在特洛伊城下，
    远离故土，给你和你的孩子们带来愁难。
    你也一样，老人家；我们听说，你也有过兴盛的时候，
    你的疆土面向大海，远至莱斯波斯，马卡耳的国度，
    东抵弗鲁吉亚内陆，北达宽阔的赫勒斯庞特水域——
    人们说，老人家，在这辽阔的地域内，比财富，论儿子，你是
      首屈一指的权贵。
    以后，上天的神祗给你来这场灾难，
    城外进行着古无止境的战斗，人死人亡。
    你必须忍受这一切；不要哭哭啼啼，没完没了。
    哭子痛心，于事无补——你能把他带回人间？
    决不可能。用不了多久，你会有另一场临头的大难。”
    听罢这番话，年迈的王者，神一样的普里阿摩斯答道：
    “不要叫我息身座椅，宙斯钟爱的王子，只要赫克托耳
    还躺在军营，无人守护看管。把他交还于我，
    不要拖延，也好让我亲眼看看，看看我的儿子。收下我们
    带来的赎礼，洋洋洒洒的礼物！享用去吧，回到
    你的家乡；你已放我一命，让我
    苟延存活，得见白日的光明。”
        其时，捷足的阿基琉斯恶狠狠地盯着他，说道：
    “不要惹我发火，老人家！我已决定把赫克托耳
    交还于你；一位信使已给我带来宙斯的谕令，
    我的生身母亲，海洋老人的女儿。
    至于你，普里阿摩斯，我也知道——不要隐瞒——
    是某位神明把你引到此地，阿开亚人迅捷的快船边。
    凡人中谁敢闯入我们的营区，哪怕他是个
    强壮的年轻汉子？他躲不过哨兵的眼睛，也不能
    轻松地拉开门后的杠闩。所以，
    你不要继续挑拨我的怒火，在我伤愁之际，
    免得惹我，老先生，结果你的性命，在我的营棚里，
    不顾你这恳求者的身份，违背宙斯的训谕。”
        听罢这番话，老人心里害怕，服从了他的指令。
    裴琉斯之子大步扑向门口，像一头狮子，
    并非单行，身后跟着两位伴从，壮士
    奥托墨冬和阿尔基摩斯——帕特罗克洛斯
    死后，二位是阿基琉斯最尊爱的随伴。
    两人从轭架下宽出骒马，带入
    信使，老王的传话人，让他坐在
    椅子上，然后，从溜光滑亮的骡车里
    搬出难以估价的财礼，回赎赫克托耳的遗躯，
    但却留下两件披篷和一件织工精致的衫衣，
    作为裹尸的用物，在他们载着遗体，回转家门之际。
    阿基琉斯大声招呼女仆，净洗尸身，抹上清油，
    但要先抬至一边，以恐让普里阿摩斯
    见到，以痛子的悲哀，丧子的
    愤怒，激起阿基琉斯的怨恨，
    杀了老人，违背宙斯的训谕。
    女仆们洗净尸身，抹上橄榄油，
    掩之以一件衫衣和一领漂亮的披篷。
    阿基琉斯亲自动手，把他抱上尸床，然后，
    由伙伴们帮持，把尸床抬上溜光滑亮的车架。
    接着，他悲声哭喊，叫着亲爱的伴友的名字：
    “不要生我的气，帕特罗克洛斯，倘若你听说此事，
    虽然你已坠入哀地斯的府居：我已把卓越的赫克托耳
    交还他钟爱的父亲。他给了我分量相当的赎礼，
    我将给你拿出一份，像往常一样，符合你的身份和地位。”
        言罢，卓越的阿基琉斯走回营棚，
    下坐刚才起身离行的靠椅，雕工精致，
    靠着对面的墙壁，对着普里阿摩斯说道：
    “我已交还你的儿子，老人家，如你要求的那样。
    他正息躺尸床，你老马上即可亲眼日睹他的容颜，
    在破晓时分，登程上路之际。眼下，我们宜可进用晚餐；
    即便是长发秀美的尼娥北，也不曾断然绝食，
    虽然她的六对儿女全被杀死在她的官居里，
    六个女儿，六个风华正茂的儿子。阿波罗用银弓
    射尽她的儿子，出于对尼娥北的
    愤恨，而发箭如雨的阿耳忒弥丝杀尽了她的女儿，
    只因尼娥北自以为可与美貌的莱托攀比，
    讥贬后者只生了两个子女，而她自己却是这么多儿女的母亲。
    然而，虽然只有两个，他俩却杀了尼娥北所有的儿女。
    一连九天，死者躺倒在血泊里，无人替他们收尸
    掩埋——克罗诺斯之子已把所有的人化作石头。[●]
        ●把所有的人化作石头：可能指卷人此事的人们。
    到了第十天，神们下到凡间，把死人收埋。
    而尼娥北，虽已哭得死去活来，仍然没有忘记吃喝。
    现在，在岩壁耸立的某地，荒漠的山脊上，
    在西普洛斯的峰峦里——人们说，那里是女神们息身的去处，
    长生不老的女仙嬉舞在阿开洛伊俄斯的滩沿——
    化作石头的尼娥北仍在苦苦回味着神祗致造的忧愁。
    来吧，尊贵的老先生，我们也一样，不能忘了
    吃喝。当你把心爱的儿子拉回伊利昂，
    那到候，你可放声痛哭，用泪水洗面。”
        言罢，捷足的阿基琉斯跳将起来，宰掉
    一头雪白的绵羊；伙伴们剥去羊皮，收拾得干干净净，
    把羊肉切成小块，动作熟练，挑上叉尖，
    仔细烧烤后，脱叉备用。
    奥托墨冬拿出面包，就着精美的条篮，放在
    桌面上；与此同时，阿基琉斯分放着烤肉。
    随后，他们伸出手来，抓起眼前的佳肴。
    当他们满足了吃喝的欲望，
    普里阿摩斯，达耳达诺斯之子，注目凝视阿基琉斯，
    惊慕他的俊美，高大挺拔的身躯，就像
    神明一般。与此同时，阿基琉斯亦在注目凝望达耳达诺斯之
      子普里阿摩斯，
    惊慕他高贵的长相，聆听着他的言淡。
    当他俩互相看够了之后，年迈的王者。
    神一样的普里阿摩斯首先发话，说道：
    “快给我安排一个睡觉的地方，宙斯钟爱的壮勇，
    以便让我躺身床面，享受酣睡的愉悦。
    自从我儿死后，死在你的手下，
    我就一直没有合过双眼，总在恸哭
    哀悼，沉湎在受之不尽的愁郁中，
    翻滚在院内的粪堆里。现在，
    我已吃饱食物，闪亮的醇酒已浸润
    我的喉管；在此之前，我啥也没有碰沾。”
        老人言罢，阿基琉斯命嘱女仆和伙伴们
    动手备床，在门廊的顶面下，铺开厚实的
    紫红色的褥垫，覆上床毯，
    压上羊毛屈卷的披盖。女仆们
    手握火把，走出厅堂，动手操办，
    顷刻之间铺出两个床位。捷足的
    阿基琉斯看着普里阿摩斯，用讥刺的口吻说道：
    “睡在外头吧，亲爱的老先生，不要让阿开亚人的
    头领看见。他们常来常往，坐在我的
    身边，商讨谋划，履行他们的职限。
    如果有人见你在此，在这飞逝的黑夜，
    他会马上告诉阿伽门农，军队的统帅，
    从而迟延回赎遗体的时间。
    此外，告诉我，数字要准确，你需要
    多少日子，埋葬卓越的赫克托耳？
    在此期间，我将罢息刀枪，也不让阿开亚兵勇赴战。”
        听罢这番话，年迈的王者、神一样的普里阿摩斯答道：
    “如果你真的愿意让我为卓越的赫克托耳举行隆重的
    葬礼，那么，阿基琉斯，你要能如此做来，我将
    感到由衷的高兴。你知道，我们被迫挤在城里，苦不堪言，
    砍伐烧柴要到遥远的坡地，而特洛伊人都已
    吓得腿脚酥软。我们将把他放在宫内哭祭，需用九天时间。
    准备在第十天上举行葬礼，让大伙吃喝一顿；
    第十一天上，我们将堆坟筑墓；到了
    第十二天，两军可重新开战，如果我们必须兵戎相见。”
        听罢这番话，捷足的战勇、卓越的阿基琉斯答道：
    “好吧，老人家，一切按你说的办；
    我将按兵不动，在你需要的期限。”
        言罢，阿基琉斯握住老王的右手腕，
    使他不致担惊受怕。接着，二位来者，
    普里阿摩斯和同来的使者，盘想着回城的方略，
    睡寝在厅前带遮顶的门廊下，
    而阿基琉斯则睡在坚固的营棚里，棚屋的深处，
    身边躺着美貌的布里塞伊丝。
        此时，其他神明和驾驭战车的凡人
    都已酣睡整夜，吞吐着睡眠的舒甜，
    惟有善喜助信的赫耳墨斯还不曾屈从睡的催捕，心中
    思考着如何护导王者普里阿摩斯
    离开海船，躲过忠于职守的门卫的双眼。
    他悬站在老王头上，对他说道：
    “老人家，你全然不顾眼前的危险，睡躺在
    敌营之中，只因阿基琉斯不曾把你伤害。
    是的，你已赎回你的爱子，付出一大笔财礼；
    然而，你家中的儿子，将付出三倍于此的财物，
    回赎你的生命，要是此事传到阿特柔斯之于阿伽门农
    耳边，传到所有其他阿开亚人的耳朵里。”
        他言罢，老人心里害怕，叫醒使者。
    赫耳墨斯套好骡车和马车，
    亲自驭赶，迅速穿过营区，谁也不曾注意到车马的踪迹。
        然而，当他们来到清水河的边岸，
    其父宙斯，不死的天神，卷着漩涡的珊索斯的滩沿，
    赫耳墨斯离开他们，回程俄林波斯的峰巅；
    黎明抖开金红色的衫袍，遍撒在大地上。
    其时，他们赶着马车，朝着城堡行进，悲声哀悼，
    痛哭流涕。遗体由骡车拉行。城墙里，谁也
    不曾首先见到他们，无论是男人，还是束腰秀美的女子，
    谁也不曾先于卡桑德拉，金色的阿芙罗底忒一样的姑娘，
    早已登上裴耳伽摩斯的顶面。她看到
    亲爱的父亲，站在马车上，由他的信使和传话人
    陪伴。她也见到尸架，骡车上的那个人，
    于是尖声嘶叫，声音传响在整个城区：
    “来呀，特洛伊的男子和妇女！看看我们的赫克托耳——
    倘若你们，你们曾满怀喜悦，看着他生还家园，从杀敌的
    战场！他给我们带来过巨大的愉悦，给这座城市，所有的
      子民！”
        听到此番喊叫，人们倾城而出，包括男人
    和女子，个个悲苦异常，痛不欲生。
    他们在城门边围住运尸进城的普里阿摩斯，
    赫克托耳的妻子和尊贵的母亲最先扑上
    轮圈溜滑的骡车，撕绞着自己的头发，
    抚摸着死者的头脸；众人哭喊嚎啕，围站在她们身边。
    此时此地，在这城门之前，人们会痛哭终日，
    泪流满面，直到太阳西沉。
    要不是老人开口发话，在车上高声叫喊：
    “闪开，让骡车过去！稍后，当我
    把他放入宫居，你们可尽情恸哭举哀。”
        他言罢，人们问向两边，让出一条过车的通道。
    他们把赫克托耳抬人那座著名的房居，把他
    放在一张雕花的床上。引导哀悼的
    歌手们坐在他的身边，唱起曲调
    凄楚的挽歌，女人们悲声哭叫，应答呼号。
    白臂膀的安德罗玛开引导着女人的悲嚎，
    怀中抱着丈夫的头颅，杀人的赫克托耳：
    “我的丈夫，你死得这般年轻！你丢下我，
    宫居里的寡妇，守着尚是婴儿的男孩。
    你我的后代，一对不幸的人儿！我知道，他不会
    长大成人：在此之前，我们的城堡将被荡为平地，
    从楼顶到底面的墙沿！因为你已不在人间，你，城堡的卫士
    保卫着城内高贵的妻子和无力自卫的孩童——不幸的人们，
    将被深旷的海船运往陌生的国度。
    我也一样，随同被抢的女人；而你，我的孩子，
    将随我前往，超越体力的负荷，替一位苛刻的
    主人，干起沉重的苦活。或许，某个阿开亚强人
    会伸手把他夺走，扔下城楼，暴死在墙基边，
    出于内心的愤怒，因为赫克托耳曾杀死过他的亲人，
    他的兄弟、父亲或儿子——众多的阿开亚人已面贴广袤的
    大地，嘴啃泥尘，倒死在赫克托耳手下！
    在你死我活的拼杀中，你的父亲不是个心慈手软的儒汉。
    所以，赫克托耳，全城的人们都在悲哭你的死亡；
    你给不幸的双亲带来了难以言喻的痛苦和悲难。
    但尝苦最深、悲痛最烈的是你的妻子，
    是我——你没有死在床上，对我伸出你的双臂，
    也没有叙告贴心的话语，使我可以终身
    怀念，伴随着我的哭悼，无论是白天，还是黑夜！”
        安德罗玛开纵情哭诉，女人们答之以悲戚的呼喊。
    接着，赫卡贝引唱起曲调凄楚的哀歌：
    “众多的儿郎中，赫克托耳，你是我最钟爱的一个。
    在我们共同生活的日子里，你是神祗钟爱的宠人；
    他们仍在关心爱护着你，虽然你已离我而去。
    捷足的阿基琉斯曾抓过我好几个儿子，
    送过奔腾不息的大海，当做奴隶，卖往
    萨摩斯、英勃罗斯和烟雾弥漫的莱姆诺斯。[●]
        ●烟雾弥漫的莱姆诺斯：莱姆诺斯岛偶有火山爆发。
    然而你，他用锋快的铜枪夺走了你的生命，
    拖着你一圈圈地围着坟茔奔跑，围着被你杀死的
    帕特罗克洛斯。然而，即便如此，他也没有把心爱的伙伴
    带回人间。现在，你横躺在厅堂里，宛如
    晨露一般鲜亮，像被银弓之神阿波罗
    击中放倒的死者，用温柔的羽箭。”
        赫卡贝一番哭诉，引发出哀绵不绝的悲嚎。
    接着，海伦，继二位之后，引唱起悲悼的挽歌：
    “在我丈夫的兄弟中，赫克托耳，你是我最亲爱的人！
    我的夫婿，亚历克山德罗斯、神一样的凡人，把我
    带到特洛伊——唉，我为什么还活在人间，在那一天之前！
    我来到这里，已是第二十个年头，
    离开故土，我的家乡。然而，
    你对我从来不会说话带刺，恶语中伤。
    而且，若有别的亲戚说出难听的话语，在王家的厅堂，若有
    我丈夫的某个兄弟或姐妹，或某个兄弟的裙衫绚美的妻子，
    或是我夫婿的母亲——但他的父亲却总是那么和善，
    就像是我的亲爹——份总会出面制止，使他们改变
    成见；用你善良的心地和温文尔雅的言谈。所以，
    带着悲痛的心情，我哭悼你的死亡，也为
    自己艰厄的命运。在宽广的特洛伊大地，我再也找不到
    一个朋友，一位善意待我的人；所有的人都回避和我见面。”
        海伦一番哭诉，众人悲声呼嚎。其时，
    普里阿摩斯，年迈的王者，对着人们喊道：
    “特洛伊人，现在，我要你们上山伐木，“运薪回城！不要担心
    阿耳吉维人的伏击，藏裹杀机的人群。阿基琉斯
    已经答应，在让我离开乌黑的海船、登程上路之前，
    保证决不伤害我们，直到第十二个早晨，黎明降临的时节。”
        他言罢，众人拉过牛和骡子，套好车辆，
    迅速集聚在城堡的前面。一连几天，
    他们运来难以数计的烧柴。当第十个黎明
    射出曙光，撒向凡人的世界，
    他们抬出壮勇的赫克托耳，痛哭流涕，将遗体
    平放在柴堆的顶面，点起焚尸的火焰。
        当年轻的黎明，垂着玫瑰红的手指，重现天际时，
    人们复又围聚在焚烧光荣的赫克托耳的柴堆边。
    当聚合完毕，人群集中起来后，
    他们先用晶亮的醇酒扑灭柴堆上的余火，
    那些仍在腾腾燃烧的木块，然后，
    赫克托耳的兄弟和伙伴们收捡起白骨，
    悲声哀悼，泪水涌注，沿着面颊流淌。
    他们把捡起的白骨放入一只金瓮，
    用松软的紫袍层层包裹，
    迅速放入坟穴，堆上巨大的
    石块，垒得严严实实，然后赶紧
    堆筑坟冢，四面站着负责警戒的哨卫，
    以防胫甲坚固的阿开亚人提前进攻的时间。
    他们堆起坟茔，举步回城，
    再次汇拢聚合，分享奠祭赫克托耳的盛宴，
    在宙斯哺育的王者、普里阿摩斯的宫殿。
        就这样，特洛伊人礼葬了赫克托耳，驯马的英壮。